<!doctype html>
<html lang="ko">
<head>
<title>빚 늘어난 자영업자…평균대출 1억7805만원, 역대최대 증가  | 중앙일보</title>
<meta charset="utf-8"/>
<meta http-equiv="X-UA-Compatible" content="IE=edge"/>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
<meta http-equiv="Content-Security-Policy" content="upgrade-insecure-requests"/>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="format-detection" content="telephone=no, address=no, email=no"/>
<meta name="title" content="빚 늘어난 자영업자…평균대출 1억7805만원, 역대최대 증가  | 중앙일보" />
<meta name="description" content="매출 기준으로는 매출액 10억원 이상인 개인사업자의 평균 대출이 8억8222만원으로 매출 3000만원 미만(1억1458만원) 사업자의 7.7배에…"/>
<meta name="news_keywords" content="자영업자,부채,대출,사업자,통계청" />
<meta name="robots" content="max-image-preview:large">
<meta property="fb:app_id" content="1011513095546498" />
<meta property="fb:pages" content="306376056509633,155192444524300" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.joongang.co.kr/article/25128210" />
<meta property="og:title" content="빚 늘어난 자영업자…평균대출 1억7805만원, 역대최대 증가  | 중앙일보" />
<meta property="og:description" content="매출 기준으로는 매출액 10억원 이상인 개인사업자의 평균 대출이 8억8222만원으로 매출 3000만원 미만(1억1458만원) 사업자의 7.7배에 달했다. 그러나 매출액 10억원 이상 사업자의 연체율은 0.09%에 그친 반면, 3000만원 미만 사업자의 연체율은 0.72%까지 올라갔다. 사업 기간별로는 10년 이상 사업을 이어온 사업자의 평균 대출이 2억1395만원으로 가장 많았지만, 연체율은 0.20%로 10년 미만 사업자보다 낮았다." />
<meta property="og:image" content="https://pds.joongang.co.kr/news/component/htmlphoto_mmdata/202212/23/6e6459fd-9a4d-471e-ae3d-cbbdce0b261b.jpg" />
<meta property="og:site_name" content="중앙일보" />
<meta property="og:locale" content="ko_KR" />
<meta property="article:author" content="https://www.joongang.co.kr" />
<meta property="article:publisher" content="https://www.joongang.co.kr" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="빚 늘어난 자영업자…평균대출 1억7805만원, 역대최대 증가  | 중앙일보" />
<meta name="twitter:description" content="매출 기준으로는 매출액 10억원 이상인 개인사업자의 평균 대출이 8억8222만원으로 매출 3000만원 미만(1억1458만원) 사업자의 7.7배에 달했다. 그러나 매출액 10억원 이상 사업자의 연체율은 0.09%에 그친 반면, 3000만원 미만 사업자의 연체율은 0.72%까지 올라갔다. 사업 기간별로는 10년 이상 사업을 이어온 사업자의 평균 대출이 2억1395만원으로 가장 많았지만, 연체율은 0.20%로 10년 미만 사업자보다 낮았다." />
<meta name="twitter:image:src" content="https://pds.joongang.co.kr/news/component/htmlphoto_mmdata/202212/23/6e6459fd-9a4d-471e-ae3d-cbbdce0b261b.jpg" />
<meta name="facebook-domain-verification" content="ademavch7lxvqx7mnvjjutqc4ymh4v" />
<meta property="dable:item_id" content="25128210" />
<meta name="dable:image" content="https://pds.joongang.co.kr/news/component/htmlphoto_mmdata/202212/23/6e6459fd-9a4d-471e-ae3d-cbbdce0b261b.jpg" />
<meta property="dable:author" content="정시내" />
<meta property="article:section" content="중앙일보" />
<meta property="article:section2" content="경제" />
<meta property="article:section3" content="경제일반" />
<meta property="article:published_time" content="2022-12-23T12:36:24+09:00" />
<meta name="moka:recentUD" content="2022-10-05 11:20:05" />
<link rel="preconnect" href="https://static.joongang.co.kr" />
<link rel="dns-prefetch" href="https://static.joongang.co.kr">
<link rel="dns-prefetch" href="https://img.joongang.co.kr">
<link rel="apple-touch-icon" sizes="180x180" href="https://img.joongang.co.kr/pubimg/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://img.joongang.co.kr/pubimg/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://img.joongang.co.kr/pubimg/favicon/favicon-16x16.png">
<link rel="manifest" href="https://img.joongang.co.kr/pubimg/favicon/site.webmanifest">
<link href="https://img.joongang.co.kr/pubimg/favicon/favicon.ico" rel="shortcut icon" />
<meta name="msapplication-TileColor" content="#F6330A">
<meta name="theme-color" content="#ffffff">
<meta name="referrer" content="no-referrer-when-downgrade" />
<link rel="canonical" href="https://www.joongang.co.kr/article/25128210" />
<link rel="amphtml" href="https://www.joongang.co.kr/amparticle/25128210" />
<link defer rel="stylesheet" href="https://static.joongang.co.kr/css/plugin/swiper.min.css">
<link rel="stylesheet" href="https://static.joongang.co.kr/css/layout.min.css?v=202212201313">
<link rel="stylesheet" href="https://static.joongang.co.kr/css/common.min.css?v=202212201313">
<link rel="preload" href="https://static.joongang.co.kr/css/article.min.css?v=202212201313" as="style">
<link rel="stylesheet" href="https://static.joongang.co.kr/css/article.min.css?v=202212201313">
<link rel="preload" href="https://static.joongang.co.kr/css/comment.min.css?v=202212201313" as="style">
<link rel="stylesheet" href="https://static.joongang.co.kr/css/comment.min.css?v=202212201313">
<link href="https://static.joongang.co.kr/data/JAddon/v1/jaddon.css?v=202212201313" rel="stylesheet">
<script nomodule src="https://static.joongang.co.kr/jsn/corejs-minified.js"></script>
<script type="module" src="https://static.joongang.co.kr/jsn/polyfill.js"></script>
<script type="text/javascript" src="https://static.joongang.co.kr/js/lib/jquery-3.6.0.min.js"></script>
<script defer type="text/javascript" src="https://static.joongang.co.kr/js/lib/bodyScrollLock.min.js"></script>
<script defer type="text/javascript" src="https://static.joongang.co.kr/js/plugin/jquery.tmpl.min.js"></script>
<script defer type="text/javascript" src="https://static.joongang.co.kr/js/plugin/lazyload.min.js?v=202212141221"></script>
<script defer type="text/javascript" src="https://static.joongang.co.kr/js/plugin/swiper.min.js"></script>
<script defer type="text/javascript" src="https://static.joongang.co.kr/js/plugin/clipboard-2.0.8.min.js"></script>
<script defer type="text/javascript" src="https://static.joongang.co.kr/js/plugin/tabs.js"></script>
<script defer type="text/javascript" src="https://static.joongang.co.kr/js/plugin/ResizeSensor.js"></script>
<script type="text/javascript" src="https://static.joongang.co.kr/data/comm/daytimer.js"></script>
<script type="text/javascript">
var CLOC_PAGE_INFO = { "ctg": "area:중앙|아티클", "act": { "move": "move:", "click": "click:" }, "lbl":"" };
var PLUS_PAY_INFO = {"purchase_url": "https://www.joongang.co.kr/purchase/main"};
</script>
<script type="text/javascript" src="https://static.joongang.co.kr/js/resource.js?v=202212141221"></script>
<script type="text/javascript" src="https://static.joongang.co.kr/js/utils/utils.js?v=202212141221"></script>
<script type="text/javascript" src="https://static.joongang.co.kr/js/utils/messageUtil.js?v=202212141221"></script>
<script defer type="text/javascript" src="https://static.joongang.co.kr/js/common.js?v=202212141221"></script>
<script defer type="text/javascript" src="https://static.joongang.co.kr/js/search.js?v=202212141221"></script>
<script defer type="text/javascript" src="https://static.joongang.co.kr/js/lib/bluebird3.3.4.min.js"></script>
<script defer type="text/javascript" src="https://static.joongang.co.kr/data/JAddon/v1/jaddon.js?v=202212141221"></script>
<script defer type="text/javascript" src="https://static.joongang.co.kr/js/utils/article.module.js?v=202212141221"></script>
<script defer type="text/javascript" src="https://static.joongang.co.kr/js/article.common.js?v=202212141221"></script>
<script defer type="text/javascript" src="https://static.joongang.co.kr/js/comment.js?v=202212141221"></script>
<script defer type="text/javascript" src="https://static.joongang.co.kr/js/article.js?v=202212141221"></script>
<script defer type="text/javascript" src="https://static.joongang.co.kr/js/plugin/mark.min.js"></script>
<script defer type="text/javascript" src="https://static.joongang.co.kr/js/highlight.js?v=202212141221"></script>
<script defer type="text/javascript" src="https://static.joongang.co.kr/js/poll.js?v=202212141221"></script>
<script defer type="text/javascript" id="oya.au" src="https://oya.joongang.co.kr/au_js/oya.au.js?v=202212141221"></script>
<script>
window.article = {
TOTAL_ID: "25128210",
TITLE: "빚 늘어난 자영업자…평균대출 1억7805만원, 역대최대 증가 ",
TAG: "자영업자,부채,대출,사업자,통계청",
SERVICE_DAYTIME: "2022-12-23 12:36:24",
ART_TYPE: "B",
FRST_CODE: "11",
LIVE_STATUS: "",
MOD_DT: "2022-12-23 12:39:58"
};
window.share = {
TITLE: '빚 늘어난 자영업자…평균대출 1억7805만원, 역대최대 증가 ',
IMAGE: 'https://pds.joongang.co.kr/news/component/htmlphoto_mmdata/202212/23/6e6459fd-9a4d-471e-ae3d-cbbdce0b261b.jpg'
};
</script>
<script defer type="text/javascript" src="https://developers.kakao.com/sdk/js/kakao.min.js"></script>
<script>
var GTM = {
hostName: '',
pageUrl: '',
queryString: '',
cid: '',
uid: '',
pcid: '',
loginType: '',
loginStatus: '',
userAgent: '',
referrer:'',
hitTimestamp: '',
paid: '',
paidStatus: '',
paidItemCd: '',
paidItemTitle: '',
plusInterestCat: '',
getCookie: function(name) {
var matches = document.cookie.match(new RegExp("(?:^|; )" + name.replace(/([\.$?*|{}\(\)\[\]\\\/\+^])/g, '\\$1') + "=([^;]*)"));
return matches ? decodeURIComponent(matches[1]) : undefined;
}
};
try {
var member = utils.member.getInfo();
GTM.hostName = document.location.hostname;
var pos = document.location.href.split('?')[0].length;
GTM.pageUrl= document.location.href.substr(0,pos);
GTM.queryString = pos ? document.location.href.substr(pos+1) : '';
GTM.cid = (GTM.getCookie('_ga') != undefined) ? GTM.getCookie('_ga') : '';
GTM.pcid = (GTM.getCookie('PCID') != undefined) ? GTM.getCookie('PCID') : '';
GTM.uid = (member) ? member.seq : '';
GTM.loginStatus = (member) ? member.loginStatus : '';
GTM.userAgent = navigator.userAgent;
GTM.referrer = document.referrer;
GTM.hitTimestamp = new Date().toISOString().split('T')[0] + 'T' + new Date().toTimeString().split(' ')[0] + '+09:00';
if (member && GTM.uid != null && GTM.uid != '') {
GTM.loginType = member.typeName;
GTM.loginStatus = 'login';
}
else {
GTM.loginStatus = 'logout';
}
/*
else
{
GTM.uid = (GTM.getCookie('JCUBE_SOCIAL_ID') != undefined) ? GTM.getCookie('JCUBE_SOCIAL_ID') : '';
if (GTM.uid != null && GTM.uid != '')
{
GTM.loginType = (GTM.getCookie('JCUBE_SOCIAL_TYPE') != undefined) ? GTM.getCookie('JCUBE_SOCIAL_TYPE') : '';
GTM.loginStatus = 'login';
}
}
*/
if (member) {
var ckPaidInfo = GTM.getCookie('JAMemPaidInfo');
var jsonPaidInfo = null;
if(ckPaidInfo != null && ckPaidInfo.length > 0) {
jsonPaidInfo = JSON.parse(ckPaidInfo);
GTM.paid = jsonPaidInfo.pay;
if(jsonPaidInfo.pay == "Y") {
var itemId = "";
var itemName = "";
for(var nidx=0; nidx<jsonPaidInfo.data.itemList.length; nidx++){
itemId += (itemId.length > 0 ? "," : "") + jsonPaidInfo.data.itemList[nidx].itemId;
itemName += (itemName.length > 0 ? "," : "") + jsonPaidInfo.data.itemList[nidx].itemName;
}
GTM.paidStatus = jsonPaidInfo.data.status;
GTM.paidItemCd = itemId;
GTM.paidItemTitle = itemName;
}
}
}
var ckUsrFavorite = GTM.getCookie('JAPlusUsrFavorite');
var ckGstFavorite = GTM.getCookie('JAPlusGstFavorite');
GTM.plusInterestCat = (ckUsrFavorite || ckGstFavorite || '전체');
// google A/B 테스트 수행 여부 (MO 함께 본 기사)
var tmpArtRegDt = ('2022-12-23 12:36:24').toDate();
tmpArtRegDt.setMinutes(tmpArtRegDt.getMinutes() + 2);
var googleAbTestStatus = 'N';
if (new Date() >= tmpArtRegDt && window.article !== undefined) {
googleAbTestStatus = 'Y';
}
} catch(e) { }
dataLayer = [{
'userData': {
'cid': GTM.cid,
'uid': GTM.uid,
'pcid': GTM.pcid,
'loginType': GTM.loginType,
'loginStatus': GTM.loginStatus,
'memberGroup': '',
'userAgent': GTM.userAgent,
'paid': GTM.paid,
'paidStatus': GTM.paidStatus,
'paidItemCd': GTM.paidItemCd,
'paidItemTitle': GTM.paidItemTitle,
'plusInterestCat': GTM.plusInterestCat,
},
'pageData': {
'hostName': GTM.hostName,
'pageUrl': 'https://www.joongang.co.kr/article/25128210',
'queryString': GTM.queryString,
'referrer': GTM.referrer,
'pageType': utils.device.getPageType(),
'articleWall': 0,
},
'contentData': {
'id': '25128210',
'primarySection': '중앙일보',
'subSection': '경제',
'childSection': '중앙일보|경제|경제일반',
'primaryMenu' : '경제',
'subMenu' : '',
'contentTags': '자영업자,부채,대출,사업자,통계청',
'serviceDate': '2022-12-23T12:36:24+09:00',
'updateDate': '2022-12-23T12:39:58+09:00',
'authorName': '정시내(3025)',
'authorDepartment': 'EYE3팀(774)',
'portalAuthorName': '정시내(2361)',
'authorInfo': '[{"name":"정시내", "seq":3025, "portalSeq":2361, "departname":"EYE3팀", "departseq":774}]',
'contentTitle': '빚 늘어난 자영업자…평균대출 1억7805만원, 역대최대 증가 ',
'imageCount': '1',
'videoCount' : '0',
'audioCount' : '0',
'articleTemplate': '중앙일보 일반형',
'releaseDepartment': 'EYE3팀(774)',
'wordCount': '931',
'sourceName': '중앙일보',
'sourceCode': '3',
'issuePackage': '',
'issuePackageId': '',
'issuePackageDiv': '',
'jamAarticleType': '02',
'bulk': '[네이버,다음,네이트,줌,기타]',
'subscribeType': '일반',
'subscribeName': '',
'subscribeNo': '',
'articleLocation': '',
'seriesPackage': '',
'seriesSeason': '1',
'seriesEpisode': '',
'googleAbTestStatus': googleAbTestStatus,
'relArtType': '텍스트형',
'plusCardSeq': '',
'plusOrgType': '',
'plusCardType': '',
'plusPackageName': '',
'plusPackageType': '',
'plusKeyword': '',
'plusInterestCat': '',
'plusCardPublishedDate': '',
'plusCardStatus': '',
'plusWallStatus': '',
}
}];
try {
if (GTM.getCookie('_ga') != undefined) {
$.ajax({
type:'GET',
url : utils.config.apiPath + 'datalayer.rfv',
async: false,
timeout : 3000,
xhrFields: { withCredentials: true },
success: function (result) {
if (result && result._DATA && result._DATA.length > 0) {
dataLayer[0].userData.memberGroup = result._DATA[0].RFV + "";
}
}
});
}
else {
dataLayer[0].userData.memberGroup = "111";
}
} catch(e) {}
</script>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window, document, 'script', 'dataLayer','GTM-55JDM9H');</script>
<!-- script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window, document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '869647367258477');
fbq('track', 'PageView');
</script -->
<script src="//cast.imp.joins.com/persona.js" async></script>
<script async src="//d2iyc2bes4ve1w.cloudfront.net/js/joongang_pb_kr.js"></script>
<script async src="//d33ggeo0s7nbfn.cloudfront.net/js/joongang_pb_us.js"></script>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js" defer="defer"></script>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-1064089362295323" crossorigin="anonymous"></script>
<script defer="defer">
var adSection = "Money".toLowerCase();
switch(adSection){
case "money": case "culture": case "travel": case "sports": case "lifestyle": case "politics": case "world":
break;
default: adSection = "standard"; break;
}
window.googletag = window.googletag || {cmd: []};
var ad_1628056875938, ad_1631752667562, ad_1658190761785;
function googletag_init() {
googletag.cmd.push( function() {
/* 플로팅 MO */
ad_1628056875938 = googletag.defineSlot('/30349040/JA_MO_article/bottom/320x50(1)', [320, 50], 'div-gpt-ad-1628056875938-0').addService(googletag.pubads()).defineSizeMapping(googletag.sizeMapping().addSize([1024, 120], []).addSize([768, 110], [320, 50]).addSize([360, 100], [320, 50]).addSize([0, 0], []).build());
/* 기사 중간 우측 플로팅 PC */
ad_1631752667562 = googletag.defineSlot('/30349040/JA_PC_article/JA_PC_article_standard/standard_mid/300x600', [300, 600], 'div-gpt-ad-1631752667562-0').addService(googletag.pubads()).defineSizeMapping(googletag.sizeMapping().addSize([1024, 120], [300, 600]).addSize([768, 110], []).addSize([360, 100], []).addSize([0, 0], []).build());
/* 아티클 하단 3 PC */
ad_1658190761785 = googletag.defineSlot('/30349040/JA_PC_article/JA_PC_article_standard/standard_bottom/728x90', [728, 90], 'div-gpt-ad-1658190761785-0').addService(googletag.pubads()).defineSizeMapping(googletag.sizeMapping().addSize([1024, 120], [728, 90]).addSize([768, 110], []).addSize([360, 100], []).addSize([0, 0], []).build());
googletag.pubads().disableInitialLoad();
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.pubads().setTargeting('section', [adSection]);
googletag.enableServices();
googletag.pubads().refresh([ad_1628056875938,ad_1631752667562, ad_1658190761785]);
});
}
if(!/Googlebot|Lighthouse/.test(navigator.userAgent)) {
if(document.readyState !== 'loading') { googletag_init(); }
else { document.addEventListener('DOMContentLoaded', function() { googletag_init(); }); }
}
</script>
<script async src="//d1s87id6169zda.cloudfront.net/js/joins_news_admaru.js"></script>
<script async type="text/javascript">
window.addEventListener('DOMContentLoaded', function() {
if(!/Googlebot|Lighthouse/.test(navigator.userAgent)) {
window._taboola = window._taboola || [];
_taboola.push({article:'auto'});
!function (e, f, u, i) {
if (!document.getElementById(i)){
e.async = 1;
e.src = u;
e.id = i;
f.parentNode.insertBefore(e, f);
}
}(document.createElement('script'),
document.getElementsByTagName('script')[0],
'//cdn.taboola.com/libtrc/joongang-mo-mobile/loader.js',
'tb_loader_script');
if(window.performance && typeof window.performance.mark == 'function')
{window.performance.mark('tbl_ic');}
}
});
</script>
<script type="application/ld+json">
{
"@context": "http://schema.org",
"@type": "WebSite",
"@id": "https://www.joongang.co.kr",
"url": "https://www.joongang.co.kr",
"potentialAction": [{
"@type": "SearchAction",
"target": "https://www.joongang.co.kr/search?keyword={keyword}",
"query-input": {
"@type": "PropertyValueSpecification",
"valueRequired": true,
"valueMaxlength": 50,
"valueName": "keyword"
}
}]
}
</script>
<script type="application/ld+json">
{
"@context":"http://schema.org",
"@type":"NewsArticle",
"description":"매출 기준으로는 매출액 10억원 이상인 개인사업자의 평균 대출이 8억8222만원으로 매출 3000만원 미만(1억1458만원) 사업자의 7.7배에 달했다. 그러나 매출액 10억원 이상 사업자의 연체율은 0.09%에 그친 반면, 3000만원 미만 사업자의 연체율은 0.72%까지 올라갔다. 사업 기간별로는 10년 이상 사업을 이어온 사업자의 평균 대출이 2억1395만원으로 가장 많았지만, 연체율은 0.20%로 10년 미만 사업자보다 낮았다. - 자영업자,부채,대출,사업자,통계청",
"image": [
{
"@context":"http://schema.org",
"@type":"ImageObject",
"url":"https://pds.joongang.co.kr/news/component/htmlphoto_mmdata/202212/23/6e6459fd-9a4d-471e-ae3d-cbbdce0b261b.jpg",
"height":343,
"width":560,
"caption":"지난 19일 서울 중구 명동 거리의 상가 건물에 임대 현수막이 부착돼 있다.  연합뉴스"
}
],
"mainEntityOfPage":"https://www.joongang.co.kr/article/25128210",
"url":"https://www.joongang.co.kr/article/25128210",
"inLanguage":"kr",
"author": [
{
"@context":"http://schema.org",
"@type":"Person",
"name":"정시내",
"url":"https://www.joongang.co.kr/reporter/2361"
}
],
"dateModified":"2022-12-23T12:39:58+09:00",
"datePublished":"2022-12-23T12:36:24+09:00",
"headline":"빚 늘어난 자영업자…평균대출 1억7805만원, 역대최대 증가 ",
"alternativeHeadline":"",
"publisher": {
"@context":"http://schema.org",
"@id":"https://www.joongang.co.kr/#publisher",
"@type":"Organization",
"name":"중앙일보",
"logo": {
"@context":"http://schema.org",
"@type":"ImageObject",
"url":"https://img.joongang.co.kr/pubimg/logo/logo_thejoongang_wiki.jpg",
"height":148,
"width":641
}
},
"copyrightHolder":{
"@id":"https://www.joongang.co.kr/#publisher"
},
"sourceOrganization":{
"@id":"https://www.joongang.co.kr/#publisher"
}
}
</script>
<!-- google optimizer anti-flicker snippet (recommended)
<style>.async-hide { opacity: 0 !important} </style>
<script>(function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date;
h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
(a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c;
})(window,document.documentElement,'async-hide','dataLayer',4000,
{'OPT-5S8RFDL':true});</script>  -->
</head>
<body class="">
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-55JDM9H" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<div id="wrapper">
<script type="text/javascript">
if(!/Googlebot|Lighthouse/.test(navigator.userAgent)) {
/*if(/mobi/.test(navigator.userAgent.toLowerCase())) {
//if (navigator.connection && navigator.connection.effectiveType && navigator.connection.saveData) {
//    if (navigator.connection.effectiveType === "4g" && navigator.connection.saveData === false) { }
//}
var teadsjs = document.createElement("script");
teadsjs.type= "text/javascript";
teadsjs.src = "//a.teads.tv/page/135802/tag";
teadsjs.setAttribute("class", "teads");
var teadsobj = document.getElementById("teads1142");
teadsobj.appendChild(teadsjs);
}*/
}
</script>
<header id="header" class="header ">
<div class="uh">
<a href="//www.joongang.co.kr" class="logo" data-evnt-ctg="header navigation" data-evnt-act="click: logo" data-evnt-lbl="중앙일보" aria-label="중앙일보">
<strong>중앙일보</strong>
</a>
<div class="header_right_area" style="max-width:400px;">
<ul class="logout sm_hidden hide">
<li><a href="javascript:jaLogin();" data-evnt-ctg="account" data-evnt-act="click: login">로그인</a></li>
<li><a href="javascript:jaJoin();" data-evnt-ctg="header navigation" data-evnt-act="click: register">회원가입</a></li>
</ul>
<div class="layer_popup layer_login_popup pop_over hide" id="layer_login_popup">
<div class="layer_item">
<div class="layer_header">
<strong class="login_popup_title">회원에게만 제공되는 편의 기능</strong>
</div>
<div class="layer_body">
<ul class="login_popup_list">
<li>취향저격한 구독 상품을 한눈에 모아보고 알림받는 내구독</li>
<li>북마크한 콘텐트와 내활동을 아카이빙하는 보관함</li>
<li>기억하고 싶은 문구를 스크랩하고 기록하는 하이라이트/메모</li>
<li>중앙일보 회원에게만 제공되는 스페셜 콘텐트</li>
</ul>
</div>
<div class="layer_footer">
<div class="btn_group">
<button type="button" class="btn btn_s btn btn_outline_orange" onClick="jaJoin();">간편가입</button>
<button type="button" class="btn btn_s btn_outline_black" onClick="jaLogin();" data-evnt-ctg="account" data-evnt-act="click: login" data-evnt-lbl="layer popup : 팝오버">로그인</button>
</div>
</div>
<button type="button" class="btn_close" title="Close"><i class="ico_close"></i><span class="visually_hidden">닫기</span></button>
</div>
</div>
<div class="user sm_hidden hide">
<button type="button" class="btn_user" onclick="toggleOpen(login);"><em></em>&nbsp;님<i class="ico_arrow_bold_down"><span class="visually_hidden">내정보 레이어</span></i></button>
<div class="layer_popup layer_login" id="login">
<div class="layer_body">
<ul>
<li class="myfeed_menu"><a href="//www.joongang.co.kr/myfeed" data-evnt-ctg="header navigation" data-evnt-act="click: my subscription">내 구독</a></li>
<li class="mynews_menu"><a href="//www.joongang.co.kr/mynews/subscription" data-evnt-ctg="header navigation" data-evnt-act="click: my news">보관함</a></li>
<li><a href="javascript:jaMyInfo()" data-evnt-ctg="header navigation" data-evnt-act="click: account info">계정 정보</a></li>
<li><a href="https://www.joongang.co.kr/purchase/account/membershipInfo " data-evnt-ctg="header navigation" data-evnt-act="click: membership info">결제 내역</a></li>
<li><a href="https://www.joongang.co.kr/purchase/main" data-evnt-ctg="header navigation" data-evnt-act="click: purchase pass">이용권 구매</a></li>
</ul>
<button type="button" class="btn_logout" onClick="jaLogout();" data-evnt-ctg="account" data-evnt-act="click: logout"><span>로그아웃</span></button>
</div>
</div>
</div>
<div class="header_option_area">
<button type="button" class="btn_search" onclick="onClickSearchButton()" data-evnt-ctg="area:중앙|아티클" data-evnt-act="click:search_검색창" data-evnt-lbl="검색창 열기" aria-label="검색"><i class="ico_search"></i></button>
<button type="button" class="btn_navbar" onclick="openLayer(this, menu_popup);" data-evnt-ctg="header navigation" data-evnt-act="click: megamenu" data-evnt-lbl="메뉴" aria-label="메뉴"><i class="ico_ham"></i></button>
</div>
<script>
function onClickSearchButton() {
$.getScript("https://static.joongang.co.kr/jsn/searchPaidCardArea.js?ver=202212141221", function() {
openLayer(this, layer_search);
if (!document.querySelector('#searchPaidArea div') && window.joongang && window.joongang.searchPaidCardArea) {
window.joongang.searchPaidCardArea({
ajax: $.ajax,
joongangUtils: window.utils,
payFlag: "",
displayName1: '',
displayName2: '',
displayName3: ''
});
}
});
}
</script>
</div>
</div>
<div class="scroll_indicator hide"><span></span></div>
<div class="full_popup hidden" id="logPop">
<div class="layer_popup layer_alert flex">
<div class="layer_body">중앙일보 지면보기 서비스는<br>
로그인 후 이용 가능합니다.</div>
<div class="layer_footer">
<button class="btn btn_wide btn_black"  onClick="jaLogin();" data-evnt-ctg="account" data-evnt-act="click: login">로그인 하러 가기</button>
</div>
<button type="button" class="btn_close" title="Close"><i class="ico_close"></i><span class="visually_hidden">Close</span></button>
</div>
</div>
<div class="full_popup hidden" id="replicaRecentPopup">
<div class="layer_popup layer_alert flex">
<div class="layer_body">최근 1개월 내<br>
지면만 열람하실 수 있습니다.</div>
<button type="button" class="btn_close" title="Close"><i class="ico_close"></i><span class="visually_hidden">Close</span></button>
</div>
</div>
<div class="full_popup hidden" id="replicaLoginPopup">
<div class="layer_popup layer_alert flex">
<div class="layer_body">중앙일보 지면보기 서비스는<br>
로그인 후 이용 가능합니다.</div>
<div class="layer_footer">
<button class="btn btn_wide btn_black"  onClick="replicaLogin();" data-evnt-ctg="account" data-evnt-act="click: login">로그인 하러 가기</button>
</div>
<button type="button" class="btn_close" title="Close"><i class="ico_close"></i><span class="visually_hidden">Close</span></button>
</div>
</div>
<div id="menu_popup" class="full_popup menu_popup">
<div class="layer_popup side_nav">
<div class="layer_header lg_hidden">
<strong class="logo"><a href="//www.joongang.co.kr"><span class="visually_hidden">The JoongAng</span></a></strong>
</div>
<div class="scroll">
<div class="my_wrap lg_hidden">
<div class="logout hide">
<p class="logout_title">간편 로그인하고 한결 더 편리해진 <br/> 나만의 중앙일보를 경험해보세요.</p>
<button type="button" class="btn_user" onClick="jaLogin();" data-evnt-ctg="account" data-evnt-act="click: login" data-evnt-lbl="layer popup : 모바일-메가메뉴">로그인<i class="ico_arrow_right"><span class="visually_hidden">로그인</span></i></button>
</div>
<button type="button" class="login btn_user hide" onClick="jaMyInfo()"><em></em> 님<i class="ico_arrow_right"><span class="visually_hidden">내정보 레이어</span></i></button>
<div class="btn_group">
<a href="//www.joongang.co.kr/myfeed" class="btn btn_outline_orange" data-evnt-ctg="area:중앙|아티클" data-evnt-act="move:A30 메가메뉴" data-evnt-lbl="내 구독">내구독</a>
<a href="//www.joongang.co.kr/mynews/subscription" class="btn btn_outline_black" data-evnt-ctg="area:중앙|아티클" data-evnt-act="move:A30 메가메뉴" data-evnt-lbl="보관함">보관함</a>
<a href="//www.joongang.co.kr/purchase/account/membershipInfo" id="mega_menu_membership_info" class="btn btn_outline_black" data-evnt-ctg="area:중앙|홈" data-evnt-act="move:A30 메가메뉴" data-evnt-lbl="결제 내역">결제 내역</a>
</div>
</div>
<div class="menu_popup_banner sm_hidden md_hidden" style="background-color:#507ACA;" id="grandOpeningBanner">
<a href="https://www.joongang.co.kr/events/promotion/grandopening2" data-evnt-ctg="area:중앙|아티클" data-evnt-act="move:" data-evnt-lbl="1개월 무료 체험을 시작하세요">
<img width="980" height="60" loading="lazy" src="https://img.joongang.co.kr/pubimg/banner/menu_banner_plus_promo002_960x60.jpg" alt="1개월 무료 체험을 시작하세요." style="filter: blur(0px);">
</a>
</div>
<nav class="nav layer_body">
<dl>
<dt class="sm_hidden">
<strong>
<a href="//www.joongang.co.kr/" data-evnt-ctg="area:중앙|아티클" data-evnt-act="move:A30 메가메뉴" data-evnt-lbl="중앙홈">
The JoongAng <i class="ico_fold"></i>
</a>
</strong>
</dt>
<dt>
<strong>
<a href="//www.joongang.co.kr/plus" data-evnt-ctg="area:중앙|아티클" data-evnt-act="move:A30 메가메뉴" data-evnt-lbl="중앙플러스">
The JoongAng <br class="hide md_show">Plus<i class="ico_fold"></i><i class="ico_new"></i>
</a>
</strong>
</dt>
<dd class="nav_item">
<ul>
<li>
<a
href="//www.joongang.co.kr/plus/series"
data-evnt-ctg="area:중앙|아티클" data-evnt-act="move:A30 메가메뉴" data-evnt-lbl="중앙플러스_전체 시리즈"
>전체 시리즈</a>
</li>
<li>
<a
href="https://www.joongang.co.kr/purchase/main"
data-evnt-ctg="area:중앙|아티클" data-evnt-act="move:A30 메가메뉴" data-evnt-lbl="중앙플러스_이용권 구매"
>이용권 구매</a>
</li>
<li>
<a
href="//www.joongang.co.kr/plus/introduction"
data-evnt-ctg="area:중앙|아티클" data-evnt-act="move:A30 메가메뉴" data-evnt-lbl="중앙플러스_서비스 소개"
>서비스 소개</a>
</li>
<li>
<a
href="//www.joongang.co.kr/atoz/47"
data-evnt-ctg="area:중앙|아티클" data-evnt-act="move:A30 메가메뉴" data-evnt-lbl="중앙플러스_이용안내"
>이용안내</a>
</li>
</ul>
</dd>
</dl>
<dl>
<dt>
<strong>
<a href="//www.joongang.co.kr/opinion" data-evnt-ctg="area:중앙|아티클" data-evnt-act="move:A30 메가메뉴" data-evnt-lbl="오피니언">
오피니언<i class="ico_fold"></i>
</a>
</strong>
</dt>
<dd class="nav_item">
<ul>
<li>
<a href="//www.joongang.co.kr/opinion/editorialcolumn"  data-evnt-ctg="area:중앙|아티클" data-evnt-act="move:A30 메가메뉴" data-evnt-lbl="오피니언_사설칼럼">
사설칼럼
</a>
</li>
<li>
<a href="//www.joongang.co.kr/opinion/satiricalcartoon"  data-evnt-ctg="area:중앙|아티클" data-evnt-act="move:A30 메가메뉴" data-evnt-lbl="오피니언_만평">
만평
</a>
</li>
<li>
<a href="//www.joongang.co.kr/opinion/debatepolllist"  data-evnt-ctg="area:중앙|아티클" data-evnt-act="move:A30 메가메뉴" data-evnt-lbl="오피니언_Hot Poll">
Hot Poll
</a>
</li>
<li>
<a href="//www.joongang.co.kr/opinion/etextcenter"  data-evnt-ctg="area:중앙|아티클" data-evnt-act="move:A30 메가메뉴" data-evnt-lbl="오피니언_e글중심">
e글중심
</a>
</li>
<li>
<a href="//www.joongang.co.kr/opinion/resetkorea"  data-evnt-ctg="area:중앙|아티클" data-evnt-act="move:A30 메가메뉴" data-evnt-lbl="오피니언_리셋 코리아">
리셋 코리아
</a>
</li>
<li>
<a href="//www.joongang.co.kr/opinion/vod"  data-evnt-ctg="area:중앙|아티클" data-evnt-act="move:A30 메가메뉴" data-evnt-lbl="오피니언_영상">
영상
</a>
</li>
</ul>
</dd>
</dl>
<dl>
<dt><strong>뉴스</strong></dt>
<dd class="nav_item">
<ul>
<li>
<a href="//www.joongang.co.kr/politics"  data-evnt-ctg="area:중앙|아티클" data-evnt-act="move:A30 메가메뉴" data-evnt-lbl="뉴스_정치">
정치
</a>
</li>
<li>
<a href="//www.joongang.co.kr/money"  data-evnt-ctg="area:중앙|아티클" data-evnt-act="move:A30 메가메뉴" data-evnt-lbl="뉴스_경제">
경제
</a>
</li>
<li>
<a href="//www.joongang.co.kr/society"  data-evnt-ctg="area:중앙|아티클" data-evnt-act="move:A30 메가메뉴" data-evnt-lbl="뉴스_사회">
사회
</a>
</li>
<li>
<a href="//www.joongang.co.kr/world"  data-evnt-ctg="area:중앙|아티클" data-evnt-act="move:A30 메가메뉴" data-evnt-lbl="뉴스_국제">
국제
</a>
</li>
<li>
<a href="//www.joongang.co.kr/culture"  data-evnt-ctg="area:중앙|아티클" data-evnt-act="move:A30 메가메뉴" data-evnt-lbl="뉴스_문화">
문화
</a>
</li>
<li>
<a href="//www.joongang.co.kr/sports"  data-evnt-ctg="area:중앙|아티클" data-evnt-act="move:A30 메가메뉴" data-evnt-lbl="뉴스_스포츠">
스포츠
</a>
</li>
<li>
<a href="//www.joongang.co.kr/lifestyle"  data-evnt-ctg="area:중앙|아티클" data-evnt-act="move:A30 메가메뉴" data-evnt-lbl="뉴스_라이프">
라이프
</a>
</li>
<li>
<a href="//www.joongang.co.kr/people"  data-evnt-ctg="area:중앙|아티클" data-evnt-act="move:A30 메가메뉴" data-evnt-lbl="뉴스_피플">
피플
</a>
</li>
</ul>
</dd>
</dl>
<dl class="special">
<dt><strong>스페셜</strong></dt>
<dd class="nav_item">
<ul>
<li>
<a href="//www.joongang.co.kr/parenting"  data-evnt-ctg="area:중앙|아티클" data-evnt-act="move:A30 메가메뉴" data-evnt-lbl="스페셜_hello! Parents">
hello! Parents
</a>
</li>
<li>
<a href="//www.joongang.co.kr/factpl"  data-evnt-ctg="area:중앙|아티클" data-evnt-act="move:A30 메가메뉴" data-evnt-lbl="스페셜_팩플">
팩플
</a>
</li>
<li>
<a href="//www.joongang.co.kr/bicnic"  data-evnt-ctg="area:중앙|아티클" data-evnt-act="move:A30 메가메뉴" data-evnt-lbl="스페셜_비크닉">
비크닉
</a>
</li>
<li>
<a href="//www.joongang.co.kr/antslab"  data-evnt-ctg="area:중앙|아티클" data-evnt-act="move:A30 메가메뉴" data-evnt-lbl="스페셜_앤츠랩">
앤츠랩
</a>
</li>
<li>
<a href="https://welfaretotal.joongang.co.kr"  data-evnt-ctg="area:중앙|아티클" data-evnt-act="move:A30 메가메뉴" data-evnt-lbl="스페셜_복지토털">
복지토털
</a>
</li>
<li>
<a href="//www.joongang.co.kr/cooking"  data-evnt-ctg="area:중앙|아티클" data-evnt-act="move:A30 메가메뉴" data-evnt-lbl="스페셜_COOKING">
COOKING
</a>
</li>
<li>
<a href="//www.joongang.co.kr/mm"  data-evnt-ctg="area:중앙|아티클" data-evnt-act="move:A30 메가메뉴" data-evnt-lbl="스페셜_Mr.밀리터리">
Mr.밀리터리
</a>
</li>
<li>
<a href="//www.joongang.co.kr/digitalspecial"  data-evnt-ctg="area:중앙|아티클" data-evnt-act="move:A30 메가메뉴" data-evnt-lbl="스페셜_디지털 스페셜">
디지털 스페셜
</a>
</li>
<li>
<a href="//www.joongang.co.kr/travel"  data-evnt-ctg="area:중앙|아티클" data-evnt-act="move:A30 메가메뉴" data-evnt-lbl="스페셜_여행레저">
여행레저
</a>
</li>
<li>
<a href="//www.joongang.co.kr/nk"  data-evnt-ctg="area:중앙|아티클" data-evnt-act="move:A30 메가메뉴" data-evnt-lbl="스페셜_더 북한">
더 북한
</a>
</li>
<li>
<a href="//www.joongang.co.kr/puzzle"  data-evnt-ctg="area:중앙|아티클" data-evnt-act="move:A30 메가메뉴" data-evnt-lbl="스페셜_퍼즐">
퍼즐
</a>
</li>
<li>
<a href="https://realestate.joongang.co.kr"  data-evnt-ctg="area:중앙|아티클" data-evnt-act="move:A30 메가메뉴" data-evnt-lbl="스페셜_부동산">
부동산
</a>
</li>
<li>
<a href="//www.joongang.co.kr/thechina"  data-evnt-ctg="area:중앙|아티클" data-evnt-act="move:A30 메가메뉴" data-evnt-lbl="스페셜_더 차이나">
더 차이나<i class="ico_new"></i>
</a>
</li>
</ul>
</dd>
</dl>
<dl>
<dt><strong>패키지</strong></dt>
<dd class="nav_item">
<ul>
<li>
<a href="//www.joongang.co.kr/subscription"  data-evnt-ctg="area:중앙|아티클" data-evnt-act="move:A30 메가메뉴" data-evnt-lbl="패키지_구독패키지">
구독패키지
</a>
</li>
<li>
<a href="//www.joongang.co.kr/issue"  data-evnt-ctg="area:중앙|아티클" data-evnt-act="move:A30 메가메뉴" data-evnt-lbl="패키지_이슈패키지">
이슈패키지
</a>
</li>
<li>
<a href="//www.joongang.co.kr/series"  data-evnt-ctg="area:중앙|아티클" data-evnt-act="move:A30 메가메뉴" data-evnt-lbl="패키지_연재패키지">
연재패키지
</a>
</li>
<li>
<a href="//www.joongang.co.kr/topic"  data-evnt-ctg="area:중앙|아티클" data-evnt-act="move:A30 메가메뉴" data-evnt-lbl="패키지_토픽패키지">
토픽패키지
</a>
</li>
</ul>
</dd>
<dt>
<strong>
<a href="//www.joongang.co.kr/newsletter" data-evnt-ctg="area:중앙|아티클" data-evnt-act="move:A30 메가메뉴" data-evnt-lbl="뉴스레터">
뉴스레터<i class="ico_fold"></i><i class="ico_new"></i>
</a>
</strong>
</dt>
<dt><strong>멀티미디어</strong></dt>
<dd class="nav_item">
<ul>
<li>
<a href="//www.joongang.co.kr/photo"  data-evnt-ctg="area:중앙|아티클" data-evnt-act="move:A30 메가메뉴" data-evnt-lbl="멀티미디어_포토">
포토
</a>
</li>
<li>
<a href="//www.joongang.co.kr/vod"  data-evnt-ctg="area:중앙|아티클" data-evnt-act="move:A30 메가메뉴" data-evnt-lbl="멀티미디어_영상">
영상
</a>
</li>
<li>
<a href="//www.joongang.co.kr/jpod"  data-evnt-ctg="area:중앙|아티클" data-evnt-act="move:A30 메가메뉴" data-evnt-lbl="멀티미디어_J팟">
J팟
</a>
</li>
</ul>
</dd>
<dt>
<strong>
<a href="//www.joongang.co.kr/sunday" data-evnt-ctg="area:중앙|아티클" data-evnt-act="move:A30 메가메뉴" data-evnt-lbl="중앙SUNDAY">
중앙SUNDAY<i class="ico_fold"></i>
</a>
</strong>
</dt>
</dl>
<dl class="lg_hidden">
<dt><strong>International Edition</strong></dt>
<dd class="nav_item">
<ul>
<li><a href="//koreajoongangdaily.joins.com/" target="_blank" data-evnt-ctg="area:중앙|아티클" data-evnt-act="move:A30 메가메뉴" data-evnt-lbl="다국어_ENG">ENG</a></li>
<li><a href="//chinese.joins.com/" target="_blank" data-evnt-ctg="area:중앙|아티클" data-evnt-act="move:A30 메가메뉴" data-evnt-lbl="다국어_中文">中文</a></li>
<li><a href="//japanese.joins.com/" target="_blank" data-evnt-ctg="area:중앙|아티클" data-evnt-act="move:A30 메가메뉴" data-evnt-lbl="다국어_日文">日文</a></li>
</ul>
</dd>
</dl>
<div class="banner_wrap lg_hidden hide" style="background: #507ACA;">
<a href="https://www.joongang.co.kr/events/promotion/grandopening2" data-evnt-ctg="area:중앙|아티클" data-evnt-act="move:A30 메가메뉴" data-evnt-lbl="1개월 무료 체험을 시작하세요">
<img width="320" height="60" loading="lazy" src="https://img.joongang.co.kr/pubimg/banner/menu_mob_banner_plus_promo002_960x180.png/_ir_640x120_/" alt="1개월 무료 체험을 시작하세요">
</a>
</div>
<script type="text/javascript">
if($("div.banner_wrap.lg_hidden").length > 0) {
$("div.banner_wrap.lg_hidden").eq(Math.floor(Math.random() * $("div.banner_wrap.lg_hidden").length)).removeClass('hide');
}
</script>
<ul>
<li class="">
<strong>
<a href="//www.joongang.co.kr/trend"  data-evnt-ctg="area:중앙|아티클" data-evnt-act="move:A30 메가메뉴" data-evnt-lbl="트렌드 뉴스">
트렌드 뉴스
</a>
</strong>
</li>
<li class="">
<strong>
<a href="//www.joongang.co.kr/brandnews"  data-evnt-ctg="area:중앙|아티클" data-evnt-act="move:A30 메가메뉴" data-evnt-lbl="브랜드뉴스">
브랜드뉴스
</a>
</strong>
</li>
<li class="">
<strong>
<a href="https://weather.joongang.co.kr"  data-evnt-ctg="area:중앙|아티클" data-evnt-act="move:A30 메가메뉴" data-evnt-lbl="날씨">
날씨
</a>
</strong>
</li>
<li class="lg_btline">
<strong>
<a href="//www.joongang.co.kr/reporter"  data-evnt-ctg="area:중앙|아티클" data-evnt-act="move:A30 메가메뉴" data-evnt-lbl="기자">
기자
</a>
</strong>
</li>
<li>
<strong>
<a href="https://bbs.joongang.co.kr/jebo"  data-evnt-ctg="area:중앙|아티클" data-evnt-act="move:A30 메가메뉴" data-evnt-lbl="제보">
제보
</a>
</strong>
</li>
<li>
<strong>
<a href="javascript:loginChk();" data-evnt-ctg="area:중앙|아티클" data-evnt-act="move:A30 메가메뉴" data-evnt-lbl="지면보기">지면보기</a>
</strong>
</li>
<li>
<strong>
<a href="https://subscribe.joins.com/" target="_blank" data-evnt-ctg="area:중앙|아티클" data-evnt-act="move:A30 메가메뉴" data-evnt-lbl="신문 구독신청">
신문 구독신청
</a>
</strong>
</li>
<li>
<strong>
<a href="https://jmembership.joins.com/" target="_blank" data-evnt-ctg="area:중앙|아티클" data-evnt-act="move:A30 메가메뉴" data-evnt-lbl="중앙멤버십">
중앙멤버십
</a>
</strong>
</li>
<li>
<strong>
<a href="//www.joongang.co.kr/customercenter"  data-evnt-ctg="area:중앙|아티클" data-evnt-act="move:A30 메가메뉴" data-evnt-lbl="고객센터">
고객센터
</a>
</strong>
</li>
<li>
<strong>
<a href="//www.joongang.co.kr/etc/brand_intro" data-evnt-ctg="area:중앙|아티클" data-evnt-act="move:A30 메가메뉴" data-evnt-lbl="The JoongAng 브랜드">The JoongAng 브랜드</a>
</strong>
</li>
<ul>
<li class="sm_hidden md_hidden">
<strong>
<a class="font_orange" href="//www.joongang.co.kr/myfeed" data-evnt-ctg="area:중앙|아티클" data-evnt-act="move:A30 메가메뉴" data-evnt-lbl="내 구독">
<i class="ico_myfeed"></i>내 구독<i class="ico_new"></i>
</a>
</strong>
</li>
<li class="sm_hidden md_hidden">
<strong>
<a class="font_orange" href="//www.joongang.co.kr/mynews" data-evnt-ctg="area:중앙|아티클" data-evnt-act="move:A30 메가메뉴" data-evnt-lbl="보관함">
<i class="ico_storage"></i>보관함<i class="ico_new"></i>
</a>
</strong>
</li>
</ul>
</ul>
</nav>
<div class="layer_footer lg_hidden">
<div class="layer_footer_item">
<p>중앙일보를 만나는 또다른 방법</p>
<ul class="btn_group">
<li><a target="_blank" href="https://www.youtube.com/channel/UCH3mJ-nHxjjny2FJbJaqiDA"><i class="ico_sns_youtube"></i><span class="visually_hidden">유투브</span></a></li>
<li><a target="_blank" href="https://twitter.com/joongangilbo?ref_src=twsrc%5Egoogle%7Ctwcamp%5Eserp%7Ctwgr%5Eauthor"><i class="ico_sns_twt"></i><span class="visually_hidden">트위터</span></a></li>
<li><a target="_blank" href="https://media.naver.com/press/025"><i class="ico_sns_naver"></i><span class="visually_hidden">네이버</span></a></li>
<li><a target="_blank" href="https://ko-kr.facebook.com/joongang/"><i class="ico_sns_face"></i><span class="visually_hidden">페이스북</span></a></li>
<li><a target="_blank" href="https://www.instagram.com/joongangilbo/?hl=ko"><i class="ico_sns_instar"></i><span class="visually_hidden">인스타그램</span></a></li>
</ul>
</div>
</div>
</div>
<button type="button" class="btn_close lg_hidden" title="Close"><i class="ico_close"></i><span class="visually_hidden">Close</span></button>
</div>
</div>
<script>
window.addEventListener('DOMContentLoaded', () => {
var openingBanner = document.querySelector('#grandOpeningBanner a');
if (openingBanner) {
openingBanner.dataset.evntAct = 'move:프로모션 배너_megamenu';
}
if (!member) {
$('#mega_menu_membership_info').hide();
}
});
function loginChk() {
if(document.cookie.includes('JAMemSSOInfo')){
var viewerLink = "//www.joongang.co.kr/replica?pressDate="
window.open(viewerLink);
}else{
openLayer(this,$('#logPop'));
$('#logPop').removeClass('hidden');
}
}
</script>
<div class="full_popup bg_white search_popup hide" id="layer_search">
<div class="layer_popup layer_search layer_search_plus">
<div class="layer_header">
<button type="button" class="btn_close" title="Close" data-evnt-ctg="area:중앙|아티클" data-evnt-act="click:search_검색창" data-evnt-lbl="검색창 닫기">
<i class="ico_close"></i><span class="visually_hidden">Close</span>
</button>
</div>
<div class="layer_body">
<form class="search_form">
<div class="input_group">
<div class="search_area">
<p class="form_control" role="textbox" contenteditable><span class="input_hint" contenteditable="false">검색어를 입력해 주세요.</span></p>
<button type="button" class="btn_delete hide"><i class="ico_clear"></i><span class="visually_hidden">삭제</span></button>
</div>
<button type="submit" class="btn_search"><i class="ico_search"></i><span class="visually_hidden">검색</span></button>
</div>
</form>
<div class="search_input_list">
<p class="search_off">검색어 저장 기능이 꺼져있습니다.</p>
<div class="scroll">
<ul class="tag_nav hide" id="recommend_list"></ul>
<ul class="list hide" id="autocomplete_list"></ul>
<ul class="list" id="saved_list"></ul>
</div>
<div class="func">
<button type="button" class="saving" data-evnt-ctg="area:중앙|아티클" data-evnt-act="click:search_검색창" data-evnt-lbl="검색어 저장 켜기">검색어 저장 켜기</button>
<button type="button" class="removeHistory" data-evnt-ctg="area:중앙|아티클" data-evnt-act="click:search_검색창" data-evnt-lbl="전체 검색 기록 삭제">기록삭제</button>
</div>
</div>
<script>
var saved_kwd_tmpl_cloc = { "ctg": "area:중앙|아티클", "act": { "move": "move:search_검색창", "click": "click:search_검색창" }, "lbl":"최근 검색어" };
var saved_kwd_tmpl_cloc2 = { "ctg": "area:중앙|아티클", "act": { "move": "move:search_검색창", "click": "click:search_검색창" }, "lbl":"개별 검색 기록 삭제" };
var autocomplete_item_tmpl_cloc = { "ctg": "area:중앙|아티클", "act": { "move": "move:search_검색창", "click": "click:search_검색창" }, "lbl":"자동완성 검색어" };
var recommend_item_tmpl_cloc = { "ctg": "area:중앙|아티클", "act": { "move": "move:search_검색창", "click": "click:search_검색창" }, "lbl":"추천 검색어" };
</script>
<script type="text/x-jquery-tmpl" id="saved_kwd_tmpl">
<li data-kwd="${SCH_KWD}">
<a href="${LINK_URL}" data-evnt-ctg="${A_CLOC_CTG}" data-evnt-act="${A_CLOC_ACT}" data-evnt-lbl="${A_CLOC_LBL}">${SCH_KWD}</a>
<div class="info">
<span class="date">${DATE}</span>
<button class="btn_delete" data-evnt-ctg="${BTN_CLOC_CTG}" data-evnt-act="${BTN_CLOC_ACT}" data-evnt-lbl="${BTN_CLOC_LBL}">
<i class="ico_clear"></i>
<span class='visually_hidden'>삭제</span>
</button>
</div>
</li>
</script>
<script type="text/x-jquery-tmpl" id="autocomplete_item_tmpl">
<li>
<a href="${LINK_URL}" data-evnt-ctg="${A_CLOC_CTG}" data-evnt-act="${A_CLOC_ACT}" data-evnt-lbl="${A_CLOC_LBL}">${SCH_KWD}</a>
<div class="info">
<button class="btn_link" data-evnt-ctg="${BTN_CLOC_CTG}" data-evnt-act="${BTN_CLOC_ACT}" data-evnt-lbl="${BTN_CLOC_LBL}">
{{if DATE && DATE !=''}}<span class="date">${DATE}</span>{{/if}}
<i class="ico_link"></i><span class="visually_hidden"></span>
</button>
</div>
</li>
</script>
<script type="text/x-jquery-tmpl" id="recommend_item_tmpl">
<li class="nav_item">
<h2><a class="${PLUS_CSS}" href="${LINK_URL}" data-evnt-ctg="${A_CLOC_CTG}" data-evnt-act="${A_CLOC_ACT}" data-evnt-lbl="${A_CLOC_LBL}">${SCH_KWD}${PLUS_BADGE}</a></h2>
</li>
</script>
<section class="search_tag_wrap">
<div class="title_wrap">
<strong class="title">인기 검색어</strong>
</div>
<ul class="tag_nav">
<li class="nav_item">
<h2><a href="https://www.joongang.co.kr/search?keyword=%EC%A0%95%EB%AA%BD%ED%97%8C%ED%9A%8C%EC%9E%A5%EC%9E%90%EC%82%B4" data-evnt-ctg="area:중앙|아티클" data-evnt-act="move:A30 전체 검색 팝업" data-evnt-lbl="인기 검색어_1">1. 정몽헌회장자살</a></h2>
</li>
<li class="nav_item">
<h2><a href="https://www.joongang.co.kr/search?keyword=%EA%B9%80%ED%98%95%EC%84%9D" data-evnt-ctg="area:중앙|아티클" data-evnt-act="move:A30 전체 검색 팝업" data-evnt-lbl="인기 검색어_2">2. 김형석</a></h2>
</li>
<li class="nav_item">
<h2><a href="https://www.joongang.co.kr/search?keyword=%EC%A4%91%EA%B5%AD" data-evnt-ctg="area:중앙|아티클" data-evnt-act="move:A30 전체 검색 팝업" data-evnt-lbl="인기 검색어_3">3. 중국</a></h2>
</li>
<li class="nav_item">
<h2><a href="https://www.joongang.co.kr/search?keyword=%EB%AC%B8%EC%9E%A5%EC%9C%BC%EB%A1%9C+%EC%9D%BD%EB%8A%94+%EC%B1%85" data-evnt-ctg="area:중앙|아티클" data-evnt-act="move:A30 전체 검색 팝업" data-evnt-lbl="인기 검색어_4">4. 문장으로 읽는 책</a></h2>
</li>
<li class="nav_item">
<h2><a href="https://www.joongang.co.kr/search?keyword=%EC%B5%9C%EC%A2%85%ED%98%84%EC%A0%84SK%EA%B7%B8%EB%A3%B9%ED%9A%8C%EC%9E%A5" data-evnt-ctg="area:중앙|아티클" data-evnt-act="move:A30 전체 검색 팝업" data-evnt-lbl="인기 검색어_5">5. 최종현전SK그룹회장</a></h2>
</li>
<li class="nav_item">
<h2><a href="https://www.joongang.co.kr/search?keyword=%EA%B9%80%EC%A0%95%ED%83%81" data-evnt-ctg="area:중앙|아티클" data-evnt-act="move:A30 전체 검색 팝업" data-evnt-lbl="인기 검색어_6">6. 김정탁</a></h2>
</li>
<li class="nav_item">
<h2><a href="https://www.joongang.co.kr/search?keyword=%EC%A1%B0%EC%9A%A9%ED%95%9C+%ED%95%B4%EA%B3%A0" data-evnt-ctg="area:중앙|아티클" data-evnt-act="move:A30 전체 검색 팝업" data-evnt-lbl="인기 검색어_7">7. 조용한 해고</a></h2>
</li>
<li class="nav_item">
<h2><a href="https://www.joongang.co.kr/search?keyword=%EC%9D%B4%EC%9E%AC%EB%AA%85" data-evnt-ctg="area:중앙|아티클" data-evnt-act="move:A30 전체 검색 팝업" data-evnt-lbl="인기 검색어_8">8. 이재명</a></h2>
</li>
<li class="nav_item">
<h2><a href="https://www.joongang.co.kr/search?keyword=%ED%95%9C%ED%99%94%ED%85%8C%ED%81%AC%EC%9C%88" data-evnt-ctg="area:중앙|아티클" data-evnt-act="move:A30 전체 검색 팝업" data-evnt-lbl="인기 검색어_9">9. 한화테크윈</a></h2>
</li>
<li class="nav_item">
<h2><a href="https://www.joongang.co.kr/search?keyword=%EC%8B%A0%ED%98%84%EC%98%81" data-evnt-ctg="area:중앙|아티클" data-evnt-act="move:A30 전체 검색 팝업" data-evnt-lbl="인기 검색어_10">10. 신현영</a></h2>
</li>
</ul>
</section>
<div class="chain_wrap">
<div class="title_wrap">
<strong class="title">많이 본 기사</strong>
</div>
<div class="photo_list_area">
<ul class="card_group photo_list1 row">
<li class="card col_lg20">
<figure class="card_image">
<a href="https://www.joongang.co.kr/article/25128134" data-evnt-ctg="area:중앙|아티클" data-evnt-act="move:A30 전체 검색 팝업" data-evnt-lbl="많이 본 기사_1">
<img width="216" height="122" loading="lazy" src="https://pds.joongang.co.kr/news/component/htmlphoto_mmdata/202212/23/d1ee5797-1bf1-4242-92f2-9d12b417f337.jpg.thumb.jpg/_ir_216x122_/" srcset="https://pds.joongang.co.kr/news/component/htmlphoto_mmdata/202212/23/d1ee5797-1bf1-4242-92f2-9d12b417f337.jpg.thumb.jpg/_ir_216x122_/ 1x, https://pds.joongang.co.kr/news/component/htmlphoto_mmdata/202212/23/d1ee5797-1bf1-4242-92f2-9d12b417f337.jpg.thumb.jpg/_ir_432x244_/ 2x"  alt="화장실 간 건데...&quot;애들 찾아와&quot; 공항서 난동 부린 美 여성 최후" />
</a>
</figure>
<div class="card_body">
<h2 class="headline">
<a href="https://www.joongang.co.kr/article/25128134" data-evnt-ctg="area:중앙|아티클" data-evnt-act="move:A30 전체 검색 팝업" data-evnt-lbl="많이 본 기사_1">화장실 간 건데...&quot;애들 찾아와&quot; 공항서 난동 부린 美 여성 최후</a>
</h2>
</div>
</li>
<li class="card col_lg20">
<figure class="card_image">
<a href="https://www.joongang.co.kr/article/25127896" data-evnt-ctg="area:중앙|아티클" data-evnt-act="move:A30 전체 검색 팝업" data-evnt-lbl="많이 본 기사_2">
<img width="216" height="122" loading="lazy" src="https://pds.joongang.co.kr/news/component/htmlphoto_mmdata/202212/23/9bf5edb9-ee0d-46be-ac55-e031e3ad4aa2.jpg.thumb.jpg/_ir_216x122_/" srcset="https://pds.joongang.co.kr/news/component/htmlphoto_mmdata/202212/23/9bf5edb9-ee0d-46be-ac55-e031e3ad4aa2.jpg.thumb.jpg/_ir_216x122_/ 1x, https://pds.joongang.co.kr/news/component/htmlphoto_mmdata/202212/23/9bf5edb9-ee0d-46be-ac55-e031e3ad4aa2.jpg.thumb.jpg/_ir_432x244_/ 2x"  alt="“내가 모르모트야? 난 싫다”…울림 컸던 최종현 회장 죽음" />
</a>
</figure>
<div class="card_body">
<h2 class="headline">
<a href="https://www.joongang.co.kr/article/25127896" data-evnt-ctg="area:중앙|아티클" data-evnt-act="move:A30 전체 검색 팝업" data-evnt-lbl="많이 본 기사_2">“내가 모르모트야? 난 싫다”…울림 컸던 최종현 회장 죽음</a>
</h2>
</div>
</li>
<li class="card col_lg20">
<figure class="card_image">
<a href="https://www.joongang.co.kr/article/25127986" data-evnt-ctg="area:중앙|아티클" data-evnt-act="move:A30 전체 검색 팝업" data-evnt-lbl="많이 본 기사_3">
<img width="216" height="122" loading="lazy" src="https://pds.joongang.co.kr/news/component/htmlphoto_mmdata/202212/22/9e8d0918-3b43-4a6f-9a7d-f1467c10fc15.jpg.thumb.jpg/_ir_216x122_/" srcset="https://pds.joongang.co.kr/news/component/htmlphoto_mmdata/202212/22/9e8d0918-3b43-4a6f-9a7d-f1467c10fc15.jpg.thumb.jpg/_ir_216x122_/ 1x, https://pds.joongang.co.kr/news/component/htmlphoto_mmdata/202212/22/9e8d0918-3b43-4a6f-9a7d-f1467c10fc15.jpg.thumb.jpg/_ir_432x244_/ 2x"  alt="개그우먼 김신영 &quot;협박 받고있다&quot; 고소…여성 지인 구속 송치" />
</a>
</figure>
<div class="card_body">
<h2 class="headline">
<a href="https://www.joongang.co.kr/article/25127986" data-evnt-ctg="area:중앙|아티클" data-evnt-act="move:A30 전체 검색 팝업" data-evnt-lbl="많이 본 기사_3">개그우먼 김신영 &quot;협박 받고있다&quot; 고소…여성 지인 구속 송치</a>
</h2>
</div>
</li>
<li class="card col_lg20">
<figure class="card_image">
<a href="https://www.joongang.co.kr/article/25128141" data-evnt-ctg="area:중앙|아티클" data-evnt-act="move:A30 전체 검색 팝업" data-evnt-lbl="많이 본 기사_4">
<img width="216" height="122" loading="lazy" src="https://pds.joongang.co.kr/news/component/htmlphoto_mmdata/202212/23/04a456e0-4b5a-4291-ad7d-0e943cdd8f68.jpg.thumb.jpg/_ir_216x122_/" srcset="https://pds.joongang.co.kr/news/component/htmlphoto_mmdata/202212/23/04a456e0-4b5a-4291-ad7d-0e943cdd8f68.jpg.thumb.jpg/_ir_216x122_/ 1x, https://pds.joongang.co.kr/news/component/htmlphoto_mmdata/202212/23/04a456e0-4b5a-4291-ad7d-0e943cdd8f68.jpg.thumb.jpg/_ir_432x244_/ 2x"  alt="&quot;결혼 잘못해 고생했다&quot;…5년전 안철수·유승민 악연 시작됐다" />
</a>
</figure>
<div class="card_body">
<h2 class="headline">
<a href="https://www.joongang.co.kr/article/25128141" data-evnt-ctg="area:중앙|아티클" data-evnt-act="move:A30 전체 검색 팝업" data-evnt-lbl="많이 본 기사_4">&quot;결혼 잘못해 고생했다&quot;…5년전 안철수·유승민 악연 시작됐다</a>
</h2>
</div>
</li>
<li class="card col_lg20">
<figure class="card_image">
<a href="https://www.joongang.co.kr/article/25128138" data-evnt-ctg="area:중앙|아티클" data-evnt-act="move:A30 전체 검색 팝업" data-evnt-lbl="많이 본 기사_5">
<img width="216" height="122" loading="lazy" src="https://pds.joongang.co.kr/news/component/htmlphoto_mmdata/202212/23/7e02910c-4110-43c3-8687-9ccf9895c86e.jpg.thumb.jpg/_ir_216x122_/" srcset="https://pds.joongang.co.kr/news/component/htmlphoto_mmdata/202212/23/7e02910c-4110-43c3-8687-9ccf9895c86e.jpg.thumb.jpg/_ir_216x122_/ 1x, https://pds.joongang.co.kr/news/component/htmlphoto_mmdata/202212/23/7e02910c-4110-43c3-8687-9ccf9895c86e.jpg.thumb.jpg/_ir_432x244_/ 2x"  alt="[단독] &quot;MB 사면 여건 무르익었다…김경수 복권없이 사면될 듯&quot;" />
</a>
</figure>
<div class="card_body">
<h2 class="headline">
<a href="https://www.joongang.co.kr/article/25128138" data-evnt-ctg="area:중앙|아티클" data-evnt-act="move:A30 전체 검색 팝업" data-evnt-lbl="많이 본 기사_5">[단독] &quot;MB 사면 여건 무르익었다…김경수 복권없이 사면될 듯&quot;</a>
</h2>
</div>
</li>
</ul>
</div>
</div>
<div class="chain_wrap" id="searchPaidArea"></div>
</div>
</div>
</div>
</header>
<input type="hidden" id="contentId" value="25128210" />
<input type="hidden" id="section" value="article" />
<input type="hidden" id="srType" value="A" />
<main role="main" id="container">
<div class="sticky_menu default hide">
<button type="button" class="btn_bookmark" data-cid="25128210" data-ctype="A" data-evnt-ctg="content interaction" data-evnt-act="click: article bookmark" data-evnt-lbl="activate" data-abclick="Y" aria-label="북마크">
<i class="ico_bookmark"></i>
<span class="sm_hidden">북마크</span>
</button>
<button type="button" class="btn_share" onclick="openLayer(this, layer_share);" aria-label="공유">
<i class="ico_share"></i>
<span class="sm_hidden">공유</span>
</button>
<button type="button" class="btn_comment" data-abclick="Y" aria-label="댓글">
<i class="ico_comment"></i>
<span class="sm_hidden">댓글</span>
<span class="comment_cnt"></span>
</button>
<button type="button" class="btn_print" data-evnt-ctg="content interaction" data-evnt-act="click: article print" data-abclick="Y" aria-label="인쇄">
<i class="ico_print"></i>
<span class="sm_hidden">인쇄</span>
</button>
<button type="button" class="btn_fontsize" onclick="openLayer(this, layer_fontsize);" data-evnt-ctg="content interaction" data-evnt-act="click: article letter size" aria-label="글자크기">
<i class="ico_fontsize"></i>
<span class="sm_hidden">글자크기</span>
</button>
<p class="reader_area">
<span class="cnt">
7
</span>
<span>읽는 중</span>
</p>
<div class="layer_popup hide layer_share" id="layer_share">
<div class="layer_header">
<strong class="layer_title">공유</strong>
</div>
<div class="layer_body">
<ul>
<li>
<a href="#none" data-sns-type="ktalk" data-ctype="A" data-cid="25128210" data-evnt-ctg="content interaction" data-evnt-act="click: article share" data-evnt-lbl="kakaotalk">
<i class="ico_sns_ktalk"></i>
<span>카카오톡</span>
</a>
</li>
<li>
<a href="#none" data-sns-type="face" data-ctype="A" data-cid="25128210" data-evnt-ctg="content interaction" data-evnt-act="click: article share" data-evnt-lbl="facebook">
<i class="ico_sns_face"></i>
<span>페이스북</span>
</a>
</li>
<li>
<a href="#none" data-sns-type="twt" data-ctype="A" data-cid="25128210" data-evnt-ctg="content interaction" data-evnt-act="click: article share" data-evnt-lbl="twitter">
<i class="ico_sns_twt"></i>
<span>트위터</span>
</a>
</li>
<li>
<a href="#none" data-sns-type="copy" data-ctype="A" data-cid="25128210" data-evnt-ctg="content interaction" data-evnt-act="click: article share" data-evnt-lbl="urlcopy">
<i class="ico_sns_url"></i>
<span>URL 복사</span>
</a>
</li>
<li>
<a href="#none" data-sns-type="ktory" data-ctype="A" data-cid="25128210" data-evnt-ctg="content interaction" data-evnt-act="click: article share" data-evnt-lbl="kakao story">
<i class="ico_sns_ktory"></i>
<span>카카오스토리</span>
</a>
</li>
<li>
<a href="#none" data-sns-type="mail" data-ctype="A" data-cid="25128210" data-evnt-ctg="content interaction" data-evnt-act="click: article share" data-evnt-lbl="mail">
<i class="ico_sns_mail"></i>
<span>메일</span>
</a>
</li>
<li>
<a href="#none" data-sns-type="band" data-ctype="A" data-cid="25128210" data-evnt-ctg="content interaction" data-evnt-act="click: article share" data-evnt-lbl="band">
<i class="ico_sns_band"></i>
<span>밴드</span>
</a>
</li>
<li>
<a href="#none" data-sns-type="pinter" data-ctype="A" data-cid="25128210" data-evnt-ctg="content interaction" data-evnt-act="click: article share" data-evnt-lbl="pinterest">
<i class="ico_sns_pinter"></i>
<span>핀터레스트</span>
</a>
</li>
</ul>
</div>
<button type="button" class="btn_close" title="Close">
<i class="ico_close"></i>
<span class="visually_hidden">Close</span>
</button>
</div>
<div class="layer_popup hide layer_fontsize" id="layer_fontsize">
<div class="layer_header">
<strong class="layer_title">글자크기 설정</strong>
</div>
<div class="layer_body">
<p>글자크기 설정 시 다른 기사의 본문도<br> 동일하게 적용됩니다.</p>
<ul>
<li data-size="1" data-evnt-ctg="content interaction" data-evnt-act="click:글자크기" data-evnt-lbl="1"><a href="#none">1단계</a></li>
<li data-size="2" data-evnt-ctg="content interaction" data-evnt-act="click:글자크기" data-evnt-lbl="2"><a href="#none">2단계</a></li>
<li data-size="3" class="active" data-evnt-ctg="content interaction" data-evnt-act="click:글자크기" data-evnt-lbl="3"><a href="#none">3단계</a></li>
<li data-size="4" data-evnt-ctg="content interaction" data-evnt-act="click:글자크기" data-evnt-lbl="4"><a href="#none">4단계</a></li>
<li data-size="5" data-evnt-ctg="content interaction" data-evnt-act="click:글자크기" data-evnt-lbl="5"><a href="#none">5단계</a></li>
</ul>
</div>
<button type="button" class="btn_close" title="Close">
<i class="ico_close"></i>
<span class="visually_hidden">Close</span>
</button>
</div>
</div>
<section class="contents">
<div class="banner_plus">
<p><strong class="description sm_hidden md_hidden">인사이트를 더하다</strong>
<span class="logo_plus_white">
<a
href="https://www.joongang.co.kr/plus"
title="더 중앙 플러스 홈으로 이동"
data-evnt-ctg="area:중앙|아티클"
data-evnt-act="move:중앙플러스_홈"
data-evnt-lbl="중앙플러스_로고"
><span class="visually_hidden">더중앙 플러스</span></a></span></p>
<a
href="https://www.joongang.co.kr/purchase/main"
class="btn btn_outline_orange md_hidden sm_hidden lg_hidden"
data-evnt-ctg="area:중앙|아티클"
data-evnt-act="move:이용권 안내 페이지"
data-evnt-lbl="이용권 구매하기_중앙플러스 gate"
>이용권 구매하기<i class="ico_arrow_orange_right"></i></a>
</div>
<script>
$(document).ready(function () {
//데이터레이어에 정의된 변수 사용
if(dataLayer && dataLayer[0].userData.paid === "Y") {
$("a.btn_outline_orange.sm_hidden").attr("href", "//www.joongang.co.kr/plus");
$("a.btn_outline_orange.sm_hidden").attr("data-evnt-act", "move:중앙플러스_홈").attr("data-evnt-lbl", "구독중_중앙플러스 gate").html("구독 중<i class=\"ico_arrow_orange_right\"></i>");
}
$("a.btn_outline_orange.sm_hidden").removeClass("lg_hidden");
});
</script>
<article class="article">
<script>
window.reporterSubs = {"_DATA":[{"scb_no":1980,"rep_seq":2361,"rep_scb_yn":"N","rep_name":"정시내"}],"rep_tot_cnt":1,"rep_sub_cnt":1};
</script>
<input type="hidden" id= "articlPressdate" value="20221223">
<header class="article_header ">
<div class="subhead">
<a
href="//www.joongang.co.kr/money"
rel="nofollow"
class="title"
data-evnt-ctg="area:중앙|아티클"
data-evnt-act="move:article header"
data-evnt-lbl="경제"
>경제</a>
<a
href="//www.joongang.co.kr/money/general"
rel="nofollow"
data-evnt-ctg="area:중앙|아티클"
data-evnt-act="move:article header"
data-evnt-lbl="경제_경제일반"
>경제일반</a>
</div>
<h1 class="headline">
빚 늘어난 자영업자…평균대출 1억7805만원, 역대최대 증가
</h1>
<div class="datetime">
<span class="source">중앙일보</span>
<div class="time_bx">
<p class="date">입력 2022.12.23 12:36</p>
<p class="date">업데이트 2022.12.23 12:39</p>
<button type="button" class="btn_datetime" onclick="toggleOpen(this);">
<span class="visually_hidden">업데이트 정보 더보기</span>
<i class="ico_arrow"></i>
</button>
</div>
<script type="text/javascript">
$(() => {
if (utils.device.mobile && !utils.device.tablet && !utils.device.joongangApp && navigator.platform !== 'iPad') {
$('.goto-app-link').show();
}
});
</script>
<button type="button" class="btn btn_orange goto-app-link" onclick="utils.app.openApp(document.location.href);" data-evnt-ctg="app_gates" data-evnt-act="move : 앱에서 읽기">
앱에서 읽기
</button>
</div>
<div class="byline">
<a href="//www.joongang.co.kr/reporter/2361" data-evnt-ctg="area:중앙|아티클" data-evnt-act="move:기자_상단" data-evnt-lbl="1">
정시내
기자&nbsp;
</a>
<button type="button" class="btn_subscribe" onclick="subscribeBtnClick(this)" data-channelid="2361" data-channeltype="REPORTER" data-subsid="1980" data-evnt-ctg="subscription" data-evnt-lbl="정시내" data-evnt-act="click: journalist subscribe">구독</button>
</div>
</header>
<script>
function datedifference(){
var articleDate = new Date(document.getElementById("articlPressdate").value.replace(/(\d{4})(\d{2})(\d{2})/g, '$1-$2-$3'));
var beforeDate =  new Date().toISOString().substring(0,10);
var afterDate = new Date(beforeDate);
var diffDate = afterDate.getTime() - articleDate.getTime();
var mathdiff = Math.abs(diffDate / (1000 * 60 * 60 * 24));
if (mathdiff < 31){
if(document.cookie.includes('JAMemSSOInfo')){
window.open('//www.joongang.co.kr');
}else{
$('#replicaLoginPopup').removeClass('hidden');
openLayer(this,$('#replicaLoginPopup'));
}
}else{
$('#replicaRecentPopup').removeClass('hidden');
openLayer(this,$('#replicaRecentPopup'));
}
}
function replicaLogin(url){
var url =  ACCOUNT_URL + 'login?targetURL=' + encodeURIComponent('//www.joongang.co.kr');
window.open(url);
closeLayer(this,$('#replicaLoginPopup'));
}
</script>
<div class="article_body fs3" id="article_body" itemprop="articleBody">
<div class="ab_photo photo_center " style="width: 720px;"><div class="image"><img width="720" data-src="https://pds.joongang.co.kr/news/component/htmlphoto_mmdata/202212/23/6e6459fd-9a4d-471e-ae3d-cbbdce0b261b.jpg" src="https://pds.joongang.co.kr/news/component/htmlphoto_mmdata/202212/23/6e6459fd-9a4d-471e-ae3d-cbbdce0b261b.jpg/_ir50_/" alt="지난 19일 서울 중구 명동 거리의 상가 건물에 임대 현수막이 부착돼 있다. 연합뉴스"  data-type="article"/><span class="mask"></span></div><p class="caption">지난 19일 서울 중구 명동 거리의 상가 건물에 임대 현수막이 부착돼 있다. 연합뉴스</p></div>
<p>        지난해 자영업자(개인사업자)의 1인당 평균 부채가 1억8000만원에 달하는 것으로 나타났다. 통계 집계 후 역대 최대 증가폭이다.</p>
<p>   부채 규모는 50대가 가장 컸고, 전년 대비로는 20대 부채가 가장 큰 폭으로 증가한 것으로 나타났다.</p>
<p>   23일 통계청이 발표한 ‘2021년 일자리행정통계 개인사업자 부채’ 자료에 따르면 작년 말 기준으로 집계한 국내 개인사업자의 평균 대출은 1억7805만원으로 전년보다 5.8%(975만원) 증가했다.</p>
<p>   증가 폭은 관련 통계 집계가 시작된 2017년 이후 가장 컸다.</p>
<p>   작년에는 비은행권 대출이 전년보다 10.3% 급증하며 은행권 대출 증가율(3.0%)을 웃돌았다. 다만 연체율(대출잔액 기준)은 0.32%로 전년보다 0.08%포인트(p) 하락했다.</p>
<p>   연령별로 보면 50대 개인사업자의 평균 대출이 2억379만원으로 가장 많았다. 이어 40대(1억9603만원), 60대(1억8359만원) 등의 순이었다.</p>
<p>   20대(29세 이하)의 경우 대출 규모 자체는 6047만원으로 가장 작았으나, 전년 대비 증가율은 11.8%로 전체 연령대 가운데 가장 높았다.</p>
<p>   대출 연체율(0.50%)도 20대 개인사업자가 가장 높았다.</p>
<p>   매출 기준으로는 매출액 10억원 이상인 개인사업자의 평균 대출이 8억8222만원으로 매출 3000만원 미만(1억1458만원) 사업자의 7.7배에 달했다.</p>
<p>   그러나 매출액 10억원 이상 사업자의 연체율은 0.09%에 그친 반면, 3000만원 미만 사업자의 연체율은 0.72%까지 올라갔다.</p>
<p>   이외 직원 유무나 사업 기간별로도 대출 규모가 달라졌다.</p>
<p>   직원을 두고 일하는 개인사업자의 평균 대출은 3억8812만원으로 직원이 없는 경우(1억1316만원)보다 많았다.</p>
<p>   사업 기간별로는 10년 이상 사업을 이어온 사업자의 평균 대출이 2억1395만원으로 가장 많았지만, 연체율은 0.20%로 10년 미만 사업자보다 낮았다.</p>
<div class="ab_related_article"><div class="hd"><h2><strong>이 기사 어때요 </strong></h2></div><div class="bd"><ul class="text_type"><li><h2 class="headline"><a href="https://www.joongang.co.kr/article/25128183" target="_self" data-evnt-ctg="area:중앙|아티클" data-evnt-act="move:관련기사_텍스트" data-evnt-lbl="2951630_1">오은영 "내가 아동성추행 방임? 참담"…'결혼지옥' 논란 입 열었다</a></h2></li><li><h2 class="headline"><a href="https://www.joongang.co.kr/article/25128199" target="_self" data-evnt-ctg="area:중앙|아티클" data-evnt-act="move:관련기사_텍스트" data-evnt-lbl="2951630_2">10대 제자 강제추행·불법촬영 의혹…쇼트트랙 코치 구속기소</a></h2></li></ul></div></div>
<div class="ab_byline"><p>정시내 기자 jung.sinae@joongang.co.kr</p></div>
</div>
<div class="ad_wrap lg_hidden ad_article hide">
<span class="title">ADVERTISEMENT</span>
<div id='div-gpt-ad-1628056912910-0' style='min-width: 300px; min-height: 250px;'></div>
</div>
<div class="ad_wrap ad_wide sm_hidden ad_article hide" id="ad_art_content_mid">
<span class="title">ADVERTISEMENT</span>
<div id="div-gpt-ad-1655426479665-0" style="min-width: 336px; min-height: 280px;"></div>
<div id="div-gpt-ad-1655426522292-0" style="min-width: 336px; min-height: 280px;"></div>
</div>
<div id="pcWidget1" class="ad_wrap fixed_right sm_hidden hide" style="width:300px; right: -495px; padding: 0;">
<span class="title">ADVERTISEMENT</span>
<div id='div-gpt-ad-1631752667562-0' style='min-width: 300px; min-height: 600px;'></div>
</div>
<div class="ad_wrap sm_hidden fixed_right hide" style="width:0; height:0; padding:0; z-index: 7">
<div id="12G2LB2oR2SIhhLtvc8yPA_AD"></div>
<script type="text/javascript">
window.addEventListener('DOMContentLoaded', function() {
var _IMP_CONTAINER_ID = "12G2LB2oR2SIhhLtvc8yPA";
var _IMP_INVENTORY = "joongang_p/article/article@article_floating_0x0?mlink=516";
var script = document.createElement("script");
script.type= "text/javascript";
script.src = "//cast.imp.joins.com/persona.js";
script.setAttribute("data-id", _IMP_CONTAINER_ID);
script.setAttribute("name", _IMP_INVENTORY);
var obj = document.getElementById("12G2LB2oR2SIhhLtvc8yPA_AD");
obj.appendChild(script);
});
</script>
</div>
<div class="article_footer">
<section class="recommend_list_wrap sticky_recommend_list" style="top: 346px; display:none;">
<!--							<div class="title_wrap">
<strong class="logo_plus"><a href="https://www.joongang.co.kr/plus"><span class="visually_hidden">더 중앙 플러스</span></a></strong>
</div> -->
<div class="swiper-container recommend_list_swiper">
<div class="swiper-wrapper">
<div class="swiper-slide recompkg-listitem">
<div class="card series">
<figure class="card_image">
<a href="https://www.joongang.co.kr/plus/series/135"
data-evnt-ctg="area:중앙|아티클"
data-evnt-act="move:중앙플러스_시리즈_UP"
data-evnt-lbl="시리즈카드_걸그룹, 여덕을 홀리다_">
<img
width="72" height="72" loading="lazy"
src="https://pds.joongang.co.kr/joongangplus/package/202211/55d5afc9-9cc5-486b-934c-019f7c250c3c.jpg/_ir_72x72_/"
srcset="https://pds.joongang.co.kr/joongangplus/package/202211/55d5afc9-9cc5-486b-934c-019f7c250c3c.jpg/_ir_72x72_/ 1x, https://pds.joongang.co.kr/joongangplus/package/202211/55d5afc9-9cc5-486b-934c-019f7c250c3c.jpg/_ir_144x144_/ 2x"
alt="걸그룹, 여덕을 홀리다" style="filter: blur(0px);">
</a>
</figure>
<div class="card_body">
<strong class="logo_plus">
<a href="https://www.joongang.co.kr/plus"
data-evnt-ctg="area:중앙|아티클"
data-evnt-act="move:중앙플러스_홈_UP"
data-evnt-lbl="중앙플러스_로고">
<span class="visually_hidden">더 중앙 플러스</span>
</a></strong>
<h2 class="headline">
<a href="https://www.joongang.co.kr/plus/series/135"
data-evnt-ctg="area:중앙|아티클"
data-evnt-act="move:중앙플러스_시리즈_UP"
data-evnt-lbl="시리즈카드_걸그룹, 여덕을 홀리다_">걸그룹, 여덕을 홀리다
</a>
</h2>
</div>
</div>
<ul>
<li class="card">
<figure class="card_image">
<a href="https://www.joongang.co.kr/article/25127893"
data-evnt-ctg="area:중앙|아티클"
data-evnt-act="move:중앙플러스_콘텐트_UP"
data-evnt-lbl="유료전용_아티클_">
<img
width="72" height="72" loading="lazy"
src="https://pds.joongang.co.kr/joongangplus/card/202212/fa2f0743-08bb-428f-bbb0-7b0ff7295ab8.jpg/_ir_72x72_/"
srcset="https://pds.joongang.co.kr/joongangplus/card/202212/fa2f0743-08bb-428f-bbb0-7b0ff7295ab8.jpg/_ir_72x72_/ 1x, https://pds.joongang.co.kr/joongangplus/card/202212/fa2f0743-08bb-428f-bbb0-7b0ff7295ab8.jpg/_ir_144x144_/ 2x"
alt="“오빠” 외치다 “내가 부숴”
걸그룹 10년, 이렇게 변했다" style="filter: blur(0px);">
</a>
</figure>
<h2 class="headline">
<a href="https://www.joongang.co.kr/article/25127893"
data-evnt-ctg="area:중앙|아티클"
data-evnt-act="move:중앙플러스_콘텐트_UP"
data-evnt-lbl="유료전용_아티클_">
“오빠” 외치다 “내가 부숴”
걸그룹 10년, 이렇게 변했다
</a>
&nbsp;
</h2>
</li>
<li class="card">
<figure class="card_image">
<a href="https://www.joongang.co.kr/article/25126320"
data-evnt-ctg="area:중앙|아티클"
data-evnt-act="move:중앙플러스_콘텐트_UP"
data-evnt-lbl="유료전용_아티클_">
<img
width="72" height="72" loading="lazy"
src="https://pds.joongang.co.kr/joongangplus/card/202212/29ef9c47-f8bc-4dfb-9984-433cd8fe0a2e.jpg/_ir_72x72_/"
srcset="https://pds.joongang.co.kr/joongangplus/card/202212/29ef9c47-f8bc-4dfb-9984-433cd8fe0a2e.jpg/_ir_72x72_/ 1x, https://pds.joongang.co.kr/joongangplus/card/202212/29ef9c47-f8bc-4dfb-9984-433cd8fe0a2e.jpg/_ir_144x144_/ 2x"
alt="“워뇽이 보면 기분 좋잖아”
‘여덕몰이상’은 따로 있다" style="filter: blur(0px);">
</a>
</figure>
<h2 class="headline">
<a href="https://www.joongang.co.kr/article/25126320"
data-evnt-ctg="area:중앙|아티클"
data-evnt-act="move:중앙플러스_콘텐트_UP"
data-evnt-lbl="유료전용_아티클_">
“워뇽이 보면 기분 좋잖아”
‘여덕몰이상’은 따로 있다
</a>
&nbsp;
</h2>
</li>
<li class="card">
<figure class="card_image">
<a href="https://www.joongang.co.kr/article/25126012"
data-evnt-ctg="area:중앙|아티클"
data-evnt-act="move:중앙플러스_콘텐트_UP"
data-evnt-lbl="유료전용_아티클_">
<img
width="72" height="72" loading="lazy"
src="https://pds.joongang.co.kr/joongangplus/card/202212/6337cdcd-0963-4aff-9e17-a3a4684362fb.jpg/_ir_72x72_/"
srcset="https://pds.joongang.co.kr/joongangplus/card/202212/6337cdcd-0963-4aff-9e17-a3a4684362fb.jpg/_ir_72x72_/ 1x, https://pds.joongang.co.kr/joongangplus/card/202212/6337cdcd-0963-4aff-9e17-a3a4684362fb.jpg/_ir_144x144_/ 2x"
alt="31만1200 vs 7만5000
‘걸그룹 천하’ 증명한 숫자" style="filter: blur(0px);">
</a>
</figure>
<h2 class="headline">
<a href="https://www.joongang.co.kr/article/25126012"
data-evnt-ctg="area:중앙|아티클"
data-evnt-act="move:중앙플러스_콘텐트_UP"
data-evnt-lbl="유료전용_아티클_">
31만1200 vs 7만5000
‘걸그룹 천하’ 증명한 숫자
</a>
&nbsp;
</h2>
</li>
</ul>
</div>
<div class="swiper-slide recompkg-listitem">
<div class="card series">
<figure class="card_image">
<a href="https://www.joongang.co.kr/plus/series/129"
data-evnt-ctg="area:중앙|아티클"
data-evnt-act="move:중앙플러스_시리즈_UP"
data-evnt-lbl="시리즈카드_최철주의 독거노남_">
<img
width="72" height="72" loading="lazy"
src="https://pds.joongang.co.kr/joongangplus/package/202210/6d5b488f-aabf-4492-b409-244291c00f43.jpg/_ir_72x72_/"
srcset="https://pds.joongang.co.kr/joongangplus/package/202210/6d5b488f-aabf-4492-b409-244291c00f43.jpg/_ir_72x72_/ 1x, https://pds.joongang.co.kr/joongangplus/package/202210/6d5b488f-aabf-4492-b409-244291c00f43.jpg/_ir_144x144_/ 2x"
alt="최철주의 독거노남" style="filter: blur(0px);">
</a>
</figure>
<div class="card_body">
<strong class="logo_plus">
<a href="https://www.joongang.co.kr/plus"
data-evnt-ctg="area:중앙|아티클"
data-evnt-act="move:중앙플러스_홈_UP"
data-evnt-lbl="중앙플러스_로고">
<span class="visually_hidden">더 중앙 플러스</span>
</a></strong>
<h2 class="headline">
<a href="https://www.joongang.co.kr/plus/series/129"
data-evnt-ctg="area:중앙|아티클"
data-evnt-act="move:중앙플러스_시리즈_UP"
data-evnt-lbl="시리즈카드_최철주의 독거노남_">최철주의 독거노남
</a>
</h2>
</div>
</div>
<ul>
<li class="card">
<figure class="card_image">
<a href="https://www.joongang.co.kr/article/25127896"
data-evnt-ctg="area:중앙|아티클"
data-evnt-act="move:중앙플러스_콘텐트_UP"
data-evnt-lbl="유료전용_아티클_">
<img
width="72" height="72" loading="lazy"
src="https://pds.joongang.co.kr/joongangplus/card/202212/eaaca5b2-699c-4c87-8204-905694f4643f.jpg/_ir_72x72_/"
srcset="https://pds.joongang.co.kr/joongangplus/card/202212/eaaca5b2-699c-4c87-8204-905694f4643f.jpg/_ir_72x72_/ 1x, https://pds.joongang.co.kr/joongangplus/card/202212/eaaca5b2-699c-4c87-8204-905694f4643f.jpg/_ir_144x144_/ 2x"
alt="“내가 모르모트야? 난 싫다”
울림 컸던 최종현 회장 죽음" style="filter: blur(0px);">
</a>
</figure>
<h2 class="headline">
<a href="https://www.joongang.co.kr/article/25127896"
data-evnt-ctg="area:중앙|아티클"
data-evnt-act="move:중앙플러스_콘텐트_UP"
data-evnt-lbl="유료전용_아티클_">
“내가 모르모트야? 난 싫다”
울림 컸던 최종현 회장 죽음
</a>
&nbsp;
</h2>
</li>
<li class="card">
<figure class="card_image">
<a href="https://www.joongang.co.kr/article/25124162"
data-evnt-ctg="area:중앙|아티클"
data-evnt-act="move:중앙플러스_콘텐트_UP"
data-evnt-lbl="유료전용_아티클_">
<img
width="72" height="72" loading="lazy"
src="https://pds.joongang.co.kr/joongangplus/card/202212/e911ab27-32d0-4de8-9a90-82e442420766.jpg/_ir_72x72_/"
srcset="https://pds.joongang.co.kr/joongangplus/card/202212/e911ab27-32d0-4de8-9a90-82e442420766.jpg/_ir_72x72_/ 1x, https://pds.joongang.co.kr/joongangplus/card/202212/e911ab27-32d0-4de8-9a90-82e442420766.jpg/_ir_144x144_/ 2x"
alt="“이 사회 전체가 의자였구나”
샤워실 목욕의자의 재발견" style="filter: blur(0px);">
</a>
</figure>
<h2 class="headline">
<a href="https://www.joongang.co.kr/article/25124162"
data-evnt-ctg="area:중앙|아티클"
data-evnt-act="move:중앙플러스_콘텐트_UP"
data-evnt-lbl="유료전용_아티클_">
“이 사회 전체가 의자였구나”
샤워실 목욕의자의 재발견
</a>
&nbsp;
</h2>
</li>
<li class="card">
<figure class="card_image">
<a href="https://www.joongang.co.kr/article/25120244"
data-evnt-ctg="area:중앙|아티클"
data-evnt-act="move:중앙플러스_콘텐트_UP"
data-evnt-lbl="유료전용_아티클_">
<img
width="72" height="72" loading="lazy"
src="https://pds.joongang.co.kr/joongangplus/card/202211/85dbe8b4-e647-4851-bb80-f17707536791.jpg/_ir_72x72_/"
srcset="https://pds.joongang.co.kr/joongangplus/card/202211/85dbe8b4-e647-4851-bb80-f17707536791.jpg/_ir_72x72_/ 1x, https://pds.joongang.co.kr/joongangplus/card/202211/85dbe8b4-e647-4851-bb80-f17707536791.jpg/_ir_144x144_/ 2x"
alt="속옷에 패물 넣어 꿰찬다
요양병원 그 주머니의 비밀" style="filter: blur(0px);">
</a>
</figure>
<h2 class="headline">
<a href="https://www.joongang.co.kr/article/25120244"
data-evnt-ctg="area:중앙|아티클"
data-evnt-act="move:중앙플러스_콘텐트_UP"
data-evnt-lbl="유료전용_아티클_">
속옷에 패물 넣어 꿰찬다
요양병원 그 주머니의 비밀
</a>
&nbsp;
</h2>
</li>
</ul>
</div>
<div class="swiper-slide recompkg-listitem">
<div class="card series">
<figure class="card_image">
<a href="https://www.joongang.co.kr/plus/series/132"
data-evnt-ctg="area:중앙|아티클"
data-evnt-act="move:중앙플러스_시리즈_UP"
data-evnt-lbl="시리즈카드_Plus 레터_">
<img
width="72" height="72" loading="lazy"
src="https://pds.joongang.co.kr/joongangplus/package/202210/e687c5d3-3a3d-4b21-862b-740664163945.jpg/_ir_72x72_/"
srcset="https://pds.joongang.co.kr/joongangplus/package/202210/e687c5d3-3a3d-4b21-862b-740664163945.jpg/_ir_72x72_/ 1x, https://pds.joongang.co.kr/joongangplus/package/202210/e687c5d3-3a3d-4b21-862b-740664163945.jpg/_ir_144x144_/ 2x"
alt="Plus 레터" style="filter: blur(0px);">
</a>
</figure>
<div class="card_body">
<strong class="logo_plus">
<a href="https://www.joongang.co.kr/plus"
data-evnt-ctg="area:중앙|아티클"
data-evnt-act="move:중앙플러스_홈_UP"
data-evnt-lbl="중앙플러스_로고">
<span class="visually_hidden">더 중앙 플러스</span>
</a></strong>
<h2 class="headline">
<a href="https://www.joongang.co.kr/plus/series/132"
data-evnt-ctg="area:중앙|아티클"
data-evnt-act="move:중앙플러스_시리즈_UP"
data-evnt-lbl="시리즈카드_Plus 레터_">Plus 레터
</a>
</h2>
</div>
</div>
<ul>
<li class="card">
<figure class="card_image">
<a href="https://www.joongang.co.kr/newsletter/plusletter/8100"
data-evnt-ctg="area:중앙|아티클"
data-evnt-act="move:중앙플러스_콘텐트_UP"
data-evnt-lbl="유료전용_뉴스레터_">
<img
width="72" height="72" loading="lazy"
src="https://pds.joongang.co.kr/joongangplus/card/202212/7a36cb14-a853-4487-9321-06744f861468.jpg/_ir_72x72_/"
srcset="https://pds.joongang.co.kr/joongangplus/card/202212/7a36cb14-a853-4487-9321-06744f861468.jpg/_ir_72x72_/ 1x, https://pds.joongang.co.kr/joongangplus/card/202212/7a36cb14-a853-4487-9321-06744f861468.jpg/_ir_144x144_/ 2x"
alt="K영화 ‘오일머니’ 만난다면…
빈 살만 홍해영화제서 생긴 일" style="filter: blur(0px);">
</a>
</figure>
<h2 class="headline">
<a href="https://www.joongang.co.kr/newsletter/plusletter/8100"
data-evnt-ctg="area:중앙|아티클"
data-evnt-act="move:중앙플러스_콘텐트_UP"
data-evnt-lbl="유료전용_뉴스레터_">
K영화 ‘오일머니’ 만난다면…
빈 살만 홍해영화제서 생긴 일
</a>
&nbsp;
</h2>
</li>
<li class="card">
<figure class="card_image">
<a href="https://www.joongang.co.kr/newsletter/plusletter/8079"
data-evnt-ctg="area:중앙|아티클"
data-evnt-act="move:중앙플러스_콘텐트_UP"
data-evnt-lbl="유료전용_뉴스레터_">
<img
width="72" height="72" loading="lazy"
src="https://pds.joongang.co.kr/joongangplus/card/202212/201de5a4-1f22-4415-8764-9eb6ddf741a1.jpg/_ir_72x72_/"
srcset="https://pds.joongang.co.kr/joongangplus/card/202212/201de5a4-1f22-4415-8764-9eb6ddf741a1.jpg/_ir_72x72_/ 1x, https://pds.joongang.co.kr/joongangplus/card/202212/201de5a4-1f22-4415-8764-9eb6ddf741a1.jpg/_ir_144x144_/ 2x"
alt="정부가 노조 공격하면
대통령 지지율 오르는 세상" style="filter: blur(0px);">
</a>
</figure>
<h2 class="headline">
<a href="https://www.joongang.co.kr/newsletter/plusletter/8079"
data-evnt-ctg="area:중앙|아티클"
data-evnt-act="move:중앙플러스_콘텐트_UP"
data-evnt-lbl="유료전용_뉴스레터_">
정부가 노조 공격하면
대통령 지지율 오르는 세상
</a>
&nbsp;
</h2>
</li>
<li class="card">
<figure class="card_image">
<a href="https://www.joongang.co.kr/newsletter/plusletter/8019"
data-evnt-ctg="area:중앙|아티클"
data-evnt-act="move:중앙플러스_콘텐트_UP"
data-evnt-lbl="유료전용_뉴스레터_">
<img
width="72" height="72" loading="lazy"
src="https://pds.joongang.co.kr/joongangplus/card/202212/35a49506-cf62-4718-adae-0fec27d48ce4.jpg/_ir_72x72_/"
srcset="https://pds.joongang.co.kr/joongangplus/card/202212/35a49506-cf62-4718-adae-0fec27d48ce4.jpg/_ir_72x72_/ 1x, https://pds.joongang.co.kr/joongangplus/card/202212/35a49506-cf62-4718-adae-0fec27d48ce4.jpg/_ir_144x144_/ 2x"
alt="공산당 무오류 전통마저 깼다
中 위드코로나가 불안한 이유" style="filter: blur(0px);">
</a>
</figure>
<h2 class="headline">
<a href="https://www.joongang.co.kr/newsletter/plusletter/8019"
data-evnt-ctg="area:중앙|아티클"
data-evnt-act="move:중앙플러스_콘텐트_UP"
data-evnt-lbl="유료전용_뉴스레터_">
공산당 무오류 전통마저 깼다
中 위드코로나가 불안한 이유
</a>
&nbsp;
</h2>
</li>
</ul>
</div>
<div class="swiper-slide recompkg-listitem">
<div class="card series">
<figure class="card_image">
<a href="https://www.joongang.co.kr/plus/series/107"
data-evnt-ctg="area:중앙|아티클"
data-evnt-act="move:중앙플러스_시리즈_UP"
data-evnt-lbl="시리즈카드_골프 인사이드_">
<img
width="72" height="72" loading="lazy"
src="https://pds.joongang.co.kr/joongangplus/package/202210/9af3cd26-d47e-449d-82c4-cab56f1bacb1.jpg/_ir_72x72_/"
srcset="https://pds.joongang.co.kr/joongangplus/package/202210/9af3cd26-d47e-449d-82c4-cab56f1bacb1.jpg/_ir_72x72_/ 1x, https://pds.joongang.co.kr/joongangplus/package/202210/9af3cd26-d47e-449d-82c4-cab56f1bacb1.jpg/_ir_144x144_/ 2x"
alt="골프 인사이드" style="filter: blur(0px);">
</a>
</figure>
<div class="card_body">
<strong class="logo_plus">
<a href="https://www.joongang.co.kr/plus"
data-evnt-ctg="area:중앙|아티클"
data-evnt-act="move:중앙플러스_홈_UP"
data-evnt-lbl="중앙플러스_로고">
<span class="visually_hidden">더 중앙 플러스</span>
</a></strong>
<h2 class="headline">
<a href="https://www.joongang.co.kr/plus/series/107"
data-evnt-ctg="area:중앙|아티클"
data-evnt-act="move:중앙플러스_시리즈_UP"
data-evnt-lbl="시리즈카드_골프 인사이드_">골프 인사이드
</a>
</h2>
</div>
</div>
<ul>
<li class="card">
<figure class="card_image">
<a href="https://www.joongang.co.kr/article/25127897"
data-evnt-ctg="area:중앙|아티클"
data-evnt-act="move:중앙플러스_콘텐트_UP"
data-evnt-lbl="유료전용_아티클_">
<img
width="72" height="72" loading="lazy"
src="https://pds.joongang.co.kr/joongangplus/card/202212/323c0c99-4bf8-4f49-ac22-e963f64c6e7d.jpg/_ir_72x72_/"
srcset="https://pds.joongang.co.kr/joongangplus/card/202212/323c0c99-4bf8-4f49-ac22-e963f64c6e7d.jpg/_ir_72x72_/ 1x, https://pds.joongang.co.kr/joongangplus/card/202212/323c0c99-4bf8-4f49-ac22-e963f64c6e7d.jpg/_ir_144x144_/ 2x"
alt="한국인 혼혈 ‘샤넬’ 온다는 건
새로운 골프세상이 오는 거다" style="filter: blur(0px);">
</a>
</figure>
<h2 class="headline">
<a href="https://www.joongang.co.kr/article/25127897"
data-evnt-ctg="area:중앙|아티클"
data-evnt-act="move:중앙플러스_콘텐트_UP"
data-evnt-lbl="유료전용_아티클_">
한국인 혼혈 ‘샤넬’ 온다는 건
새로운 골프세상이 오는 거다
</a>
&nbsp;
</h2>
</li>
<li class="card">
<figure class="card_image">
<a href="https://www.joongang.co.kr/article/25126009"
data-evnt-ctg="area:중앙|아티클"
data-evnt-act="move:중앙플러스_콘텐트_UP"
data-evnt-lbl="유료전용_아티클_">
<img
width="72" height="72" loading="lazy"
src="https://pds.joongang.co.kr/joongangplus/card/202212/ac6f6341-1bfb-4cbd-959b-0b1775633716.jpg/_ir_72x72_/"
srcset="https://pds.joongang.co.kr/joongangplus/card/202212/ac6f6341-1bfb-4cbd-959b-0b1775633716.jpg/_ir_72x72_/ 1x, https://pds.joongang.co.kr/joongangplus/card/202212/ac6f6341-1bfb-4cbd-959b-0b1775633716.jpg/_ir_144x144_/ 2x"
alt="할아버지는 그날 8㎞ 걸었다
박인비의 ‘위대한 가족’" style="filter: blur(0px);">
</a>
</figure>
<h2 class="headline">
<a href="https://www.joongang.co.kr/article/25126009"
data-evnt-ctg="area:중앙|아티클"
data-evnt-act="move:중앙플러스_콘텐트_UP"
data-evnt-lbl="유료전용_아티클_">
할아버지는 그날 8㎞ 걸었다
박인비의 ‘위대한 가족’
</a>
&nbsp;
</h2>
</li>
<li class="card">
<figure class="card_image">
<a href="https://www.joongang.co.kr/article/25124163"
data-evnt-ctg="area:중앙|아티클"
data-evnt-act="move:중앙플러스_콘텐트_UP"
data-evnt-lbl="유료전용_아티클_">
<img
width="72" height="72" loading="lazy"
src="https://pds.joongang.co.kr/joongangplus/card/202212/8c592393-444c-4b94-ba4e-aa2fe9256938.jpg/_ir_72x72_/"
srcset="https://pds.joongang.co.kr/joongangplus/card/202212/8c592393-444c-4b94-ba4e-aa2fe9256938.jpg/_ir_72x72_/ 1x, https://pds.joongang.co.kr/joongangplus/card/202212/8c592393-444c-4b94-ba4e-aa2fe9256938.jpg/_ir_144x144_/ 2x"
alt="술·담배·친구·종교도 끊었다
천사가 된 저승사자 선생님" style="filter: blur(0px);">
</a>
</figure>
<h2 class="headline">
<a href="https://www.joongang.co.kr/article/25124163"
data-evnt-ctg="area:중앙|아티클"
data-evnt-act="move:중앙플러스_콘텐트_UP"
data-evnt-lbl="유료전용_아티클_">
술·담배·친구·종교도 끊었다
천사가 된 저승사자 선생님
</a>
&nbsp;
</h2>
</li>
</ul>
</div>
<div class="swiper-slide recompkg-listitem">
<div class="card series">
<figure class="card_image">
<a href="https://www.joongang.co.kr/plus/series/113"
data-evnt-ctg="area:중앙|아티클"
data-evnt-act="move:중앙플러스_시리즈_UP"
data-evnt-lbl="시리즈카드_앤츠랩_">
<img
width="72" height="72" loading="lazy"
src="https://pds.joongang.co.kr/joongangplus/package/202210/e5aed9c8-1010-4e5a-ae06-95a731bd5893.jpg/_ir_72x72_/"
srcset="https://pds.joongang.co.kr/joongangplus/package/202210/e5aed9c8-1010-4e5a-ae06-95a731bd5893.jpg/_ir_72x72_/ 1x, https://pds.joongang.co.kr/joongangplus/package/202210/e5aed9c8-1010-4e5a-ae06-95a731bd5893.jpg/_ir_144x144_/ 2x"
alt="앤츠랩" style="filter: blur(0px);">
</a>
</figure>
<div class="card_body">
<strong class="logo_plus">
<a href="https://www.joongang.co.kr/plus"
data-evnt-ctg="area:중앙|아티클"
data-evnt-act="move:중앙플러스_홈_UP"
data-evnt-lbl="중앙플러스_로고">
<span class="visually_hidden">더 중앙 플러스</span>
</a></strong>
<h2 class="headline">
<a href="https://www.joongang.co.kr/plus/series/113"
data-evnt-ctg="area:중앙|아티클"
data-evnt-act="move:중앙플러스_시리즈_UP"
data-evnt-lbl="시리즈카드_앤츠랩_">앤츠랩
</a>
</h2>
</div>
</div>
<ul>
<li class="card">
<figure class="card_image">
<a href="https://www.joongang.co.kr/article/25127894"
data-evnt-ctg="area:중앙|아티클"
data-evnt-act="move:중앙플러스_콘텐트_UP"
data-evnt-lbl="유료전용_아티클_">
<img
width="72" height="72" loading="lazy"
src="https://pds.joongang.co.kr/joongangplus/card/202212/9191f168-715c-418c-be81-f48de3fca58c.jpg/_ir_72x72_/"
srcset="https://pds.joongang.co.kr/joongangplus/card/202212/9191f168-715c-418c-be81-f48de3fca58c.jpg/_ir_72x72_/ 1x, https://pds.joongang.co.kr/joongangplus/card/202212/9191f168-715c-418c-be81-f48de3fca58c.jpg/_ir_144x144_/ 2x"
alt="코스피 30% 빠져도 “사라”
K애널리스트 리포트의 진실" style="filter: blur(0px);">
</a>
</figure>
<h2 class="headline">
<a href="https://www.joongang.co.kr/article/25127894"
data-evnt-ctg="area:중앙|아티클"
data-evnt-act="move:중앙플러스_콘텐트_UP"
data-evnt-lbl="유료전용_아티클_">
코스피 30% 빠져도 “사라”
K애널리스트 리포트의 진실
</a>
&nbsp;
</h2>
</li>
<li class="card">
<figure class="card_image">
<a href="https://www.joongang.co.kr/article/25127504"
data-evnt-ctg="area:중앙|아티클"
data-evnt-act="move:중앙플러스_콘텐트_UP"
data-evnt-lbl="유료전용_아티클_">
<img
width="72" height="72" loading="lazy"
src="https://pds.joongang.co.kr/joongangplus/card/202212/e611c747-4c94-43a1-b2d9-bd885f2894a5.jpg/_ir_72x72_/"
srcset="https://pds.joongang.co.kr/joongangplus/card/202212/e611c747-4c94-43a1-b2d9-bd885f2894a5.jpg/_ir_72x72_/ 1x, https://pds.joongang.co.kr/joongangplus/card/202212/e611c747-4c94-43a1-b2d9-bd885f2894a5.jpg/_ir_144x144_/ 2x"
alt="고금리에 대세론 무너졌지만
성장주, 미워도 다시 한번?" style="filter: blur(0px);">
</a>
</figure>
<h2 class="headline">
<a href="https://www.joongang.co.kr/article/25127504"
data-evnt-ctg="area:중앙|아티클"
data-evnt-act="move:중앙플러스_콘텐트_UP"
data-evnt-lbl="유료전용_아티클_">
고금리에 대세론 무너졌지만
성장주, 미워도 다시 한번?
</a>
&nbsp;
</h2>
</li>
<li class="card">
<figure class="card_image">
<a href="https://www.joongang.co.kr/article/25127174"
data-evnt-ctg="area:중앙|아티클"
data-evnt-act="move:중앙플러스_콘텐트_UP"
data-evnt-lbl="유료전용_아티클_">
<img
width="72" height="72" loading="lazy"
src="https://pds.joongang.co.kr/joongangplus/card/202212/8e46e525-eab4-4611-80f8-1c0c845c7e2e.jpg/_ir_72x72_/"
srcset="https://pds.joongang.co.kr/joongangplus/card/202212/8e46e525-eab4-4611-80f8-1c0c845c7e2e.jpg/_ir_72x72_/ 1x, https://pds.joongang.co.kr/joongangplus/card/202212/8e46e525-eab4-4611-80f8-1c0c845c7e2e.jpg/_ir_144x144_/ 2x"
alt="애플로 먹고사는 韓기업 13곳
‘애플 수혜주’의 허와 실" style="filter: blur(0px);">
</a>
</figure>
<h2 class="headline">
<a href="https://www.joongang.co.kr/article/25127174"
data-evnt-ctg="area:중앙|아티클"
data-evnt-act="move:중앙플러스_콘텐트_UP"
data-evnt-lbl="유료전용_아티클_">
애플로 먹고사는 韓기업 13곳
‘애플 수혜주’의 허와 실
</a>
&nbsp;
</h2>
</li>
</ul>
</div>
<div class="swiper-slide recompkg-listitem">
<div class="card series">
<figure class="card_image">
<a href="https://www.joongang.co.kr/plus/series/106"
data-evnt-ctg="area:중앙|아티클"
data-evnt-act="move:중앙플러스_시리즈_UP"
data-evnt-lbl="시리즈카드_hello! Parents_">
<img
width="72" height="72" loading="lazy"
src="https://pds.joongang.co.kr/joongangplus/package/202210/72112584-083c-457a-91db-ab32f64ecb61.jpg/_ir_72x72_/"
srcset="https://pds.joongang.co.kr/joongangplus/package/202210/72112584-083c-457a-91db-ab32f64ecb61.jpg/_ir_72x72_/ 1x, https://pds.joongang.co.kr/joongangplus/package/202210/72112584-083c-457a-91db-ab32f64ecb61.jpg/_ir_144x144_/ 2x"
alt="hello! Parents" style="filter: blur(0px);">
</a>
</figure>
<div class="card_body">
<strong class="logo_plus">
<a href="https://www.joongang.co.kr/plus"
data-evnt-ctg="area:중앙|아티클"
data-evnt-act="move:중앙플러스_홈_UP"
data-evnt-lbl="중앙플러스_로고">
<span class="visually_hidden">더 중앙 플러스</span>
</a></strong>
<h2 class="headline">
<a href="https://www.joongang.co.kr/plus/series/106"
data-evnt-ctg="area:중앙|아티클"
data-evnt-act="move:중앙플러스_시리즈_UP"
data-evnt-lbl="시리즈카드_hello! Parents_">hello! Parents
</a>
</h2>
</div>
</div>
<ul>
<li class="card">
<figure class="card_image">
<a href="https://www.joongang.co.kr/article/25127895"
data-evnt-ctg="area:중앙|아티클"
data-evnt-act="move:중앙플러스_콘텐트_UP"
data-evnt-lbl="유료전용_아티클_">
<img
width="72" height="72" loading="lazy"
src="https://pds.joongang.co.kr/joongangplus/card/202212/990fd14b-9fcd-453b-aeb2-bb5617eb274a.jpg/_ir_72x72_/"
srcset="https://pds.joongang.co.kr/joongangplus/card/202212/990fd14b-9fcd-453b-aeb2-bb5617eb274a.jpg/_ir_72x72_/ 1x, https://pds.joongang.co.kr/joongangplus/card/202212/990fd14b-9fcd-453b-aeb2-bb5617eb274a.jpg/_ir_144x144_/ 2x"
alt="‘녹음이 짙은’‘웃음이 맴돈다’
우리 아이 글이 모방이라고?" style="filter: blur(0px);">
</a>
</figure>
<h2 class="headline">
<a href="https://www.joongang.co.kr/article/25127895"
data-evnt-ctg="area:중앙|아티클"
data-evnt-act="move:중앙플러스_콘텐트_UP"
data-evnt-lbl="유료전용_아티클_">
‘녹음이 짙은’‘웃음이 맴돈다’
우리 아이 글이 모방이라고?
</a>
&nbsp;
</h2>
</li>
<li class="card">
<figure class="card_image">
<a href="https://www.joongang.co.kr/article/25127506"
data-evnt-ctg="area:중앙|아티클"
data-evnt-act="move:중앙플러스_콘텐트_UP"
data-evnt-lbl="유료전용_아티클_">
<img
width="72" height="72" loading="lazy"
src="https://pds.joongang.co.kr/joongangplus/card/202212/a51505f9-690f-4a12-8613-033ef1b05e2d.jpg/_ir_72x72_/"
srcset="https://pds.joongang.co.kr/joongangplus/card/202212/a51505f9-690f-4a12-8613-033ef1b05e2d.jpg/_ir_72x72_/ 1x, https://pds.joongang.co.kr/joongangplus/card/202212/a51505f9-690f-4a12-8613-033ef1b05e2d.jpg/_ir_144x144_/ 2x"
alt="“애 떼놓고 일하는 게 맞나”
워킹맘이 죄책감 더는 법" style="filter: blur(0px);">
</a>
</figure>
<h2 class="headline">
<a href="https://www.joongang.co.kr/article/25127506"
data-evnt-ctg="area:중앙|아티클"
data-evnt-act="move:중앙플러스_콘텐트_UP"
data-evnt-lbl="유료전용_아티클_">
“애 떼놓고 일하는 게 맞나”
워킹맘이 죄책감 더는 법
</a>
&nbsp;
</h2>
</li>
<li class="card">
<figure class="card_image">
<a href="https://www.joongang.co.kr/article/25126837"
data-evnt-ctg="area:중앙|아티클"
data-evnt-act="move:중앙플러스_콘텐트_UP"
data-evnt-lbl="유료전용_아티클_">
<img
width="72" height="72" loading="lazy"
src="https://pds.joongang.co.kr/joongangplus/card/202212/da6b1053-1acb-4a2f-aa14-81f640d930f6.jpg/_ir_72x72_/"
srcset="https://pds.joongang.co.kr/joongangplus/card/202212/da6b1053-1acb-4a2f-aa14-81f640d930f6.jpg/_ir_72x72_/ 1x, https://pds.joongang.co.kr/joongangplus/card/202212/da6b1053-1acb-4a2f-aa14-81f640d930f6.jpg/_ir_144x144_/ 2x"
alt="오감자극 놀잇감, 워터매트
발 아래보다 ‘이곳’에 두세요" style="filter: blur(0px);">
</a>
</figure>
<h2 class="headline">
<a href="https://www.joongang.co.kr/article/25126837"
data-evnt-ctg="area:중앙|아티클"
data-evnt-act="move:중앙플러스_콘텐트_UP"
data-evnt-lbl="유료전용_아티클_">
오감자극 놀잇감, 워터매트
발 아래보다 ‘이곳’에 두세요
</a>
&nbsp;
</h2>
</li>
</ul>
</div>
<div class="swiper-slide recompkg-listitem">
<div class="card series">
<figure class="card_image">
<a href="https://www.joongang.co.kr/plus/series/102"
data-evnt-ctg="area:중앙|아티클"
data-evnt-act="move:중앙플러스_시리즈_UP"
data-evnt-lbl="시리즈카드_팩플 오리지널_">
<img
width="72" height="72" loading="lazy"
src="https://pds.joongang.co.kr/joongangplus/package/202210/789e5862-87ff-491c-aef3-f70f90420927.jpg/_ir_72x72_/"
srcset="https://pds.joongang.co.kr/joongangplus/package/202210/789e5862-87ff-491c-aef3-f70f90420927.jpg/_ir_72x72_/ 1x, https://pds.joongang.co.kr/joongangplus/package/202210/789e5862-87ff-491c-aef3-f70f90420927.jpg/_ir_144x144_/ 2x"
alt="팩플 오리지널" style="filter: blur(0px);">
</a>
</figure>
<div class="card_body">
<strong class="logo_plus">
<a href="https://www.joongang.co.kr/plus"
data-evnt-ctg="area:중앙|아티클"
data-evnt-act="move:중앙플러스_홈_UP"
data-evnt-lbl="중앙플러스_로고">
<span class="visually_hidden">더 중앙 플러스</span>
</a></strong>
<h2 class="headline">
<a href="https://www.joongang.co.kr/plus/series/102"
data-evnt-ctg="area:중앙|아티클"
data-evnt-act="move:중앙플러스_시리즈_UP"
data-evnt-lbl="시리즈카드_팩플 오리지널_">팩플 오리지널
</a>
</h2>
</div>
</div>
<ul>
<li class="card">
<figure class="card_image">
<a href="https://www.joongang.co.kr/article/25127975"
data-evnt-ctg="area:중앙|아티클"
data-evnt-act="move:중앙플러스_콘텐트_UP"
data-evnt-lbl="유료전용_아티클_">
<img
width="72" height="72" loading="lazy"
src="https://pds.joongang.co.kr/joongangplus/card/202212/f7a3496e-5586-403a-afa7-f0d27a818498.jpg/_ir_72x72_/"
srcset="https://pds.joongang.co.kr/joongangplus/card/202212/f7a3496e-5586-403a-afa7-f0d27a818498.jpg/_ir_72x72_/ 1x, https://pds.joongang.co.kr/joongangplus/card/202212/f7a3496e-5586-403a-afa7-f0d27a818498.jpg/_ir_144x144_/ 2x"
alt="AI 시작 버튼 누르는 건
아직까지 인간이다" style="filter: blur(0px);">
</a>
</figure>
<h2 class="headline">
<a href="https://www.joongang.co.kr/article/25127975"
data-evnt-ctg="area:중앙|아티클"
data-evnt-act="move:중앙플러스_콘텐트_UP"
data-evnt-lbl="유료전용_아티클_">
AI 시작 버튼 누르는 건
아직까지 인간이다
</a>
&nbsp;
</h2>
</li>
<li class="card">
<figure class="card_image">
<a href="https://www.joongang.co.kr/article/25126832"
data-evnt-ctg="area:중앙|아티클"
data-evnt-act="move:중앙플러스_콘텐트_UP"
data-evnt-lbl="유료전용_아티클_">
<img
width="72" height="72" loading="lazy"
src="https://pds.joongang.co.kr/joongangplus/card/202212/0ed093c8-ff45-46d8-9c3b-ec0e00339b95.jpg/_ir_72x72_/"
srcset="https://pds.joongang.co.kr/joongangplus/card/202212/0ed093c8-ff45-46d8-9c3b-ec0e00339b95.jpg/_ir_72x72_/ 1x, https://pds.joongang.co.kr/joongangplus/card/202212/0ed093c8-ff45-46d8-9c3b-ec0e00339b95.jpg/_ir_144x144_/ 2x"
alt="나오자마자 인간 창작 위협
생성 AI 시대의 예술가들" style="filter: blur(0px);">
</a>
</figure>
<h2 class="headline">
<a href="https://www.joongang.co.kr/article/25126832"
data-evnt-ctg="area:중앙|아티클"
data-evnt-act="move:중앙플러스_콘텐트_UP"
data-evnt-lbl="유료전용_아티클_">
나오자마자 인간 창작 위협
생성 AI 시대의 예술가들
</a>
&nbsp;
</h2>
</li>
<li class="card">
<figure class="card_image">
<a href="https://www.joongang.co.kr/article/25126058"
data-evnt-ctg="area:중앙|아티클"
data-evnt-act="move:중앙플러스_콘텐트_UP"
data-evnt-lbl="유료전용_아티클_">
<img
width="72" height="72" loading="lazy"
src="https://pds.joongang.co.kr/joongangplus/card/202212/314a6c55-221b-4499-9238-0f73f27b93fe.jpg/_ir_72x72_/"
srcset="https://pds.joongang.co.kr/joongangplus/card/202212/314a6c55-221b-4499-9238-0f73f27b93fe.jpg/_ir_72x72_/ 1x, https://pds.joongang.co.kr/joongangplus/card/202212/314a6c55-221b-4499-9238-0f73f27b93fe.jpg/_ir_144x144_/ 2x"
alt="“피를 섞으면서까지 택한다”
AC ‘성공의 답’ 여기에 있다" style="filter: blur(0px);">
</a>
</figure>
<h2 class="headline">
<a href="https://www.joongang.co.kr/article/25126058"
data-evnt-ctg="area:중앙|아티클"
data-evnt-act="move:중앙플러스_콘텐트_UP"
data-evnt-lbl="유료전용_아티클_">
“피를 섞으면서까지 택한다”
AC ‘성공의 답’ 여기에 있다
</a>
&nbsp;
</h2>
</li>
</ul>
</div>
<div class="swiper-slide recompkg-listitem">
<div class="card series">
<figure class="card_image">
<a href="https://www.joongang.co.kr/plus/series/110"
data-evnt-ctg="area:중앙|아티클"
data-evnt-act="move:중앙플러스_시리즈_UP"
data-evnt-lbl="시리즈카드_글로벌 머니_">
<img
width="72" height="72" loading="lazy"
src="https://pds.joongang.co.kr/joongangplus/package/202210/56c6ab12-000d-46cb-b743-6f18aac9a7d7.jpg/_ir_72x72_/"
srcset="https://pds.joongang.co.kr/joongangplus/package/202210/56c6ab12-000d-46cb-b743-6f18aac9a7d7.jpg/_ir_72x72_/ 1x, https://pds.joongang.co.kr/joongangplus/package/202210/56c6ab12-000d-46cb-b743-6f18aac9a7d7.jpg/_ir_144x144_/ 2x"
alt="글로벌 머니" style="filter: blur(0px);">
</a>
</figure>
<div class="card_body">
<strong class="logo_plus">
<a href="https://www.joongang.co.kr/plus"
data-evnt-ctg="area:중앙|아티클"
data-evnt-act="move:중앙플러스_홈_UP"
data-evnt-lbl="중앙플러스_로고">
<span class="visually_hidden">더 중앙 플러스</span>
</a></strong>
<h2 class="headline">
<a href="https://www.joongang.co.kr/plus/series/110"
data-evnt-ctg="area:중앙|아티클"
data-evnt-act="move:중앙플러스_시리즈_UP"
data-evnt-lbl="시리즈카드_글로벌 머니_">글로벌 머니
</a>
</h2>
</div>
</div>
<ul>
<li class="card">
<figure class="card_image">
<a href="https://www.joongang.co.kr/article/25127499"
data-evnt-ctg="area:중앙|아티클"
data-evnt-act="move:중앙플러스_콘텐트_UP"
data-evnt-lbl="유료전용_아티클_">
<img
width="72" height="72" loading="lazy"
src="https://pds.joongang.co.kr/joongangplus/card/202212/a9907107-15c2-42af-b994-a0415705175b.jpg/_ir_72x72_/"
srcset="https://pds.joongang.co.kr/joongangplus/card/202212/a9907107-15c2-42af-b994-a0415705175b.jpg/_ir_72x72_/ 1x, https://pds.joongang.co.kr/joongangplus/card/202212/a9907107-15c2-42af-b994-a0415705175b.jpg/_ir_144x144_/ 2x"
alt="리먼 죽고 골드먼은 살았다
바이낸스 살릴 ‘14년전 힌트’" style="filter: blur(0px);">
</a>
</figure>
<h2 class="headline">
<a href="https://www.joongang.co.kr/article/25127499"
data-evnt-ctg="area:중앙|아티클"
data-evnt-act="move:중앙플러스_콘텐트_UP"
data-evnt-lbl="유료전용_아티클_">
리먼 죽고 골드먼은 살았다
바이낸스 살릴 ‘14년전 힌트’
</a>
&nbsp;
</h2>
</li>
<li class="card">
<figure class="card_image">
<a href="https://www.joongang.co.kr/article/25126319"
data-evnt-ctg="area:중앙|아티클"
data-evnt-act="move:중앙플러스_콘텐트_UP"
data-evnt-lbl="유료전용_아티클_">
<img
width="72" height="72" loading="lazy"
src="https://pds.joongang.co.kr/joongangplus/card/202212/2e523819-5fc5-4a80-83af-e4833d8256a0.jpg/_ir_72x72_/"
srcset="https://pds.joongang.co.kr/joongangplus/card/202212/2e523819-5fc5-4a80-83af-e4833d8256a0.jpg/_ir_72x72_/ 1x, https://pds.joongang.co.kr/joongangplus/card/202212/2e523819-5fc5-4a80-83af-e4833d8256a0.jpg/_ir_144x144_/ 2x"
alt="번스, 대체 뭔 잘못 했길래
인싸가 들려준 ‘그날의 진실’" style="filter: blur(0px);">
</a>
</figure>
<h2 class="headline">
<a href="https://www.joongang.co.kr/article/25126319"
data-evnt-ctg="area:중앙|아티클"
data-evnt-act="move:중앙플러스_콘텐트_UP"
data-evnt-lbl="유료전용_아티클_">
번스, 대체 뭔 잘못 했길래
인싸가 들려준 ‘그날의 진실’
</a>
&nbsp;
</h2>
</li>
<li class="card">
<figure class="card_image">
<a href="https://www.joongang.co.kr/article/25125687"
data-evnt-ctg="area:중앙|아티클"
data-evnt-act="move:중앙플러스_콘텐트_UP"
data-evnt-lbl="유료전용_아티클_">
<img
width="72" height="72" loading="lazy"
src="https://pds.joongang.co.kr/joongangplus/card/202212/108e4b26-b2bc-41fb-9a19-a9dea5c7a217.jpg/_ir_72x72_/"
srcset="https://pds.joongang.co.kr/joongangplus/card/202212/108e4b26-b2bc-41fb-9a19-a9dea5c7a217.jpg/_ir_72x72_/ 1x, https://pds.joongang.co.kr/joongangplus/card/202212/108e4b26-b2bc-41fb-9a19-a9dea5c7a217.jpg/_ir_144x144_/ 2x"
alt="“내년 美 경제가 침체라고?
성장률 둔화 정도에 그친다”" style="filter: blur(0px);">
</a>
</figure>
<h2 class="headline">
<a href="https://www.joongang.co.kr/article/25125687"
data-evnt-ctg="area:중앙|아티클"
data-evnt-act="move:중앙플러스_콘텐트_UP"
data-evnt-lbl="유료전용_아티클_">
“내년 美 경제가 침체라고?
성장률 둔화 정도에 그친다”
</a>
&nbsp;
</h2>
</li>
</ul>
</div>
<div class="swiper-slide recompkg-listitem">
<div class="card series">
<figure class="card_image">
<a href="https://www.joongang.co.kr/plus/series/123"
data-evnt-ctg="area:중앙|아티클"
data-evnt-act="move:중앙플러스_시리즈_UP"
data-evnt-lbl="시리즈카드_알고보면 B급 미국정치_">
<img
width="72" height="72" loading="lazy"
src="https://pds.joongang.co.kr/joongangplus/package/202210/dae809d7-eb99-432b-9c14-a23d35f5af92.jpg/_ir_72x72_/"
srcset="https://pds.joongang.co.kr/joongangplus/package/202210/dae809d7-eb99-432b-9c14-a23d35f5af92.jpg/_ir_72x72_/ 1x, https://pds.joongang.co.kr/joongangplus/package/202210/dae809d7-eb99-432b-9c14-a23d35f5af92.jpg/_ir_144x144_/ 2x"
alt="알고보면 B급 미국정치" style="filter: blur(0px);">
</a>
</figure>
<div class="card_body">
<strong class="logo_plus">
<a href="https://www.joongang.co.kr/plus"
data-evnt-ctg="area:중앙|아티클"
data-evnt-act="move:중앙플러스_홈_UP"
data-evnt-lbl="중앙플러스_로고">
<span class="visually_hidden">더 중앙 플러스</span>
</a></strong>
<h2 class="headline">
<a href="https://www.joongang.co.kr/plus/series/123"
data-evnt-ctg="area:중앙|아티클"
data-evnt-act="move:중앙플러스_시리즈_UP"
data-evnt-lbl="시리즈카드_알고보면 B급 미국정치_">알고보면 B급 미국정치
</a>
</h2>
</div>
</div>
<ul>
<li class="card">
<figure class="card_image">
<a href="https://www.joongang.co.kr/article/25127500"
data-evnt-ctg="area:중앙|아티클"
data-evnt-act="move:중앙플러스_콘텐트_UP"
data-evnt-lbl="유료전용_아티클_">
<img
width="72" height="72" loading="lazy"
src="https://pds.joongang.co.kr/joongangplus/card/202212/b74dd86d-1916-4c66-90c4-03a9894b002f.jpg/_ir_72x72_/"
srcset="https://pds.joongang.co.kr/joongangplus/card/202212/b74dd86d-1916-4c66-90c4-03a9894b002f.jpg/_ir_72x72_/ 1x, https://pds.joongang.co.kr/joongangplus/card/202212/b74dd86d-1916-4c66-90c4-03a9894b002f.jpg/_ir_144x144_/ 2x"
alt="“오바마 연설, 이건 명작!”
낯뜨겁게 살랑거린 美 언론" style="filter: blur(0px);">
</a>
</figure>
<h2 class="headline">
<a href="https://www.joongang.co.kr/article/25127500"
data-evnt-ctg="area:중앙|아티클"
data-evnt-act="move:중앙플러스_콘텐트_UP"
data-evnt-lbl="유료전용_아티클_">
“오바마 연설, 이건 명작!”
낯뜨겁게 살랑거린 美 언론
</a>
&nbsp;
</h2>
</li>
<li class="card">
<figure class="card_image">
<a href="https://www.joongang.co.kr/article/25126841"
data-evnt-ctg="area:중앙|아티클"
data-evnt-act="move:중앙플러스_콘텐트_UP"
data-evnt-lbl="유료전용_아티클_">
<img
width="72" height="72" loading="lazy"
src="https://pds.joongang.co.kr/joongangplus/card/202212/b8909eb3-6bdc-4df0-ae81-c30164d8bf81.jpg/_ir_72x72_/"
srcset="https://pds.joongang.co.kr/joongangplus/card/202212/b8909eb3-6bdc-4df0-ae81-c30164d8bf81.jpg/_ir_72x72_/ 1x, https://pds.joongang.co.kr/joongangplus/card/202212/b8909eb3-6bdc-4df0-ae81-c30164d8bf81.jpg/_ir_144x144_/ 2x"
alt="美 대통령, 러 공작원 되다
트럼프가 부른 ‘라쇼몽 효과’" style="filter: blur(0px);">
</a>
</figure>
<h2 class="headline">
<a href="https://www.joongang.co.kr/article/25126841"
data-evnt-ctg="area:중앙|아티클"
data-evnt-act="move:중앙플러스_콘텐트_UP"
data-evnt-lbl="유료전용_아티클_">
美 대통령, 러 공작원 되다
트럼프가 부른 ‘라쇼몽 효과’
</a>
&nbsp;
</h2>
</li>
<li class="card">
<figure class="card_image">
<a href="https://www.joongang.co.kr/article/25125688"
data-evnt-ctg="area:중앙|아티클"
data-evnt-act="move:중앙플러스_콘텐트_UP"
data-evnt-lbl="유료전용_아티클_">
<img
width="72" height="72" loading="lazy"
src="https://pds.joongang.co.kr/joongangplus/card/202212/9ee2019f-8c67-492f-a606-8c779e5e8def.jpg/_ir_72x72_/"
srcset="https://pds.joongang.co.kr/joongangplus/card/202212/9ee2019f-8c67-492f-a606-8c779e5e8def.jpg/_ir_72x72_/ 1x, https://pds.joongang.co.kr/joongangplus/card/202212/9ee2019f-8c67-492f-a606-8c779e5e8def.jpg/_ir_144x144_/ 2x"
alt="WP의 팩트체크도 틀렸다
‘피노키오 딱지’ 교묘한 배신" style="filter: blur(0px);">
</a>
</figure>
<h2 class="headline">
<a href="https://www.joongang.co.kr/article/25125688"
data-evnt-ctg="area:중앙|아티클"
data-evnt-act="move:중앙플러스_콘텐트_UP"
data-evnt-lbl="유료전용_아티클_">
WP의 팩트체크도 틀렸다
‘피노키오 딱지’ 교묘한 배신
</a>
&nbsp;
</h2>
</li>
</ul>
</div>
<div class="swiper-slide recompkg-listitem">
<div class="card series">
<figure class="card_image">
<a href="https://www.joongang.co.kr/plus/series/108"
data-evnt-ctg="area:중앙|아티클"
data-evnt-act="move:중앙플러스_시리즈_UP"
data-evnt-lbl="시리즈카드_팩플 인터뷰_">
<img
width="72" height="72" loading="lazy"
src="https://pds.joongang.co.kr/joongangplus/package/202210/4e0b27d6-c47f-48d8-942f-fc2250d4cc2a.jpg/_ir_72x72_/"
srcset="https://pds.joongang.co.kr/joongangplus/package/202210/4e0b27d6-c47f-48d8-942f-fc2250d4cc2a.jpg/_ir_72x72_/ 1x, https://pds.joongang.co.kr/joongangplus/package/202210/4e0b27d6-c47f-48d8-942f-fc2250d4cc2a.jpg/_ir_144x144_/ 2x"
alt="팩플 인터뷰" style="filter: blur(0px);">
</a>
</figure>
<div class="card_body">
<strong class="logo_plus">
<a href="https://www.joongang.co.kr/plus"
data-evnt-ctg="area:중앙|아티클"
data-evnt-act="move:중앙플러스_홈_UP"
data-evnt-lbl="중앙플러스_로고">
<span class="visually_hidden">더 중앙 플러스</span>
</a></strong>
<h2 class="headline">
<a href="https://www.joongang.co.kr/plus/series/108"
data-evnt-ctg="area:중앙|아티클"
data-evnt-act="move:중앙플러스_시리즈_UP"
data-evnt-lbl="시리즈카드_팩플 인터뷰_">팩플 인터뷰
</a>
</h2>
</div>
</div>
<ul>
<li class="card">
<figure class="card_image">
<a href="https://www.joongang.co.kr/article/25127577"
data-evnt-ctg="area:중앙|아티클"
data-evnt-act="move:중앙플러스_콘텐트_UP"
data-evnt-lbl="유료전용_아티클_">
<img
width="72" height="72" loading="lazy"
src="https://pds.joongang.co.kr/joongangplus/card/202212/92af7d5b-3e90-4440-ae67-45c71dda1509.jpg/_ir_72x72_/"
srcset="https://pds.joongang.co.kr/joongangplus/card/202212/92af7d5b-3e90-4440-ae67-45c71dda1509.jpg/_ir_72x72_/ 1x, https://pds.joongang.co.kr/joongangplus/card/202212/92af7d5b-3e90-4440-ae67-45c71dda1509.jpg/_ir_144x144_/ 2x"
alt="“지금은 AI의 10대 시절”
윤송이, AI윤리 뛰어든 이유" style="filter: blur(0px);">
</a>
</figure>
<h2 class="headline">
<a href="https://www.joongang.co.kr/article/25127577"
data-evnt-ctg="area:중앙|아티클"
data-evnt-act="move:중앙플러스_콘텐트_UP"
data-evnt-lbl="유료전용_아티클_">
“지금은 AI의 10대 시절”
윤송이, AI윤리 뛰어든 이유
</a>
&nbsp;
</h2>
</li>
<li class="card">
<figure class="card_image">
<a href="https://www.joongang.co.kr/article/25127179"
data-evnt-ctg="area:중앙|아티클"
data-evnt-act="move:중앙플러스_콘텐트_UP"
data-evnt-lbl="유료전용_아티클_">
<img
width="72" height="72" loading="lazy"
src="https://pds.joongang.co.kr/joongangplus/card/202212/7b3b87df-8507-4761-8b2e-ec5a6562085d.jpg/_ir_72x72_/"
srcset="https://pds.joongang.co.kr/joongangplus/card/202212/7b3b87df-8507-4761-8b2e-ec5a6562085d.jpg/_ir_72x72_/ 1x, https://pds.joongang.co.kr/joongangplus/card/202212/7b3b87df-8507-4761-8b2e-ec5a6562085d.jpg/_ir_144x144_/ 2x"
alt="26세에 연봉 6억 거절했다
BMW 비밀 접촉한 ‘크록스맨’" style="filter: blur(0px);">
</a>
</figure>
<h2 class="headline">
<a href="https://www.joongang.co.kr/article/25127179"
data-evnt-ctg="area:중앙|아티클"
data-evnt-act="move:중앙플러스_콘텐트_UP"
data-evnt-lbl="유료전용_아티클_">
26세에 연봉 6억 거절했다
BMW 비밀 접촉한 ‘크록스맨’
</a>
&nbsp;
</h2>
</li>
<li class="card">
<figure class="card_image">
<a href="https://www.joongang.co.kr/article/25126570"
data-evnt-ctg="area:중앙|아티클"
data-evnt-act="move:중앙플러스_콘텐트_UP"
data-evnt-lbl="유료전용_아티클_">
<img
width="72" height="72" loading="lazy"
src="https://pds.joongang.co.kr/joongangplus/card/202212/e43e8d6a-2e26-48fd-9622-f9e6a857a33b.jpg/_ir_72x72_/"
srcset="https://pds.joongang.co.kr/joongangplus/card/202212/e43e8d6a-2e26-48fd-9622-f9e6a857a33b.jpg/_ir_72x72_/ 1x, https://pds.joongang.co.kr/joongangplus/card/202212/e43e8d6a-2e26-48fd-9622-f9e6a857a33b.jpg/_ir_144x144_/ 2x"
alt="“신곡 설령 좋아도 관심없다”
3000억 저작권 굴리는 29살" style="filter: blur(0px);">
</a>
</figure>
<h2 class="headline">
<a href="https://www.joongang.co.kr/article/25126570"
data-evnt-ctg="area:중앙|아티클"
data-evnt-act="move:중앙플러스_콘텐트_UP"
data-evnt-lbl="유료전용_아티클_">
“신곡 설령 좋아도 관심없다”
3000억 저작권 굴리는 29살
</a>
&nbsp;
</h2>
</li>
</ul>
</div>
</div>
<span class="swiper-notification" aria-live="assertive" aria-atomic="true"></span></div>
<div class="pagination_bx">
<div class="swiper-button-prev" tabindex="0" role="button" aria-label="Previous slide" aria-disabled="true"></div>
<div class="swiper-pagination pagination_fraction swiper-pagination-fraction"><span class="swiper-pagination-current">1</span> / <span class="swiper-pagination-total">10</span></div>
<div class="swiper-button-next" tabindex="0" role="button" aria-label="Next slide" aria-disabled="false"></div>
</div>
</section>
<script>
$(document).ready(function() {
recommendListSwiper();
//        stickyRecommendList();
$(window).scroll(function () {
stickyRecommendList();
});
$(window).resize(function () {
stickyRecommendList();
});
});
function recommendListSwiper() {
var swiper = null;
var selector = '.recommend_list_swiper';
if ($(selector).length < 1) {
return null;
}
var pkgItems = $(selector + " .swiper-wrapper .recompkg-listitem");
for(var i = 0; i < pkgItems.length; i++) {
var index = Math.floor(Math.random() * pkgItems.length -1) + 1;
var index2 = Math.floor(Math.random() * pkgItems.length -1) + 1;
pkgItems.eq(index).before(pkgItems.eq(index2));
};
swiper = new Swiper(selector, {
lazy: {
loadPrevNext : true,
},
slidesPerView: 1,
slidesPerGroup: 1,
// initialSlide: parseInt(Math.random() * Number(10), 10),
// loop: true,
spaceBetween: 30,
observer: true,
observeParents: true,
navigation: {
nextEl: $('.recommend_list_swiper').siblings('.pagination_bx').find('.swiper-button-next'),
prevEl: $('.recommend_list_swiper').siblings('.pagination_bx').find('.swiper-button-prev'),
},
pagination: {
el:  $('.recommend_list_swiper').siblings('.pagination_bx').find('.swiper-pagination'),
type: 'fraction',
},
on: {
init : function () {
setTimeout(function() {
$(".recommend_list_wrap.sticky_recommend_list").show();
stickyMenuTop = $('.sticky_menu').position().top;
var pkgItems = $(selector + " .swiper-wrapper .recompkg-listitem");
for(var i = 0; i < pkgItems.length; i++) {
$(pkgItems[i]).find(".card_image a")[0].setAttribute('data-evnt-lbl', $(pkgItems[i]).find(".card_image a")[0].dataset.evntLbl + (i+1));
$(pkgItems[i]).find(".card_body .headline a")[0].setAttribute('data-evnt-lbl', $(pkgItems[i]).find(".card_body .headline a")[0].dataset.evntLbl + (i+1));
for(var j = 0; j < $(pkgItems[i]).find("ul li").length; j++) {
var liItem = $(pkgItems[i]).find("ul li")[j];
$(liItem).find(".card_image a")[0].setAttribute('data-evnt-lbl', $(liItem).find(".card_image a")[0].dataset.evntLbl + (i+1) + "-" + (j+1));
$(liItem).find(".headline a")[0].setAttribute('data-evnt-lbl', $(liItem).find(".headline a")[0].dataset.evntLbl + (i+1) + "-" + (j+1));
}
}
stickyRecommendList();
}, 100);
},
imagesReady : function () { // 모든 내부 이미지가 로드 된 직후 이벤트가 시작됩니다.
console.log('Swiper 슬라이드 이미지 로드 후 실행');
},
afterInit : function () {
console.log('Swiper 페이징 렌더');
},
updateOnImagesReady : function () {
console.log('Swiper updateOnImagesReady 렌더');
},
}
});
$(window).on('resize scroll', function () {
if (swiper) {
swiper.update();
}
});
return swiper;
}
function stickyRecommendList(){
var stickyMenuTop = $('.sticky_menu').position().top;
var $target = $('.sticky_recommend_list');
var $body = $('.article_body');
var $adsArea = $('.sm_hidden.ad_article');
var articleTop = $('.article').offset().top;
var pageType = utils.device.getPageType();
var adsRect = $adsArea[0] != null ? $adsArea[0].getBoundingClientRect() : null;
var hasAds = adsRect != null && !($adsArea.css("display") == 'none');
if (pageType == 'pc' || pageType == 'wide') {
var rect = $body[0].getBoundingClientRect();
if (rect.top < stickyMenuTop && rect.bottom > $target.height() + stickyMenuTop) {
if(hasAds && adsRect.top < $target.height() + stickyMenuTop + 10) {
$target.addClass('position_ab');
$target.css('top', utils.getScrollY() + adsRect.top - $target.height() - articleTop - 10);
} else {
$target.removeClass('position_ab');
$target.css('top', stickyMenuTop);
}
} else if (rect.bottom < $target.height() + stickyMenuTop) {
if(!hasAds) {
$target.addClass('position_ab');
$target.css('top', utils.getScrollY() + rect.top + rect.height - $target.height() - articleTop);
} else {
$target.addClass('position_ab');
$target.css('top', utils.getScrollY() + rect.top - articleTop);
}
} else {
$target.addClass('position_ab');
$target.css('top', utils.getScrollY() + rect.top - articleTop);
}
}
}
</script>
<div class="tag_wrap">
<ul>
<li><a class="tag" href="https://www.joongang.co.kr/search/news?keyword=%EC%9E%90%EC%98%81%EC%97%85%EC%9E%90" data-evnt-ctg="content interaction" data-evnt-act="click: article hashtag" data-evnt-lbl="자영업자"># 자영업자</a></li>
<li><a class="tag" href="https://www.joongang.co.kr/search/news?keyword=%EB%B6%80%EC%B1%84" data-evnt-ctg="content interaction" data-evnt-act="click: article hashtag" data-evnt-lbl="부채"># 부채</a></li>
<li><a class="tag" href="https://www.joongang.co.kr/search/news?keyword=%EB%8C%80%EC%B6%9C" data-evnt-ctg="content interaction" data-evnt-act="click: article hashtag" data-evnt-lbl="대출"># 대출</a></li>
<li><a class="tag" href="https://www.joongang.co.kr/search/news?keyword=%EC%82%AC%EC%97%85%EC%9E%90" data-evnt-ctg="content interaction" data-evnt-act="click: article hashtag" data-evnt-lbl="사업자"># 사업자</a></li>
<li><a class="tag" href="https://www.joongang.co.kr/search/news?keyword=%ED%86%B5%EA%B3%84%EC%B2%AD" data-evnt-ctg="content interaction" data-evnt-act="click: article hashtag" data-evnt-lbl="통계청"># 통계청</a></li>
</ul>
</div>
<div class="empathy_wrap">
<div class="comment_recomm">
<button type="button" class="btn_like" data-evnt-ctg="content interaction" data-evnt-act="click: article like" aria-label="좋아요">
<i class="ico_like"></i>
<span class="count">0</span>
</button>
<button type="button" class="btn_dislike" data-evnt-ctg="content interaction" data-evnt-act="click: article dislike" aria-label="화나요">
<i class="ico_dislike"></i>
<span class="count">0</span>
</button>
</div>
</div>
<div class="comment_layout"></div>
<div class="letter_wrap bg_yellow goto-app-notice">
<strong class="title">앱에서만 제공되는 편의 기능</strong>
<ul>
<li>· 로그인하면 AD Free! 뉴스를 광고없이 더 깔끔하게</li>
<li>· 속보는 물론 구독한 최신 콘텐트까지! 알림을 더 빠르게</li>
<li>· 나에게 딱 맞는 앱 경험! 맞춤 환경으로 더 편리하게</li>
</ul>
<div class="button_wrap">
<button onclick="utils.app.openApp(document.location.href);" class="btn btn_outline_orange btn_s" data-evnt-ctg="app_gates" data-evnt-act="move : 앱으로 보기" data-evnt-lbl="inline banner : 알림 배너">앱으로 보기</button>
</div>
</div>
<script type="text/javascript">
$(() => {
if (utils.device.mobile && !utils.device.tablet && !utils.device.joongangApp && navigator.platform !== 'iPad') {
$('.goto-app-notice').show();
}
});
</script>
<div class="ad_wrap ad_video lg_hidden" style="min-height: 250px;margin-bottom:90px !important;">
<iframe src="//adv.imadrep.co.kr/9363_01.html" width="100%" height="285" border="0" frameborder="0" framemargin="0" leftmargin="0" topmargin="0" marginheight="0" marginwidth="0" scrolling="no"></iframe>
</div>
<div class="ad_wrap ad_video sm_hidden" style="min-width:580px;min-height:250px;margin-top:60px !important;">
<iframe src="//adv.imadrep.co.kr/9358_01.html" width="580" height="290" border="0" frameborder="0" framemargin="0" leftmargin="0" topmargin="0" marginheight="0" marginwidth="0" scrolling="no"></iframe>
</div>
<div class="ad_wrap ad_video lg_hidden hide" style="min-height: 250px;margin-bottom:-20px !important;">
<div id='div-gpt-ad-1628565071471-0' style='min-width: 300px; min-height: 250px; border: 0px;'></div>
</div>
<div class="ad_wrap ad_video sm_hidden hide" style="min-width:580px;min-height:327px;">
<div id='div-gpt-ad-1628565836367-0' style='min-width:580px;min-height:327px;'></div>
</div>
</div>
</article>
<div class="row">
<div class="col_lg9" id="bottom_area">
<input type="hidden" id="cloc_cb" data-evnt-ctg="area:중앙|아티클" data-evnt-act="move:함께 본 기사" />
<script>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</script>
<script type="text/x-jquery-tmpl" id="cb_tmpl">
<section class="chain_wrap ad_lg_hidden" style="min-height:400px;">
<header class="title_wrap"><strong class="title">함께 본 기사</strong></header>
<div class="photo_list_area">
<ul class="card_group photo_list1 row" style="border-bottom:1px solid rgba(0,0,0,.1);">
{{each(idx, item) items}}
<li class="card col_lg3 {{if idx > 2}}ad_sm_hidden{{/if}} {{if idx > 4 }}sm_hidden{{/if}}" data-totalid="${item.TOTAL_ID}">
{{if item.SRC != null && item.SRC != ''}}
<div class="card_image">
<figure>
<a href="${item.LINK_URL}">
<img width="200" height="112" loading="lazy" src="${item.SRC}" alt="${item.ART_TITLE}"/>
</a>
</figure>
</div>
{{/if}}
<div class="card_body">
<h2 class="headline"><a href="${item.LINK_URL}">${item.ART_TITLE}</a></h2>
<div class="meta">
<p class="date">${item.DATE}</p>
<button type="button" class="btn_bookmark" data-ctype="A" data-cid="${item.TOTAL_ID}" aria-label="북마크"><i class="ico_bookmark"></i></button>
</div>
</div>
</li>
{{/each}}
</ul>
</div>
</section>
</script>
<input type="hidden" id="cloc_rb" data-evnt-ctg="area:중앙|아티클" data-evnt-act="move:많이 본 뉴스" />
<script>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</script>
<script>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</script>
<script type="text/x-jquery-tmpl" id="rb_tmpl">
<section class="chain_wrap ad_sm_hidden widget--v" style="max-width:893px;">
<header class="title_wrap"><strong class="title">많이 본 기사</strong></header>
<div class="photo_list_area">
<ul class="card_group photo_list1 row">
{{each(idx, item) items}}
<li class="card col_lg3 {{if idx > 5}}sm_hidden{{/if}} {{if idx > 5 }}ad_sm_hidden{{/if}}" data-totalid="${item.TOTAL_ID}">
{{if item.SRC != null}}
<figure class="card_image">
<a href="${item.LINK_URL}">
<img width="200" height="112" loading="lazy" src="${item.SRC}" alt="${item.ART_TITLE}"/>
</a>
</figure>
{{/if}}
<div class="card_body">
<h2 class="headline"><a href="${item.LINK_URL}">${item.ART_TITLE}</a></h2>
<div class="meta">
<p class="date">${item.DATE}</p>
<button type="button" class="btn_bookmark" data-ctype="A" data-cid="${item.TOTAL_ID}" aria-label="북마크"><i class="ico_bookmark"></i></button>
</div>
</div>
</li>
{{if idx === 3 }}
<li class="card col_lg6 ad_sm_hidden">
<div id="dablewidget_2o2jd5oe" data-widget_id="2o2jd5oe"></div>
</li>
{{/if}}
{{if idx === 5 }}
<li class="card col_lg6 ad_sm_hidden">
<div id="dablewidget_GlYgwJoy" data-widget_id="GlYgwJoy"></div>
</li>
{{/if}}
{{if idx === 'rc3' }}
<li class="card col_lg6 ad_sm_hidden">
<div id="dablewidget_2o2jd5oe" data-widget_id="2o2jd5oe"></div>
</li>
{{/if}}
{{if idx === 'rc5' }}
<li class="card col_lg6 ad_sm_hidden">
<div id="dablewidget_GlYgwJoy" data-widget_id="GlYgwJoy"></div>
</li>
{{/if}}
{{/each}}
</ul>
</div>
</section>
</script>
<style>
.ad_sm_hidden .photo_list_area .card_image{overflow:hidden;}
@media (min-width: 1024px) {
.ad_sm_hidden .photo_list_area .card_image{width:200px;height:112px;}
}
@media (min-width: 1024px) and (max-width: 1279px) {
.ad_sm_hidden .photo_list_area .card_image{width:159px;height:98px;}
}
</style>
<script>
$(() => {
if (!utils.device.mobile && !utils.device.tablet && !utils.device.joongangApp && navigator.platform !== 'iPad') {
dable('setService', 'news.joins.com');
dable('sendLogOnce');
dable('renderWidget', 'dablewidget_2o2jd5oe');
}
});
</script>
<script>
$(() => {
if (!utils.device.mobile && !utils.device.tablet && !utils.device.joongangApp && navigator.platform !== 'iPad') {
dable('setService', 'news.joins.com');
dable('renderWidget', 'dablewidget_GlYgwJoy', {ignore_items: true});
}
});
</script>
<div id="pcWidget2" class="ad_wrap ad_widget sm_hidden hide" style="max-width:893px;">
<div id="dablewidget_jobeORXW" data-widget_id="jobeORXW" style="margin-bottom:50px;">
<script type="text/javascript">
if (utils.device.mobile === false) {
(function(d,a,b,l,e,_) {
if(d[b]&&d[b].q)return;d[b]=function(){(d[b].q=d[b].q||[]).push(arguments)};e=a.createElement(l);
e.async=1;e.charset='utf-8';e.src='//static.dable.io/dist/plugin.min.js';
_=a.getElementsByTagName(l)[0];_.parentNode.insertBefore(e,_);
})(window,document,'dable','script');
dable('setService', 'news.joins.com');
dable('sendLogOnce');
dable('renderWidget', 'dablewidget_jobeORXW');
}
</script>
</div>
</div>
<div id="moWidget1" class="ad_wrap ad_widget lg_hidden hide">
<div id="taboola-below-article-thumbnails1"></div>
<script type="text/javascript">
window.addEventListener('DOMContentLoaded', function() {
var userAgent = navigator.userAgent;
if (userAgent!=null && userAgent.match("iPhone|iPod|iPad|Android|Windows CE|BlackBerry|Symbian|Windows Phone|webOS|Opera Mini|Opera Mobi|POLARIS|IEMobile|lgtelecom|nokia|SonyEricsson|LG|SAMSUNG|Samsung")) {
window._taboola = window._taboola || [];
_taboola.push({
mode: 'thumbnails-a',
container: 'taboola-below-article-thumbnails1',
placement: 'Below Article Thumbnails1',
target_type: 'mix'
});
}
});
</script>
</div>
<div class="banner_wrap sm_hidden">
<div id="div-gpt-ad-1658190761785-0" style="min-width: 728px; min-height: 90px;"></div>
</div>
<div id="moveAd1" class="ad_wrap lg_hidden hide">
<div id="OxTCjmeXRJ6ajewo1RANDg_AD"></div>
</div>
<script type="text/javascript">
window.addEventListener('DOMContentLoaded', function() {
var _IMP_CONTAINER_ID = "OxTCjmeXRJ6ajewo1RANDg";
var _IMP_INVENTORY = "joongang_m/article/article@article_bottom_320x100?mlink=13";
var script = document.createElement("script");
script.type= "text/javascript";
script.src = "//cast.imp.joins.com/persona.js";
script.setAttribute("data-id", _IMP_CONTAINER_ID);
script.setAttribute("name", _IMP_INVENTORY);
var obj = document.getElementById("OxTCjmeXRJ6ajewo1RANDg_AD");
obj.appendChild(script);
});
</script>
<div id="moWidget2" class="chain_wrap ad_wrap ad_widget lg_hidden hide">
<div id="taboola-below-article-thumbnails2"></div>
</div>
<script type="text/javascript">
window.addEventListener('DOMContentLoaded', function() {
if (utils.device.mobile === true) {
window._taboola = window._taboola || [];
_taboola.push({
mode: 'alternating-thumbnails-a',
container: 'taboola-below-article-thumbnails2',
placement: 'Below Article Thumbnails2',
target_type: 'mix'
});
}
});
</script>
</div>
<div class="col_lg3">
<section class="chain_wrap" id="personalization">
<input type="hidden" id="cloc_personal" data-evnt-ctg="area:중앙|아티클" data-evnt-act="move:당신을 위한 추천기사" />
</section>
<script type="text/x-jquery-tmpl" id="personal_tmpl">
<header class="title_wrap"><strong class="title">${CONTENT_TITLE}</strong></header>
<div class="bookmark_list_area swiper-container">
<ul class="card_group swiper-wrapper">
{{each(idx, item) items}}
<li class="card swiper-slide">
{{if item.SRC != null}}
<figure class="card_image"><a href="${item.LINK_URL}"><img width="330" height="186" loading="lazy" src="${item.SRC}" alt="${item.ART_TITLE}" /></a></figure>
{{/if}}
<div class="card_body"><h2 class="headline"><a href="${item.LINK_URL}">${item.ART_TITLE}</a></h2></div>
</li>
{{/each}}
</ul>
<div class="swiper-pagination pagination_bullet"></div>
</div>
</script>
<section class="chain_wrap innolab_wrap">
<header class="title_wrap">
<strong class="title">
<a href="https://innovationlab.co.kr" target="_self">Innovation Lab<i class="ico_arrow_primary_right"></i></a>
</strong>
</header>
<div class="swiper-container card_right_list innolab_swiper">
<div class="swiper-wrapper">
<div class="swiper-slide card">
<figure class="card_image">
<a href="https://innovationlab.co.kr/project/thehighend_holiday2022/?utm_source=joongang&utm_medium=banner&utm_campaign=ilab&utm_id=thehighend_holiday2022" target="_blank">
<img width="132" height="74" loading="lazy" src="https://img.joongang.co.kr/svcimg/1000/index/202212/346_20221220150236.jpg/_ir_132x74_/" srcset="https://img.joongang.co.kr/svcimg/1000/index/202212/346_20221220150236.jpg/_ir_132x74_/ 1x, https://img.joongang.co.kr/svcimg/1000/index/202212/346_20221220150236.jpg/_ir_264x148_/ 2x" alt="선물 받고 싶은 홀리데이 아이템들"/>
</a>
</figure>
<div class="card_body">
<h2 class="headline">
<a href="https://innovationlab.co.kr/project/thehighend_holiday2022/?utm_source=joongang&utm_medium=banner&utm_campaign=ilab&utm_id=thehighend_holiday2022" target="_blank">선물 받고 싶은 홀리데이 아이템들</a>
</h2>
<p class="byline">Posted by 더 하이엔드</p>
</div>
</div>
<div class="swiper-slide card">
<figure class="card_image">
<a href="https://innovationlab.co.kr/project/lotteesg2022/?utm_source=joongang&utm_medium=banner&utm_campaign=ilab&utm_id=lotteesg2022" target="_blank">
<img width="132" height="74" loading="lazy" src="https://img.joongang.co.kr/svcimg/1000/index/202211/346_20221117172528.jpg/_ir_132x74_/" srcset="https://img.joongang.co.kr/svcimg/1000/index/202211/346_20221117172528.jpg/_ir_132x74_/ 1x, https://img.joongang.co.kr/svcimg/1000/index/202211/346_20221117172528.jpg/_ir_264x148_/ 2x" alt="러버덕 기획자도 놀란 석촌호수의 변신"/>
</a>
</figure>
<div class="card_body">
<h2 class="headline">
<a href="https://innovationlab.co.kr/project/lotteesg2022/?utm_source=joongang&utm_medium=banner&utm_campaign=ilab&utm_id=lotteesg2022" target="_blank">러버덕 기획자도 놀란 석촌호수의 변신</a>
</h2>
<p class="byline">Posted by 롯데월드타워</p>
</div>
</div>
<div class="swiper-slide card">
<figure class="card_image">
<a href="https://innovationlab.co.kr/project/upbitcare2022/?utm_source=joongang&utm_medium=banner&utm_campaign=ilab&utm_id=upbitcare2022" target="_blank">
<img width="132" height="74" loading="lazy" src="https://img.joongang.co.kr/svcimg/1000/index/202211/346_20221111185222.jpg/_ir_132x74_/" srcset="https://img.joongang.co.kr/svcimg/1000/index/202211/346_20221111185222.jpg/_ir_132x74_/ 1x, https://img.joongang.co.kr/svcimg/1000/index/202211/346_20221111185222.jpg/_ir_264x148_/ 2x" alt="꼭 알아야 할 디지털자산 사기 유형"/>
</a>
</figure>
<div class="card_body">
<h2 class="headline">
<a href="https://innovationlab.co.kr/project/upbitcare2022/?utm_source=joongang&utm_medium=banner&utm_campaign=ilab&utm_id=upbitcare2022" target="_blank">꼭 알아야 할 디지털자산 사기 유형</a>
</h2>
<p class="byline">Posted by 업비트 투자자보호센터</p>
</div>
</div>
<div class="swiper-slide card">
<figure class="card_image">
<a href="https://innovationlab.co.kr/project/cjbibigo2022/?utm_source=joongang&utm_medium=banner&utm_campaign=ilab&utm_id=cjbibigo2022" target="_blank">
<img width="132" height="74" loading="lazy" src="https://img.joongang.co.kr/svcimg/1000/index/202211/346_20221104095423.jpg/_ir_132x74_/" srcset="https://img.joongang.co.kr/svcimg/1000/index/202211/346_20221104095423.jpg/_ir_132x74_/ 1x, https://img.joongang.co.kr/svcimg/1000/index/202211/346_20221104095423.jpg/_ir_264x148_/ 2x" alt="K푸드는 어떻게 세계인의 일상에 스며들었나"/>
</a>
</figure>
<div class="card_body">
<h2 class="headline">
<a href="https://innovationlab.co.kr/project/cjbibigo2022/?utm_source=joongang&utm_medium=banner&utm_campaign=ilab&utm_id=cjbibigo2022" target="_blank">K푸드는 어떻게 세계인의 일상에 스며들었나</a>
</h2>
<p class="byline"> Posted by CJ제일제당</p>
</div>
</div>
<div class="swiper-slide card">
<figure class="card_image">
<a href="https://innovationlab.co.kr/project/douzone2022-3/?utm_source=joongang&utm_medium=banner&utm_campaign=ilab&utm_id=douzone2022-3" target="_blank">
<img width="132" height="74" loading="lazy" src="https://img.joongang.co.kr/svcimg/1000/index/202210/346_20221028160234.jpg/_ir_132x74_/" srcset="https://img.joongang.co.kr/svcimg/1000/index/202210/346_20221028160234.jpg/_ir_132x74_/ 1x, https://img.joongang.co.kr/svcimg/1000/index/202210/346_20221028160234.jpg/_ir_264x148_/ 2x" alt="2022 디지털 리더십 보고서"/>
</a>
</figure>
<div class="card_body">
<h2 class="headline">
<a href="https://innovationlab.co.kr/project/douzone2022-3/?utm_source=joongang&utm_medium=banner&utm_campaign=ilab&utm_id=douzone2022-3" target="_blank">2022 디지털 리더십 보고서</a>
</h2>
<p class="byline">Posted by 더존비즈온</p>
</div>
</div>
<div class="swiper-slide card">
<figure class="card_image">
<a href="https://innovationlab.co.kr/project/instagram2022/?utm_source=joongang&utm_medium=banner&utm_campaign=ilab&utm_id=instagram2022/" target="_blank">
<img width="132" height="74" loading="lazy" src="https://img.joongang.co.kr/svcimg/1000/index/202209/346_20220928192450.jpg/_ir_132x74_/" srcset="https://img.joongang.co.kr/svcimg/1000/index/202209/346_20220928192450.jpg/_ir_132x74_/ 1x, https://img.joongang.co.kr/svcimg/1000/index/202209/346_20220928192450.jpg/_ir_264x148_/ 2x" alt="&quot;단 2초&quot;... 무신사가 인스타그램 릴스 만드는 방법"/>
</a>
</figure>
<div class="card_body">
<h2 class="headline">
<a href="https://innovationlab.co.kr/project/instagram2022/?utm_source=joongang&utm_medium=banner&utm_campaign=ilab&utm_id=instagram2022/" target="_blank">&quot;단 2초&quot;... 무신사가 인스타그램 릴스 만드는 방법</a>
</h2>
<p class="byline">Posted by 인스타그램</p>
</div>
</div>
</div>
</div>
<div class="swiper_btn_wrap">
<div class="swiper-pagination"></div>
</div>
</section>
</div>
</div>
<div class="ad_wrap lg_hidden hide" style="min-height:100px;">
<div id="P4i0fP28RliQvzzJIGFmbA_AD"></div>
<script type="text/javascript">
window.addEventListener('DOMContentLoaded', function() {
var _IMP_CONTAINER_ID = "P4i0fP28RliQvzzJIGFmbA";
var _IMP_INVENTORY = "joongang_m/article/article@article_bottom_house_320x100?mlink=515";
var script = document.createElement("script");
script.type= "text/javascript";
script.src = "//cast.imp.joins.com/persona.js";
script.setAttribute("data-id", _IMP_CONTAINER_ID);
script.setAttribute("name", _IMP_INVENTORY);
var obj = document.getElementById("P4i0fP28RliQvzzJIGFmbA_AD");
obj.appendChild(script);
});
</script>
</div>
<script
type="text/javascript"
src="https://static.criteo.net/js/ld/publishertag.js"
async
></script>
<script>
window.Criteo = window.Criteo || {};
window.Criteo.events = window.Criteo.events || [];
</script>
<script type="text/javascript">
Criteo.events.push(function () {
var adUnits = {
placements: [
{
slotId: "criteo-1701957",
zoneId: 1701957,
},
],
};
Criteo.Passback.RequestBids(adUnits, 2000);
});
</script>
<div id="criteo-1701957" class="ad_wrap lg_hidden"></div>
<script type="text/javascript">
Criteo.events.push(function () {
Criteo.Passback.RenderAd("criteo-1701957", function () {
var width = "336",
height = "280";
var slotid = "criteo-1701957";
var div = document.getElementById(slotid);
if (div) {
var ifr = document.createElement("iframe");
ifr.setAttribute("id", slotid + "_iframe"),
ifr.setAttribute("frameborder", "0"),
ifr.setAttribute("allowtransparency", "true"),
ifr.setAttribute("hspace", "0"),
ifr.setAttribute("marginwidth", "0"),
ifr.setAttribute("marginheight", "0"),
ifr.setAttribute("scrolling", "no"),
ifr.setAttribute("vspace", "0"),
ifr.setAttribute("width", "336"),
ifr.setAttribute("height", "280");
div.appendChild(ifr);
var htmlcode =
"<html><head></head><body><!-- /83673359,30349040/joongang_Mbottom_d_336_280 -->\n" +
'<script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></scr' +
"ipt>\n" +
"<script>\n" +
"  var googletag = googletag || {};\n" +
"  googletag.cmd = googletag.cmd || [];\n" +
"</scr" +
"ipt>\n" +
'<div id="joongang_Mbottom_d_336_280">\n' +
"  <script>\n" +
"    googletag.cmd.push(function () {\n" +
"      googletag.defineSlot('/83673359,30349040/joongang_Mbottom_d_336_280', [336, 280], 'joongang_Mbottom_d_336_280').addService(googletag.pubads().set(\"page_url\", \"joongang.co.kr\"));\n" +
"      googletag.enableServices();\n" +
"      googletag.display('joongang_Mbottom_d_336_280');\n" +
"    });\n" +
"  </scr" +
"ipt>\n" +
"</div></body></html>";
var ifrd = ifr.contentWindow.document;
ifrd.open();
ifrd.write(htmlcode);
ifrd.close();
}
});
});
</script>
</section>
</main>
<div class="highligth_bx hidden" id="hl_context">
<button type="button" id="hl_range" data-evnt-ctg="content interaction" data-evnt-act="click: article paragraph interaction" data-evnt-lbl="highlight">하이라이트</button>
<button type="button" id="hl_memo" data-evnt-ctg="content interaction" data-evnt-act="click: article paragraph interaction" data-evnt-lbl="memo">메모</button>
<button type="button" id="hl_share" data-evnt-ctg="content interaction" data-evnt-act="click: article paragraph interaction" data-evnt-lbl="share">공유</button>
<button type="button" id="hl_copy" data-evnt-ctg="content interaction" data-evnt-act="click: article paragraph interaction" data-evnt-lbl="copy">복사</button>
</div>
<div class="layer_popup hide layer_share" id="layer_hl_share" style="position: fixed; left: 50% !important; top: 50% !important; transform: translate(-50%,-50%);">
<div class="layer_header">
<strong class="layer_title">공유</strong>
</div>
<div class="layer_body">
<ul>
<li>
<a href="#none" data-sns-type="ktalk" data-ctype="A" data-cid="25128210">
<i class="ico_sns_ktalk">카카오톡 이미지</i>
<span>카카오톡</span>
</a>
</li>
<li>
<a href="#none" data-sns-type="face" data-ctype="A" data-cid="25128210">
<i class="ico_sns_face">f</i>
<span>페이스북</span>
</a>
</li>
<li>
<a href="#none" data-sns-type="twt" data-ctype="A" data-cid="25128210">
<i class="ico_sns_twt">트위터 이미지</i>
<span>트위터</span>
</a>
</li>
<li>
<a href="#none" data-sns-type="copy" data-ctype="A" data-cid="25128210">
<i class="ico_sns_url">url 이미지</i>
<span>URL 복사</span>
</a>
</li>
<li>
<a href="#none" data-sns-type="ktory" data-ctype="A" data-cid="25128210">
<i class="ico_sns_ktory">카카오스토리 이미지</i>
<span>카카오스토리</span>
</a>
</li>
<li>
<a href="#none" data-sns-type="mail" data-ctype="A" data-cid="25128210">
<i class="ico_sns_mail">메일 이미지</i>
<span>메일</span>
</a>
</li>
<li>
<a href="#none" data-sns-type="band" data-ctype="A" data-cid="25128210">
<i class="ico_sns_band">네이버밴드 이미지</i>
<span>밴드</span>
</a>
</li>
<li>
<a href="#none" data-sns-type="pinter" data-ctype="A" data-cid="25128210">
<i class="ico_sns_pinter">핀터레스트 이미지</i>
<span>핀터레스트</span>
</a>
</li>
</ul>
</div>
<button type="button" class="btn_close" title="Close">
<i class="ico_close"></i>
<span class="visually_hidden">Close</span>
</button>
</div>
<div class="layer_popup hide layer_memo" id="layer_memo">
<input type="hidden" id="layer_memo_hlIndex" value="" />
<div class="layer_header">
<strong class="layer_title">메모</strong>
</div>
<div class="layer_body">
<textarea title="메모 입력" placeholder="메모를 입력해 주세요" id="layer_memo_text"></textarea>
</div>
<div class="layer_footer">
<span class="text_count"><em>0</em>/500</span>
<div class="button_wrap">
<button class="btn btn_black" id="delete_memo" disabled>삭제</button>
<button class="btn btn_black" id="save_memo" disabled>저장</button>
</div>
</div>
<button type="button" class="btn_close" title="Close">
<i class="ico_close"></i><span class="visually_hidden">Close</span>
</button>
</div>
<div class="layer_popup hide layer_memo layer_alert" id="layer_memo_del">
<div class="alert_body">
<p>메모를 삭제 하시겠습니까?</p>
<div class="button_wrap_wide">
<button type="button" class="btn btn_outline_black btn_s" id="cancle_del">아니요</button>
<button type="button" class="btn btn_black btn_s" id="execute_del">네</button>
</div>
</div>
</div>
<script type="text/x-jquery-tmpl" id="browser_notice_tmpl">
<div class="ab_notice">
{{if version == ""}}
<p>Internet Explorer에서 지원하지 않는 요소입니다.<br>다른 브라우저를 이용해 주십시오.</p>
{{else}}
<p>Internet Explorer${VERSION} (IE${VERSION}) 이상에서 보실 수 있는 요소입니다.<br>IE${version} 이상 또는 다른 브라우저를 이용해 주십시오.</p>
{{/if}}
</div>
</script>
<script type="text/x-jquery-tmpl" id="top_multi_ovp_tmpl">
<div class="ab_player {{if RO == 2}}vod_player1-1{{else RO == 3}}vod_player9-16{{/if}}" id="top_multi_ovp">
<div class="player_area">
<iframe id="ooyala_ovp" src="${LINK_URL}" width="100%" height="380" frameborder="0" allow="autoplay; fullscreen" allowfullscreen></iframe>
</div>
</div>
</script>
<script type="text/x-jquery-tmpl" id="ovp_tmpl">
<div class="ab_player ovp_player {{if RO == 2}}vod_player1-1{{else RO == 3}}vod_player9-16{{/if}} {{if SS == 1}}vod_full{{else SS == 2}}vod_cover{{else}}vod_normal{{/if}}" data-id="${ID}">
<div class="player_area">
<iframe id="ooyala_ovp" src="${LINK_URL}" width="100%" height="380" frameborder="0" allow="autoplay; fullscreen" allowfullscreen></iframe>
<button type="button" class="btn_view" style="display:none;">
<span class="btn btn_black">뷰모드 재생</span>
</button>
{{if CAPTION != ""}}
{{/if}}
<h2 class="headline">${TITLE}</h2>
<p class="play_duration">${DURATION}</p>
<button type="button" class="btn_close" title="Close"><i class="ico_close"></i><span class="visually_hidden">Close</span></button>
</div>
</div>
</script>
<script type="text/x-jquery-tmpl" id="vod_player_tmpl">
<div class="ab_player" style="width: 720px;">
<div class="player_area">
<iframe src="${LINK_URL}" allowfullscreen webkitallowfullscreen mozallowfullscreen frameborder="0" scrolling="no" width="580" height="326"></iframe>
</div>
</div>
</script>
<script type="text/x-jquery-tmpl" id="jtbc_player_tmpl">
<div class="ab_player" style="width: 720px;">
<div class="player_area">
<div id="div_${ID}"></div>
{{if CAPTION != null && CAPTION != ""}}
<h2 class="headline">${CAPTION}</h2>
{{/if}}
</div>
</div>
</script>
<script type="text/x-jquery-tmpl" id="recommend_tmpl">
<div class="ovp_recommend">
<button type="button" class="btn_more">추천 영상 <i class="ico_arrow"></i></button>
<div class="swiper-container">
<div class="swiper-wrapper"></div>
<div class="pagination_bx sm_flex">
<div class="swiper-button-prev"></div>
<div class="swiper-pagination pagination_fraction"></div>
<div class="swiper-button-next"></div>
</div>
</div>
</div>
</script>
<script type="text/x-jquery-tmpl" id="recommend_slide_tmpl">
<div class="swiper-wrapper">
{{each(idx, item) items}}
<div class="swiper-slide">
<ul>
{{each(subIdx, subItem) item}}
<li class="card">
<div class="card_body">
<h2 class="headline">
<a href="${subItem.LINK_URL}" data-evnt-ctg="area:중앙|아티클" data-evnt-act="move:추천영상" data-evnt-lbl="${(idx*3)+(subIdx+1)}">${subItem.ART_TITLE}</a>
</h2>
<div class="meta">
<p class="date">${subItem.SERVICE_DT}</p>
</div>
</div>
{{if subItem.SRC != '' && subItem.SRC != null}}
<div class="card_image">
<figure>
<a href="${subItem.LINK_URL}" data-evnt-ctg="area:중앙|아티클" data-evnt-act="move:추천영상" data-evnt-lbl="${(idx*3)+(subIdx+1)}">
<img class="swiper-lazy" width="272" height="154" data-src="${subItem.SRC}" src="${subItem.BLANK_IMG}" alt="${subItem.ART_TITLE}"/>
<i class="ico_play"><span class="visually_hidden">영상</span></i>
</a>
</figure>
</div>
{{/if}}
</li>
{{/each}}
</ul>
</div>
{{/each}}
</div>
</script>
<script type="text/x-jquery-tmpl" id="view_mode_tmpl">
<div class="full_popup bg_white hide" data-view-mode data-view-mode-for="${WRAPPER_ID}"><!-- 스크롤시 scrolling 클래스 추가 -->
<div class="layer_popup layer_video_play">
<div class="layer_body">
<div class="video_player_wrap"></div>
<div class="video_playlist_wrap">
<div class="scroll">
<div class="video_playlist">
<div class="title_wrap">
<h2 class="title">재생목록</h2>
<p class="location_count">
<em>1</em>/${items.length}건
</p>
</div>
<ul class="card_right_list">
{{each(idx, item) items}}
<li class="card" {{if idx > 4}}style="display:none;"{{/if}} data-ovpid="${item.OVP_ID}" data-index="${idx}">
<div class="card_body">
<h2 class="headline">
<a href="#none">${item.ART_TITLE}</a>
</h2>
</div>
<div class="card_image image_s">
<figure>
<a href="#none">
<img width="107" data-src="${item.SRC}" src="${item.BLANK_IMG}" alt="${item.ART_TITLE}"/>
<i class="ico_play"><span class="visually_hidden">영상</span></i>
</a>
</figure>
</div>
</li>
{{/each}}
</ul>
{{if items.length > 5}}
<button type="button" class="btn_more"><span>펼쳐보기</span><i class="ico_arrow"></i></button>
{{/if}}
</div>
</div>
</div>
</div>
<button type="button" class="btn_close" title="Close">
<i class="ico_close"></i><span class="visually_hidden">Close</span>
</button>
</div>
</div>
</script>
<script type="text/x-jquery-tmpl" id="view_mode_video_player_tmpl">
<div class="video_player">
<div class="title_wrap">
<h2 class="title">${REL_ISSUE}</h2>
</div>
<div class="video_area">
<iframe id="ooyala_ovp" width="892" height="500" frameborder="0" allow="autoplay; fullscreen" allowfullscreen="" src="https://oya.joongang.co.kr/bc_iframe.html?videoId=${OVP_ID}"></iframe>
</div>
<h2 class="headline">${ART_TITLE}</h2>
<div class="meta">
<p class="date">${REG_DT}</p>
{{if ART_URL != null && ART_URL != ''}}
<button type="button" class="link_text">
<a href="${ART_URL}">기사 원문 보기</a>
</button>
{{/if}}
</div>
</div>
</script>
<script type="text/x-jquery-tmpl" id="view_mode_popular_tmpl">
<div class="video_playlist">
<div class="title_wrap">
<h2 class="title">인기영상</h2>
<div class="info_bx">
<button type="button" class="btn_info">
<i class="ico_info"></i><span class="visually_hidden">정보</span>
</button>
<div class="layer_popup layer_info">
<div class="layer_body">
<p>영상 중 재생 수가 높은 영상을 제공합니다.</p>
<p class="date">${START_DT} ~ ${END_DT} 기준</p>
</div>
<button type="button" class="btn_close" title="Close">
<i class="ico_close"></i><span class="visually_hidden">닫기</span>
</button>
</div>
</div>
</div>
<ul class="card_right_list">
{{each(idx, item) items}}
<li class="card" data-popular data-ovpid="${item.OVP_ID}" data-index="${idx}">
<div class="card_body">
<h2 class="headline">
<a href="#none">${item.ART_TITLE}</a>
</h2>
<p class="play_count">재생 ${PLAY_CNT}</p>
</div>
<div class="card_image image_s">
<figure>
<a href="#none">
<img width="107" data-src="${item.SRC}" src="${item.BLANK_IMG}" alt="${item.ART_TITLE}"/>
<i class="ico_play"><span class="visually_hidden">영상</span></i>
</a>
</figure>
</div>
</li>
{{/each}}
</ul>
</div>
</script>
<script type="text/x-jquery-tmpl" id="imgfull_btn_tmpl">
<span class="button">
<span class="btn_enlarge">
<span class="icon">사진 크게 보기</span>
</span>
</span>
</script>
<script type="text/x-jquery-tmpl" id="imgphoto_viewer_tmpl">
<a href="#none" class="btn_photo_viewer">
<i class="ico_photo_viewer" data-evnt-ctg="content interaction" data-evnt-act="click:이미지 확대" data-evnt-lbl="-"></i>
<span class="visually_hidden">이미지크게보기</span>
</a>
</script>
<script type="text/x-jquery-tmpl" id="twitter_tmpl">
<div class="ab_sns" data-twttr-id="${ID}">
<span class="icon_twitter hide">twitter</span>
<blockquote class="component_sns twitter-tweet" lang="ko"><a href="${LINK_URL}"></a></blockquote>
</div>
</script>
<script type="text/x-jquery-tmpl" id="facebook_tmpl">
<div class="ab_sns">
<span class="icon_facebook hide">facebook</span>
<div class="component_sns fb-post" data-href="${LINK_URL}" data-width="${WIDTH}"></div>
</div>
</script>
<script type="text/x-jquery-tmpl" id="instagram_tmpl">
<div class="ab_sns">
<span class="icon_instagram hide">instagram</span>
<blockquote class="instagram-media" data-instgrm-captioned data-instgrm-version="4" style="width:${WIDTH}px">
<a href="${LINK_URL}"></a>
</blockquote>
</div>
</script>
<script type="text/x-jquery-tmpl" id="pinterest_tmpl">
<div class="ab_sns">
<span class="icon_pinterest hide">pinterest</span>
<a class="component_sns" data-pin-do="embedPin" href="${LINK_URL}"></a>
</div>
</script>
<script type="text/x-jquery-tmpl" id="audio_tmpl">
<iframe src="https://w.soundcloud.com/player/?url=${LINK_URL}" style="width:100%;border:0"></iframe>
</script>
<script type="text/x-jquery-tmpl" id="s_contents_li_tmpl">
<li>
{{if COMP_FILE_URL != '' && COMP_FILE_URL != null}}
<a href="${COMP_FILE_URL}"  data-evnt-ctg="area:중앙|아티클" data-evnt-act="click:목차" data-evnt-lbl="-">
{{else}}
<a class="disabled">
{{/if}}
<strong>${COMP_ORD}화</strong>
<p><span>${COMP_FILE_TITLE}</span></p>
</a>
</li>
</script>
<script type="text/x-jquery-tmpl" id="live_tmpl">
<div class="ab_live {{if LIVE_ON}}ab_live_on{{/if}}">
{{if LIVE_ON}}<!-- LIVE 진행 중(마지막 업데이트 5분전) -->
<p class="live_state"><strong>LIVE</strong> ${LAST_UPDATE}</p>
{{/if}}
{{if !LIVE_ON}}<!-- LIVE 종료 -->
<p class="live_state"><strong>LIVE</strong> 라이브가 종료되었습니다.</p>
{{/if}}
<div class="live_list_wrap">
<ul>
{{each(idx, item) items}}
<li {{if idx > 7}}style="display:none;"{{/if}}>
<h2 data-evnt-ctg="area:중앙|아티클" data-evnt-act="click:Live 기사 리스트" data-evnt-lbl="-"><a href="${item.LINK_URL}">${item.TITLE}</a></h2>
</li>
{{/each}}
</ul>
{{if items.length > 8}}
<button type="button" class="btn_more"><span>펼쳐보기</span><i class="ico_arrow"></i></button>
{{/if}}
</div>
</div>
</script>
<script type="text/x-jquery-tmpl" id="qa_contents_li_tmpl">
<div class="ab_interview_list">
<ul>
{{each(idx, item) items}}
<li {{if idx > 7}}style="display:none;"{{/if}}>
<a href="${item.LINK_URL}">${item.TITLE}</a>
</li>
{{/each}}
</ul>
{{if items.length > 8}}
<button type="button" class="btn_more"><span>펼쳐보기</span><i class="ico_arrow"></i></button>
{{/if}}
</div>
</script>
<script type="text/x-jquery-tmpl" id="interviewee_tmpl">
<div class="ab_interviewee profile_area">
{{if SRC != null}}
<div class="profile_image">
<img width="80" data-src="${SRC}" src="${BLANK_IMG}" alt="${INTERVIEWEE_NAME}"/>
</div>
{{/if}}
<div class="profile_body">
<div class="flex_area_lg">
<strong class="title">오늘의 인터뷰이</strong>
<span class="profile_name">${INTERVIEWEE_NAME}</span>
<span class="profile_info">${INTERVIEWEE_POSITION}</span>
</div>
<p class="description">${INTERVIEWEE_INTRO}</p>
</div>
</div>
</script>
<script type="text/x-jquery-tmpl" id="wt_ing_tmpl">
<div class="ab_poll"><!-- [일반형] 텍스트형 투표 항목 -->
<fieldset class="poll_ing" data-poll-seq="${POLL_SEQ}">
<legend class="hide">투표</legend>
<div class="hd">
<span class="icon"></span>
<strong>${TITLE}</strong>
<em>${START_DT} ~ ${END_DT}<span>${VOTE_CNT}<span>명 참여</span></span></em>
<a class="article" href="#none"><span>투표 전 관련기사 참고</span></a>
</div>
<div class="bd {{if VOTED}}poll_result{{else}}poll_vote{{/if}}">
<ul class="answer_type02">
{{each(idx, item) pollItems}}
<li data-allow-answer-cnt="${ALLOW_ANSW_CNT}" data-poll-seq="${POLL_SEQ}" data-item-seq="${item.ITEM_SEQ}">
<label>
<input value="${item.ITEM_SEQ}" type="${ALLOW_ANSW_CNT == 1 ? 'radio' : 'checkbox'}" name="${KEY}-${POLL_SEQ}" id="${KEY}-${POLL_SEQ}-${item.ITEM_SEQ}" />
<span class="txt">${item.TITLE}</span>
</label>
</li>
{{/each}}
</ul>
</div>
<div class="ft">
<button type="button" class="mg" data-name="${KEY}-${POLL_SEQ}" data-login="${LOGIN_YN}" data-poll-insert disabled>투표하기</button>
<!--
{{if REL_ART_YN == 'Y' || REL_POLL_YN == 'Y'}}
<div class="poll_link">
{{if REL_ART_YN == 'Y'}}<a href="javascript(0);" data-poll-seq="${POLL_SEQ}" data-rel-art>관련기사 보기</a>{{/if}}
{{if REL_POLL_YN == 'Y'}}<a href="javascript(0);" data-poll-seq="${POLL_SEQ}" data-rel-poll>관련투표 보기</a>{{/if}}
</div>
{{/if}}
-->
</div>
</fieldset>
</div>
</script>
<script type="text/x-jquery-tmpl" id="wp_ing_tmpl">
<div class="ab_poll2"><!-- [일반형] 이미지형 투표 항목 -->
<fieldset class="poll_ing" data-poll-seq="${POLL_SEQ}">
<legend class="hide">투표</legend>
<div class="hd">
<span class="icon"></span>
<strong>${TITLE}</strong>
<em>${START_DT} ~ ${END_DT}<span>${VOTE_CNT}<span>명 참여</span></span></em>
<a class="article" href="#none"><span>투표 전 관련기사 참고</span></a>
</div>
<div class="bd {{if VOTED}}poll_result{{else}}poll_vote{{/if}}">
<ul class="answer_type02_2">
{{each(idx, item) pollItems}}
<li data-allow-answer-cnt="${ALLOW_ANSW_CNT}" data-poll-seq="${POLL_SEQ}" data-item-seq="${item.ITEM_SEQ}">
<label class="answer_box">
<input value="${item.ITEM_SEQ}" type="${ALLOW_ANSW_CNT == 1 ? 'radio' : 'checkbox'}" name="${KEY}-${POLL_SEQ}" id="${KEY}-${POLL_SEQ}-${item.ITEM_SEQ}" />
<span class="figure">
<img width="279" data-src="${item.SRC}" src="${item.BLANK_IMG}" alt="${item.TITLE}"/>
<button type="button" class="btn_photo_viewer">
<i class="ico_photo_viewer" data-index="${idx}"></i>
<span class="visually_hidden">이미지 크게보기</span>
</button>
</span>
</label>
</li>
{{/each}}
</ul>
</div>
<div class="ft">
<button type="button" class="mg" data-name="${KEY}-${POLL_SEQ}" data-login="${LOGIN_YN}" data-poll-insert disabled>투표하기</button>
<!--
{{if REL_ART_YN == 'Y' || REL_POLL_YN == 'Y'}}
<div class="poll_link">
{{if REL_ART_YN == 'Y'}}<a href="javascript(0);" data-poll-seq="${POLL_SEQ}" data-rel-art>관련기사 보기</a>{{/if}}
{{if REL_POLL_YN == 'Y'}}<a href="javascript(0);" data-poll-seq="${POLL_SEQ}" data-rel-poll>관련투표 보기</a>{{/if}}
</div>
{{/if}}
-->
</div>
</fieldset>
</div>
</script>
<script type="text/x-jquery-tmpl" id="wm_ing_tmpl">
<div class="ab_poll2"><!-- [일반형] 이미지+텍스트형 투표 항목 -->
<fieldset class="poll_ing" data-poll-seq="${POLL_SEQ}">
<legend class="hide">투표</legend>
<div class="hd">
<span class="icon"></span>
<strong>${TITLE}</strong>
<em>${START_DT} ~ ${END_DT}<span>${VOTE_CNT}<span>명 참여</span></span></em>
<a class="article" href="#none"><span>투표 전 관련기사 참고</span></a>
</div>
<div class="bd {{if VOTED}}poll_result{{else}}poll_vote{{/if}}">
<ul class="answer_type02">
{{each(idx, item) pollItems}}
<li data-allow-answer-cnt="${ALLOW_ANSW_CNT}" data-poll-seq="${POLL_SEQ}" data-item-seq="${item.ITEM_SEQ}">
<label class="answer_box">
<input value="${item.ITEM_SEQ}" type="${ALLOW_ANSW_CNT == 1 ? 'radio' : 'checkbox'}" name="${KEY}-${POLL_SEQ}" id="${KEY}-${POLL_SEQ}-${item.ITEM_SEQ}" />
<span class="figure">
<img width="279" data-src="${item.SRC}" src="${item.BLANK_IMG}" alt="${item.TITLE}"/>
<button type="button" class="btn_photo_viewer">
<i class="ico_photo_viewer" data-index="${idx}"></i>
<span class="visually_hidden">이미지 크게보기</span>
</button>
</span>
<span class="txt">${item.TITLE}</span>
</label>
</li>
{{/each}}
</ul>
</div>
<div class="ft">
<button type="button" class="mg" data-name="${KEY}-${POLL_SEQ}" data-login="${LOGIN_YN}" data-poll-insert disabled>투표하기</button>
<!--
{{if REL_ART_YN == 'Y' || REL_POLL_YN == 'Y'}}
<div class="poll_link">
{{if REL_ART_YN == 'Y'}}<a href="javascript(0);" data-poll-seq="${POLL_SEQ}" data-rel-art>관련기사 보기</a>{{/if}}
{{if REL_POLL_YN == 'Y'}}<a href="javascript(0);" data-poll-seq="${POLL_SEQ}" data-rel-poll>관련투표 보기</a>{{/if}}
</div>
{{/if}}
-->
</div>
</fieldset>
</div></script>
<script type="text/x-jquery-tmpl" id="vt_ing_tmpl">
<div class="ab_poll"><!-- [비교형] 텍스트형 투표 항목 -->
<fieldset class="poll_ing" data-poll-seq="${POLL_SEQ}">
<legend class="hide">투표</legend>
<div class="hd">
<span class="icon"></span>
<strong>${TITLE}</strong>
<em>${START_DT} ~ ${END_DT}<span>${VOTE_CNT}<span>명 참여</span></span></em>
<a class="article" href="#none"><span>투표 전 관련기사 참고</span></a>
</div>
<div class="bd {{if VOTED}}poll_result{{else}}poll_vote{{/if}}">
<ul class="answer_type01">
{{each(idx, item) pollItems}}
<li data-allow-answer-cnt="${ALLOW_ANSW_CNT}" data-poll-seq="${POLL_SEQ}" data-item-seq="${item.ITEM_SEQ}">
<label class="answer_box">
<input value="${item.ITEM_SEQ}" type="radio" name="${KEY}-${POLL_SEQ}" id="${KEY}-${POLL_SEQ}-${item.ITEM_SEQ}" />
<span class="txt">${item.TITLE}</span>
</label>
</li>
{{/each}}
</ul>
</div>
<div class="ft">
<button type="button" class="mg" data-name="${KEY}-${POLL_SEQ}" data-login="${LOGIN_YN}" data-poll-insert disabled>투표하기</button>
<!--
{{if REL_ART_YN == 'Y' || REL_POLL_YN == 'Y'}}
<div class="poll_link">
{{if REL_ART_YN == 'Y'}}<a href="javascript(0);" data-poll-seq="${POLL_SEQ}" data-rel-art>관련기사 보기</a>{{/if}}
{{if REL_POLL_YN == 'Y'}}<a href="javascript(0);" data-poll-seq="${POLL_SEQ}" data-rel-poll>관련투표 보기</a>{{/if}}
</div>
{{/if}}
-->
</div>
</fieldset>
</div>
</script>
<script type="text/x-jquery-tmpl" id="vp_ing_tmpl">
<div class="ab_poll2"><!-- [비교형] 이미지형 투표 항목 -->
<fieldset class="poll_ing" data-poll-seq="${POLL_SEQ}">
<legend class="hide">투표</legend>
<div class="hd">
<span class="icon"></span>
<strong>${TITLE}</strong>
<em>${START_DT} ~ ${END_DT}<span>${VOTE_CNT}<span>명 참여</span></span></em>
<a class="article" href="#none"><span>투표 전 관련기사 참고</span></a>
</div>
<div class="bd {{if VOTED}}poll_result{{else}}poll_vote{{/if}}">
<ul class="answer_type01_2">
{{each(idx, item) pollItems}}
<li data-allow-answer-cnt="${ALLOW_ANSW_CNT}" data-poll-seq="${POLL_SEQ}" data-item-seq="${item.ITEM_SEQ}">
<label class="answer_box">
<input value="${item.ITEM_SEQ}" type="radio" name="${KEY}-${POLL_SEQ}" id="${KEY}-${POLL_SEQ}-${item.ITEM_SEQ}" />
<span class="figure">
<img width="279" data-src="${item.SRC}" src="${item.BLANK_IMG}" alt="${item.TITLE}"/>
<button type="button" class="btn_photo_viewer">
<i class="ico_photo_viewer" data-index="${idx}"></i>
<span class="visually_hidden">이미지 크게보기</span>
</button>
</span>
</label>
</li>
{{/each}}
</ul>
</div>
<div class="ft">
<button type="button" class="mg" data-name="${KEY}-${POLL_SEQ}" data-login="${LOGIN_YN}" data-poll-insert disabled>투표하기</button>
<!--
{{if REL_ART_YN == 'Y' || REL_POLL_YN == 'Y'}}
<div class="poll_link">
{{if REL_ART_YN == 'Y'}}<a href="javascript(0);" data-poll-seq="${POLL_SEQ}" data-rel-art>관련기사 보기</a>{{/if}}
{{if REL_POLL_YN == 'Y'}}<a href="javascript(0);" data-poll-seq="${POLL_SEQ}" data-rel-poll>관련투표 보기</a>{{/if}}
</div>
{{/if}}
-->
</div>
</fieldset>
</div>
</script>
<script type="text/x-jquery-tmpl" id="vm_ing_tmpl">
<div class="ab_poll2"><!-- [비교형] 이미지+텍스트형 투표 항목 -->
<fieldset class="poll_ing" data-poll-seq="${POLL_SEQ}">
<legend class="hide">투표</legend>
<div class="hd">
<span class="icon"></span>
<strong>${TITLE}</strong>
<em>${START_DT} ~ ${END_DT}<span>${VOTE_CNT}<span>명 참여</span></span></em>
<a class="article" href="#none"><span>투표 전 관련기사 참고</span></a>
</div>
<div class="bd {{if VOTED}}poll_result{{else}}poll_vote{{/if}}">
<ul class="answer_type01">
{{each(idx, item) pollItems}}
<li data-allow-answer-cnt="${ALLOW_ANSW_CNT}" data-poll-seq="${POLL_SEQ}" data-item-seq="${item.ITEM_SEQ}">
<label class="answer_box">
<input value="${item.ITEM_SEQ}" type="radio" name="${KEY}-${POLL_SEQ}" id="${KEY}-${POLL_SEQ}-${item.ITEM_SEQ}" />
<span class="figure">
<img width="279" data-src="${item.SRC}" src="${item.BLANK_IMG}" alt="${item.TITLE}"/>
<button type="button" class="btn_photo_viewer">
<i class="ico_photo_viewer" data-index="${idx}"></i>
<span class="visually_hidden">이미지 크게보기</span>
</button>
</span>
<span class="txt">${item.TITLE}</span>
</label>
</li>
{{/each}}
</ul>
</div>
<div class="ft">
<button type="button" class="mg" data-name="${KEY}-${POLL_SEQ}" data-login="${LOGIN_YN}" data-poll-insert disabled>투표하기</button>
<!--
{{if REL_ART_YN == 'Y' || REL_POLL_YN == 'Y'}}
<div class="poll_link">
{{if REL_ART_YN == 'Y'}}<a href="javascript(0);" data-poll-seq="${POLL_SEQ}" data-rel-art>관련기사 보기</a>{{/if}}
{{if REL_POLL_YN == 'Y'}}<a href="javascript(0);" data-poll-seq="${POLL_SEQ}" data-rel-poll>관련투표 보기</a>{{/if}}
</div>
{{/if}}
-->
</div>
</fieldset>
</div>
</script>
<script type="text/x-jquery-tmpl" id="wt_end_tmpl">
<div class="ab_poll">
<fieldset class="${IS_END || VOTED ? 'poll_end' : 'poll_ing'}" data-poll-seq="${POLL_SEQ}">
<legend class="hide">투표</legend>
<div class="hd">
<span class="icon"></span>
<strong>${TITLE}</strong>
<em>${START_DT} ~ ${END_DT}<span>${VOTE_CNT}<span>명 참여</span></span></em>
<a class="article" href="#none"><span>투표 전 관련기사 참고</span></a>
</div>
{{if LOGIN_YN == 'N' || LOGGINED}}
<div class="bd poll_result">
<ul class="answer_type02">
{{each(idx, item) pollItems}}
<li class="{{if item.BAR_CLASS == 'bg_primary'}}answer01{{else [item.BAR_CLASS == 'bg_black']}}answer02{{else}}{{/if}}" data-allow-answer-cnt="${ALLOW_ANSW_CNT}" data-poll-seq="${POLL_SEQ}" data-item-seq="${item.ITEM_SEQ}">
<span class="txt">${item.TITLE}</span>
<span class="bar"><span class="bg"><span class="fg" style="width:${item.PERCENT}%;"></span></span></span>
<span class="opt">
<span class="visually_hidden">내가 투표한 항목 </span>
<strong>${item.PERCENT}%</strong>
<em class="{{if item.VOTED}}my_select{{/if}}">${item.VOTE_CNT}명</em>
</span>
</li>
{{/each}}
</ul>
</div>
{{else}}
<p class="poll_info_text font_primary">해당 투표결과는 로그인 후 확인 가능합니다</p>
{{/if}}
<div class="ft">
{{if VOTED}}
<span class="btn_end mg">투표에 참여하셨습니다</span>
{{/if}}
<!--
{{if REL_ART_YN == 'Y' || REL_POLL_YN == 'Y'}}
<div class="poll_link">
{{if REL_ART_YN == 'Y'}}<a href="javascript(0);" data-poll-seq="${POLL_SEQ}" data-rel-art>관련기사 보기</a>{{/if}}
{{if REL_POLL_YN == 'Y'}}<a href="javascript(0);" data-poll-seq="${POLL_SEQ}" data-rel-poll>관련투표 보기</a>{{/if}}
</div>
{{/if}}
-->
</div>
</fieldset>
</div>
</script>
<script type="text/x-jquery-tmpl" id="wp_end_tmpl">
<div class="ab_poll2">
<fieldset class="${IS_END ? 'poll_end' : 'poll_ing'}" data-poll-seq="${POLL_SEQ}">
<legend class="hide">투표</legend>
<div class="hd">
<span class="icon"></span>
<strong>${TITLE}</strong>
<em>${START_DT} ~ ${END_DT}<span>${VOTE_CNT}<span>명 참여</span></span></em>
<a class="article" href="#none"><span>투표 전 관련기사 참고</span></a>
</div>
{{if LOGIN_YN == 'N' || LOGGINED}}
<div class="bd poll_result">
<ul class="answer_type02">
{{each(idx, item) pollItems}}
<li class="{{if item.BAR_CLASS == 'bg_primary'}}answer01{{else [item.BAR_CLASS == 'bg_black']}}answer02{{else}}{{/if}}" data-allow-answer-cnt="${ALLOW_ANSW_CNT}" data-poll-seq="${POLL_SEQ}" data-item-seq="${item.ITEM_SEQ}">
<span class="figure">
<img width="150" data-src="${item.SRC}" src="${item.BLANK_IMG}" alt="${item.TITLE}"/>
</span>
<span class="txt">${item.TITLE}</span>
<span class="bar"><span class="bg"><span class="fg" style="width:${item.PERCENT}%;"></span></span></span>
<span class="opt">
<span class="visually_hidden">내가 투표한 항목 </span>
<strong>${item.PERCENT}%</strong>
<em class="{{if item.VOTED}}my_select{{/if}}">${item.VOTE_CNT}명</em>
</span>
</li>
{{/each}}
</ul>
</div>
{{else}}
<p class="poll_info_text font_primary">해당 투표결과는 로그인 후 확인 가능합니다</p>
{{/if}}
<div class="ft">
{{if VOTED}}
<span class="btn_end mg">투표에 참여하셨습니다</span>
{{/if}}
<!--
{{if REL_ART_YN == 'Y' || REL_POLL_YN == 'Y'}}
<div class="poll_link">
{{if REL_ART_YN == 'Y'}}<a href="javascript(0);" data-poll-seq="${POLL_SEQ}" data-rel-art>관련기사 보기</a>{{/if}}
{{if REL_POLL_YN == 'Y'}}<a href="javascript(0);" data-poll-seq="${POLL_SEQ}" data-rel-poll>관련투표 보기</a>{{/if}}
</div>
{{/if}}
-->
</div>
</fieldset>
</div>
</script>
<script type="text/x-jquery-tmpl" id="wm_end_tmpl">
<div class="ab_poll2">
<fieldset class="${IS_END || VOTED ? 'poll_end' : 'poll_ing'}" data-poll-seq="${POLL_SEQ}">
<legend class="hide">투표</legend>
<div class="hd">
<span class="icon"></span>
<strong>${TITLE}</strong>
<em>${START_DT} ~ ${END_DT}<span>${VOTE_CNT}<span>명 참여</span></span></em>
<a class="article" href="#none"><span>투표 전 관련기사 참고</span></a>
</div>
{{if LOGIN_YN == 'N' || LOGGINED}}
<div class="bd poll_result">
<ul class="answer_type02">
{{each(idx, item) pollItems}}
<li class="{{if item.BAR_CLASS == 'bg_primary'}}answer01{{else [item.BAR_CLASS == 'bg_black']}}answer02{{else}}{{/if}}" data-allow-answer-cnt="${ALLOW_ANSW_CNT}" data-poll-seq="${POLL_SEQ}" data-item-seq="${item.ITEM_SEQ}">
<span class="figure">
<img width="150" data-src="${item.SRC}" src="${item.BLANK_IMG}" alt="${item.TITLE}"/>
</span>
<span class="txt">${item.TITLE}</span>
<span class="bar"><span class="bg"><span class="fg" style="width:${item.PERCENT}%;"></span></span></span>
<span class="opt">
<span class="visually_hidden">내가 투표한 항목 </span>
<strong>${item.PERCENT}%</strong>
<em class="{{if item.VOTED}}my_select{{/if}}">${item.VOTE_CNT}명</em>
</span>
</li>
{{/each}}
</ul>
</div>
{{else}}
<p class="poll_info_text font_primary">해당 투표결과는 로그인 후 확인 가능합니다</p>
{{/if}}
<div class="ft">
{{if VOTED}}
<span class="btn_end mg">투표에 참여하셨습니다</span>
{{/if}}
<!--
{{if REL_ART_YN == 'Y' || REL_POLL_YN == 'Y'}}
<div class="poll_link">
{{if REL_ART_YN == 'Y'}}<a href="javascript(0);" data-poll-seq="${POLL_SEQ}" data-rel-art>관련기사 보기</a>{{/if}}
{{if REL_POLL_YN == 'Y'}}<a href="javascript(0);" data-poll-seq="${POLL_SEQ}" data-rel-poll>관련투표 보기</a>{{/if}}
</div>
{{/if}}
-->
</div>
</fieldset>
</div>
</script>
<script type="text/x-jquery-tmpl" id="vt_end_tmpl">
<div class="ab_poll">
<fieldset class="${IS_END || VOTED ? 'poll_end' : 'poll_ing'}" data-poll-seq="${POLL_SEQ}">
<legend class="hide">투표</legend>
<div class="hd">
<span class="icon"></span>
<strong>${TITLE}</strong>
<em>${START_DT} ~ ${END_DT}<span>${VOTE_CNT}<span>명 참여</span></span></em>
<a class="article" href="#none"><span>투표 전 관련기사 참고</span></a>
</div>
{{if LOGIN_YN == 'N' || LOGGINED}}
<div class="bd poll_result">
<ul class="answer_type01">
{{each(idx, item) pollItems}}
<li class="{{if item.BAR_CLASS == 'bg_primary'}}answer01{{else [item.BAR_CLASS == 'bg_black']}}answer02{{else}}{{/if}}" data-allow-answer-cnt="${ALLOW_ANSW_CNT}" data-poll-seq="${POLL_SEQ}" data-item-seq="${item.ITEM_SEQ}">
<div class="answer_box">
<span class="txt">${item.TITLE}</span>
</div>
<span class="bar"><span class="bg"><span class="fg" style="width:${item.PERCENT}%;"></span></span></span>
<span class="opt">
<span class="visually_hidden">내가 투표한 항목 </span>
<strong>${item.PERCENT}%</strong>
<em class="{{if item.VOTED}}my_select{{/if}}">${item.VOTE_CNT}명</em>
</span>
</li>
{{/each}}
</ul>
</div>
{{else}}
<p class="poll_info_text font_primary">해당 투표결과는 로그인 후 확인 가능합니다</p>
{{/if}}
<div class="ft">
{{if VOTED}}
<span class="btn_end mg">투표에 참여하셨습니다</span>
{{/if}}
<!--
{{if REL_ART_YN == 'Y' || REL_POLL_YN == 'Y'}}
<div class="poll_link">
{{if REL_ART_YN == 'Y'}}<a href="javascript(0);" data-poll-seq="${POLL_SEQ}" data-rel-art>관련기사 보기</a>{{/if}}
{{if REL_POLL_YN == 'Y'}}<a href="javascript(0);" data-poll-seq="${POLL_SEQ}" data-rel-poll>관련투표 보기</a>{{/if}}
</div>
{{/if}}
-->
</div>
</fieldset>
</div>
</script>
<script type="text/x-jquery-tmpl" id="vp_end_tmpl">
<div class="ab_poll">
<fieldset class="${IS_END || VOTED ? 'poll_end' : 'poll_ing'}" data-poll-seq="${POLL_SEQ}">
<legend class="hide">투표</legend>
<div class="hd">
<span class="icon"></span>
<strong>${TITLE}</strong>
<em>${START_DT} ~ ${END_DT}<span>${VOTE_CNT}<span>명 참여</span></span></em>
<a class="article" href="#none"><span>투표 전 관련기사 참고</span></a>
</div>
{{if LOGIN_YN == 'N' || LOGGINED}}
<div class="bd poll_result">
<ul class="answer_type01_2">
{{each(idx, item) pollItems}}
<li class="{{if item.BAR_CLASS == 'bg_primary'}}answer01{{else [item.BAR_CLASS == 'bg_black']}}answer02{{else}}{{/if}}" data-allow-answer-cnt="${ALLOW_ANSW_CNT}" data-poll-seq="${POLL_SEQ}" data-item-seq="${item.ITEM_SEQ}">
<div class="answer_box">
<span class="figure">
<img width="432" data-src="${item.SRC}" src="${item.BLANK_IMG}" alt="${item.TITLE}"/>
<button type="button" class="btn_photo_viewer">
<i class="ico_photo_viewer" data-index="${idx}"></i>
<span class="visually_hidden">이미지 크게보기</span>
</button>
</span>
</div>
<span class="bar"><span class="bg"><span class="fg" style="width:${item.PERCENT}%;"></span></span></span>
<span class="opt">
<span class="visually_hidden">내가 투표한 항목 </span>
<strong>${item.PERCENT}%</strong>
<em class="{{if item.VOTED}}my_select{{/if}}">${item.VOTE_CNT}명</em>
</span>
</li>
{{/each}}
</ul>
</div>
{{else}}
<p class="poll_info_text font_primary">해당 투표결과는 로그인 후 확인 가능합니다</p>
{{/if}}
<div class="ft">
{{if VOTED}}
<span class="btn_end mg">투표에 참여하셨습니다</span>
{{/if}}
<!--
{{if REL_ART_YN == 'Y' || REL_POLL_YN == 'Y'}}
<div class="poll_link">
{{if REL_ART_YN == 'Y'}}<a href="javascript(0);" data-poll-seq="${POLL_SEQ}" data-rel-art>관련기사 보기</a>{{/if}}
{{if REL_POLL_YN == 'Y'}}<a href="javascript(0);" data-poll-seq="${POLL_SEQ}" data-rel-poll>관련투표 보기</a>{{/if}}
</div>
{{/if}}
-->
</div>
</fieldset>
</div>
</script>
<script type="text/x-jquery-tmpl" id="vm_end_tmpl">
<div class="ab_poll2">
<fieldset class="${IS_END || VOTED ? 'poll_end' : 'poll_ing'}" data-poll-seq="${POLL_SEQ}">
<legend class="hide">투표</legend>
<div class="hd">
<span class="icon"></span>
<strong>${TITLE}</strong>
<em>${START_DT} ~ ${END_DT}<span>${VOTE_CNT}<span>명 참여</span></span></em>
<a class="article" href="#none"><span>투표 전 관련기사 참고</span></a>
</div>
{{if LOGIN_YN == 'N' || LOGGINED}}
<div class="bd poll_result">
<ul class="answer_type01_2">
{{each(idx, item) pollItems}}
<li class="{{if item.BAR_CLASS == 'bg_primary'}}answer01{{else [item.BAR_CLASS == 'bg_black']}}answer02{{else}}{{/if}}" data-allow-answer-cnt="${ALLOW_ANSW_CNT}" data-poll-seq="${POLL_SEQ}" data-item-seq="${item.ITEM_SEQ}">
<div class="answer_box">
<span class="figure">
<img width="432" data-src="${item.SRC}" src="${item.BLANK_IMG}" alt="${item.TITLE}"/>
<button type="button" class="btn_photo_viewer">
<i class="ico_photo_viewer" data-index="${idx}"></i>
<span class="visually_hidden">이미지 크게보기</span>
</button>
</span>
<span class="txt">${item.TITLE}</span>
</div>
<span class="bar"><span class="bg"><span class="fg" style="width:${item.PERCENT}%;"></span></span></span>
<span class="opt">
<span class="visually_hidden">내가 투표한 항목 </span>
<strong>${item.PERCENT}%</strong>
<em class="{{if item.VOTED}}my_select{{/if}}">${item.VOTE_CNT}명</em>
</span>
</li>
{{/each}}
</ul>
</div>
{{else}}
<p class="poll_info_text font_primary">해당 투표결과는 로그인 후 확인 가능합니다</p>
{{/if}}
<div class="ft">
{{if VOTED}}
<span class="btn_end mg">투표에 참여하셨습니다</span>
{{/if}}
<!--
{{if REL_ART_YN == 'Y' || REL_POLL_YN == 'Y'}}
<div class="poll_link">
{{if REL_ART_YN == 'Y'}}<a href="javascript(0);" data-poll-seq="${POLL_SEQ}" data-rel-art>관련기사 보기</a>{{/if}}
{{if REL_POLL_YN == 'Y'}}<a href="javascript(0);" data-poll-seq="${POLL_SEQ}" data-rel-poll>관련투표 보기</a>{{/if}}
</div>
{{/if}}
-->
</div>
</fieldset>
</div>
</script>
<script type="text/x-jquery-tmpl" id="layer_photo_tmpl">
<div class="full_popup bg_black" id="layer_photo_view">
<div class="layer_popup layer_photo_view">
<div class="layer_body">
<div class="layer_photo_image">
<div class="swiper-container photo_swiper">
<div class="swiper-wrapper">
{{each(idx, item) items}}
<div class="swiper-slide" data-title="${item.TITLE}" data-date="${item.DATE}">
<a href="javascript:(0);">
<img loading="lazy" src="${item.SRC}" alt="${item.TITLE}" />
</a>
</div>
{{/each}}
</div>
<div class="swiper-button-next"></div>
<div class="swiper-button-prev"></div>
</div>
</div>
<div class="layer_photo_body">
<div class="photo_pagination"><span class="current">1</span> / <span class="total">${items.length}</span></div>
<div class="photo_info">
<p class="description">
<span>${items[0].TITLE}</span>
</p>
<span class="date">${items[0].DATE}</span>
</div>
</div>
</div>
<button type="button" class="btn_close" title="Close"><i class="ico_close"></i><span class="visually_hidden">Close</span></button>
</div>
</div>
</script>
<div id="footer" class="footer footer22">
<div class="footer_wrap">
<div class="logo lg_hidden"><a href="//www.joongang.co.kr" data-evnt-ctg="area:중앙|아티클" data-evnt-act="move:A40 푸터-사이트맵" data-evnt-lbl="footer logo"><span class="visually_hidden">The JoongAng</span></a></div>
<nav class="row sitemap accordion">
<section class="accordion_item">
<strong class="sm_hidden md_hidden">
<a href="//www.joongang.co.kr/plus" data-evnt-ctg="area:중앙|아티클" data-evnt-act="move:A40 푸터-사이트맵" data-evnt-lbl="중앙플러스">
The JoongAng Plus
</a>
</strong>
<strong class="lg_hidden accordion_header">
<a href="//www.joongang.co.kr/plus" data-evnt-ctg="area:중앙|아티클" data-evnt-act="move:A40 푸터-사이트맵" data-evnt-lbl="중앙플러스">
The JoongAng Plus
</a>
<button type="button" class="button lg_hidden" aria-expanded="false">
<i class="ico ico_arrow" aria-hidden="true"><span class="visually_hidden">서비스 더보기</span></i>
</button>
</strong>
<div class="accordion_body">
<ul>
<li>
<a href="//www.joongang.co.kr/plus/series"  data-evnt-ctg="area:중앙|아티클" data-evnt-act="move:A40 푸터-사이트맵" data-evnt-lbl="중앙플러스_전체 시리즈">전체 시리즈</a>
</li>
<li>
<a href="//www.joongang.co.kr/purchase/main"  data-evnt-ctg="area:중앙|아티클" data-evnt-act="move:A40 푸터-사이트맵" data-evnt-lbl="중앙플러스_이용권 구매">이용권 구매</a>
</li>
<li>
<a href="//www.joongang.co.kr/plus/introduction"  data-evnt-ctg="area:중앙|아티클" data-evnt-act="move:A40 푸터-사이트맵" data-evnt-lbl="중앙플러스_서비스 소개">서비스 소개</a>
</li>
<li>
<a href="//www.joongang.co.kr/atoz/47"  data-evnt-ctg="area:중앙|아티클" data-evnt-act="move:A40 푸터-사이트맵" data-evnt-lbl="중앙플러스_이용안내">이용안내</a>
</li>
</ul>
</div>
</section>
<section class="accordion_item">
<strong class="accordion_header">
<a href="//www.joongang.co.kr/opinion" data-evnt-ctg="area:중앙|아티클" data-evnt-act="move:A40 푸터-사이트맵" data-evnt-lbl="오피니언">
오피니언
</a>
<button type="button" class="button lg_hidden" aria-expanded="false">
<i class="ico ico_arrow" aria-hidden="true"><span class="visually_hidden">서비스 더보기</span></i>
</button>
</strong>
<div class="accordion_body">
<ul>
<li>
<a href="//www.joongang.co.kr/opinion/editorialcolumn"  data-evnt-ctg="area:중앙|아티클" data-evnt-act="move:A40 푸터-사이트맵" data-evnt-lbl="오피니언_사설칼럼">사설칼럼</a>
</li>
<li>
<a href="//www.joongang.co.kr/opinion/satiricalcartoon"  data-evnt-ctg="area:중앙|아티클" data-evnt-act="move:A40 푸터-사이트맵" data-evnt-lbl="오피니언_만평">만평</a>
</li>
<li>
<a href="//www.joongang.co.kr/opinion/debatepolllist"  data-evnt-ctg="area:중앙|아티클" data-evnt-act="move:A40 푸터-사이트맵" data-evnt-lbl="오피니언_Hot Poll">Hot Poll</a>
</li>
<li>
<a href="//www.joongang.co.kr/opinion/etextcenter"  data-evnt-ctg="area:중앙|아티클" data-evnt-act="move:A40 푸터-사이트맵" data-evnt-lbl="오피니언_e글중심">e글중심</a>
</li>
<li>
<a href="//www.joongang.co.kr/opinion/resetkorea"  data-evnt-ctg="area:중앙|아티클" data-evnt-act="move:A40 푸터-사이트맵" data-evnt-lbl="오피니언_리셋 코리아">리셋 코리아</a>
</li>
<li>
<a href="//www.joongang.co.kr/opinion/vod"  data-evnt-ctg="area:중앙|아티클" data-evnt-act="move:A40 푸터-사이트맵" data-evnt-lbl="오피니언_영상">영상</a>
</li>
</ul>
</div>
</section>
<section class="accordion_item">
<strong class="accordion_header">
<a href="//www.joongang.co.kr/politics" data-evnt-ctg="area:중앙|아티클" data-evnt-act="move:A40 푸터-사이트맵" data-evnt-lbl="정치">정치</a>
<button type="button" class="button lg_hidden" aria-expanded="false">
<i class="ico ico_arrow" aria-hidden="true"><span class="visually_hidden">서비스 더보기</span></i>
</button>
</strong>
<div class="accordion_body">
<ul>
<li>
<a href="//www.joongang.co.kr/politics/general"  data-evnt-ctg="area:중앙|아티클" data-evnt-act="move:A40 푸터-사이트맵" data-evnt-lbl="정치_정치일반">정치일반</a>
</li>
<li>
<a href="//www.joongang.co.kr/politics/assemgov"  data-evnt-ctg="area:중앙|아티클" data-evnt-act="move:A40 푸터-사이트맵" data-evnt-lbl="정치_국회정당">국회정당</a>
</li>
<li>
<a href="//www.joongang.co.kr/politics/bluehouse"  data-evnt-ctg="area:중앙|아티클" data-evnt-act="move:A40 푸터-사이트맵" data-evnt-lbl="정치_대통령실">대통령실</a>
</li>
<li>
<a href="//www.joongang.co.kr/politics/diplomacy"  data-evnt-ctg="area:중앙|아티클" data-evnt-act="move:A40 푸터-사이트맵" data-evnt-lbl="정치_외교">외교</a>
</li>
<li>
<a href="//www.joongang.co.kr/politics/nk"  data-evnt-ctg="area:중앙|아티클" data-evnt-act="move:A40 푸터-사이트맵" data-evnt-lbl="정치_국방">국방</a>
</li>
<li>
<a href="//www.joongang.co.kr/politics/northkorea"  data-evnt-ctg="area:중앙|아티클" data-evnt-act="move:A40 푸터-사이트맵" data-evnt-lbl="정치_북한">북한</a>
</li>
</ul>
</div>
</section>
<section class="accordion_item">
<strong class="accordion_header">
<a href="//www.joongang.co.kr/money" data-evnt-ctg="area:중앙|아티클" data-evnt-act="move:A40 푸터-사이트맵" data-evnt-lbl="경제">경제</a>
<button type="button" class="button lg_hidden" aria-expanded="false">
<i class="ico ico_arrow" aria-hidden="true"><span class="visually_hidden">서비스 더보기</span></i>
</button>
</strong>
<div class="accordion_body">
<ul>
<li>
<a href="//www.joongang.co.kr/money/general"  data-evnt-ctg="area:중앙|아티클" data-evnt-act="move:A40 푸터-사이트맵" data-evnt-lbl="경제_경제일반">경제일반</a>
</li>
<li>
<a href="//www.joongang.co.kr/money/economicpolicy"  data-evnt-ctg="area:중앙|아티클" data-evnt-act="move:A40 푸터-사이트맵" data-evnt-lbl="경제_경제정책">경제정책</a>
</li>
<li>
<a href="//www.joongang.co.kr/money/industry"  data-evnt-ctg="area:중앙|아티클" data-evnt-act="move:A40 푸터-사이트맵" data-evnt-lbl="경제_산업">산업</a>
</li>
<li>
<a href="//www.joongang.co.kr/money/finance"  data-evnt-ctg="area:중앙|아티클" data-evnt-act="move:A40 푸터-사이트맵" data-evnt-lbl="경제_금융증권">금융증권</a>
</li>
<li>
<a href="https://realestate.joongang.co.kr"  data-evnt-ctg="area:중앙|아티클" data-evnt-act="move:A40 푸터-사이트맵" data-evnt-lbl="경제_부동산">부동산</a>
</li>
<li>
<a href="//www.joongang.co.kr/money/science"  data-evnt-ctg="area:중앙|아티클" data-evnt-act="move:A40 푸터-사이트맵" data-evnt-lbl="경제_IT・과학">IT・과학</a>
</li>
<li>
<a href="//www.joongang.co.kr/money/labor"  data-evnt-ctg="area:중앙|아티클" data-evnt-act="move:A40 푸터-사이트맵" data-evnt-lbl="경제_고용노동">고용노동</a>
</li>
<li>
<a href="//www.joongang.co.kr/money/globaleconomy"  data-evnt-ctg="area:중앙|아티클" data-evnt-act="move:A40 푸터-사이트맵" data-evnt-lbl="경제_글로벌경제">글로벌경제</a>
</li>
</ul>
</div>
</section>
<section class="accordion_item">
<strong class="accordion_header">
<a href="//www.joongang.co.kr/society" data-evnt-ctg="area:중앙|아티클" data-evnt-act="move:A40 푸터-사이트맵" data-evnt-lbl="사회">사회</a>
<button type="button" class="button lg_hidden" aria-expanded="false">
<i class="ico ico_arrow" aria-hidden="true"><span class="visually_hidden">서비스 더보기</span></i>
</button>
</strong>
<div class="accordion_body">
<ul>
<li>
<a href="//www.joongang.co.kr/society/general"  data-evnt-ctg="area:중앙|아티클" data-evnt-act="move:A40 푸터-사이트맵" data-evnt-lbl="사회_사회일반">사회일반</a>
</li>
<li>
<a href="//www.joongang.co.kr/society/accident"  data-evnt-ctg="area:중앙|아티클" data-evnt-act="move:A40 푸터-사이트맵" data-evnt-lbl="사회_사건・사고">사건・사고</a>
</li>
<li>
<a href="//www.joongang.co.kr/society/law"  data-evnt-ctg="area:중앙|아티클" data-evnt-act="move:A40 푸터-사이트맵" data-evnt-lbl="사회_검찰・법원">검찰・법원</a>
</li>
<li>
<a href="//www.joongang.co.kr/society/education"  data-evnt-ctg="area:중앙|아티클" data-evnt-act="move:A40 푸터-사이트맵" data-evnt-lbl="사회_교육">교육</a>
</li>
<li>
<a href="//www.joongang.co.kr/society/welfare"  data-evnt-ctg="area:중앙|아티클" data-evnt-act="move:A40 푸터-사이트맵" data-evnt-lbl="사회_복지">복지</a>
</li>
<li>
<a href="//www.joongang.co.kr/society/healthcare"  data-evnt-ctg="area:중앙|아티클" data-evnt-act="move:A40 푸터-사이트맵" data-evnt-lbl="사회_보건・질병">보건・질병</a>
</li>
<li>
<a href="//www.joongang.co.kr/society/environment"  data-evnt-ctg="area:중앙|아티클" data-evnt-act="move:A40 푸터-사이트맵" data-evnt-lbl="사회_환경">환경</a>
</li>
<li>
<a href="//www.joongang.co.kr/society/traffic"  data-evnt-ctg="area:중앙|아티클" data-evnt-act="move:A40 푸터-사이트맵" data-evnt-lbl="사회_교통">교통</a>
</li>
<li>
<a href="//www.joongang.co.kr/society/national"  data-evnt-ctg="area:중앙|아티클" data-evnt-act="move:A40 푸터-사이트맵" data-evnt-lbl="사회_전국">전국</a>
</li>
</ul>
</div>
</section>
<section class="accordion_item">
<strong class="accordion_header">
<a href="//www.joongang.co.kr/world" data-evnt-ctg="area:중앙|아티클" data-evnt-act="move:A40 푸터-사이트맵" data-evnt-lbl="국제">국제</a>
<button type="button" class="button lg_hidden" aria-expanded="false">
<i class="ico ico_arrow" aria-hidden="true"><span class="visually_hidden">서비스 더보기</span></i>
</button>
</strong>
<div class="accordion_body">
<ul>
<li>
<a href="//www.joongang.co.kr/world/general"  data-evnt-ctg="area:중앙|아티클" data-evnt-act="move:A40 푸터-사이트맵" data-evnt-lbl="국제_국제일반">국제일반</a>
</li>
<li>
<a href="//www.joongang.co.kr/world/northame"  data-evnt-ctg="area:중앙|아티클" data-evnt-act="move:A40 푸터-사이트맵" data-evnt-lbl="국제_미국">미국</a>
</li>
<li>
<a href="//www.joongang.co.kr/world/china"  data-evnt-ctg="area:중앙|아티클" data-evnt-act="move:A40 푸터-사이트맵" data-evnt-lbl="국제_중국">중국</a>
</li>
<li>
<a href="//www.joongang.co.kr/world/japan"  data-evnt-ctg="area:중앙|아티클" data-evnt-act="move:A40 푸터-사이트맵" data-evnt-lbl="국제_일본">일본</a>
</li>
<li>
<a href="//www.joongang.co.kr/world/eu"  data-evnt-ctg="area:중앙|아티클" data-evnt-act="move:A40 푸터-사이트맵" data-evnt-lbl="국제_유럽">유럽</a>
</li>
<li>
<a href="//www.joongang.co.kr/world/etc"  data-evnt-ctg="area:중앙|아티클" data-evnt-act="move:A40 푸터-사이트맵" data-evnt-lbl="국제_기타">기타</a>
</li>
</ul>
</div>
</section>
<section class="accordion_item">
<strong class="accordion_header">
<a href="//www.joongang.co.kr/culture" data-evnt-ctg="area:중앙|아티클" data-evnt-act="move:A40 푸터-사이트맵" data-evnt-lbl="문화">문화</a>
<button type="button" class="button lg_hidden" aria-expanded="false">
<i class="ico ico_arrow" aria-hidden="true"><span class="visually_hidden">서비스 더보기</span></i>
</button>
</strong>
<div class="accordion_body">
<ul>
<li>
<a href="//www.joongang.co.kr/culture/general"  data-evnt-ctg="area:중앙|아티클" data-evnt-act="move:A40 푸터-사이트맵" data-evnt-lbl="문화_문화일반">문화일반</a>
</li>
<li>
<a href="//www.joongang.co.kr/culture/book"  data-evnt-ctg="area:중앙|아티클" data-evnt-act="move:A40 푸터-사이트맵" data-evnt-lbl="문화_책">책</a>
</li>
<li>
<a href="//www.joongang.co.kr/culture/exhibition"  data-evnt-ctg="area:중앙|아티클" data-evnt-act="move:A40 푸터-사이트맵" data-evnt-lbl="문화_미술・전시・문화재">미술・전시・문화재</a>
</li>
<li>
<a href="//www.joongang.co.kr/culture/performance"  data-evnt-ctg="area:중앙|아티클" data-evnt-act="move:A40 푸터-사이트맵" data-evnt-lbl="문화_클래식・공연">클래식・공연</a>
</li>
<li>
<a href="//www.joongang.co.kr/culture/song"  data-evnt-ctg="area:중앙|아티클" data-evnt-act="move:A40 푸터-사이트맵" data-evnt-lbl="문화_가요">가요</a>
</li>
<li>
<a href="//www.joongang.co.kr/culture/movie"  data-evnt-ctg="area:중앙|아티클" data-evnt-act="move:A40 푸터-사이트맵" data-evnt-lbl="문화_영화">영화</a>
</li>
<li>
<a href="//www.joongang.co.kr/culture/broadcast"  data-evnt-ctg="area:중앙|아티클" data-evnt-act="move:A40 푸터-사이트맵" data-evnt-lbl="문화_방송">방송</a>
</li>
</ul>
</div>
</section>
<section class="accordion_item">
<strong class="accordion_header">
<a href="//www.joongang.co.kr/sports" data-evnt-ctg="area:중앙|아티클" data-evnt-act="move:A40 푸터-사이트맵" data-evnt-lbl="스포츠">스포츠</a>
<button type="button" class="button lg_hidden" aria-expanded="false">
<i class="ico ico_arrow" aria-hidden="true"><span class="visually_hidden">서비스 더보기</span></i>
</button>
</strong>
<div class="accordion_body">
<ul>
<li>
<a href="//www.joongang.co.kr/sports/general"  data-evnt-ctg="area:중앙|아티클" data-evnt-act="move:A40 푸터-사이트맵" data-evnt-lbl="스포츠_스포츠일반">스포츠일반</a>
</li>
<li>
<a href="//www.joongang.co.kr/sports/baseball"  data-evnt-ctg="area:중앙|아티클" data-evnt-act="move:A40 푸터-사이트맵" data-evnt-lbl="스포츠_야구">야구</a>
</li>
<li>
<a href="//www.joongang.co.kr/sports/soccer"  data-evnt-ctg="area:중앙|아티클" data-evnt-act="move:A40 푸터-사이트맵" data-evnt-lbl="스포츠_축구">축구</a>
</li>
<li>
<a href="//www.joongang.co.kr/sports/golf"  data-evnt-ctg="area:중앙|아티클" data-evnt-act="move:A40 푸터-사이트맵" data-evnt-lbl="스포츠_골프">골프</a>
</li>
<li>
<a href="//www.joongang.co.kr/sports/basketvolley"  data-evnt-ctg="area:중앙|아티클" data-evnt-act="move:A40 푸터-사이트맵" data-evnt-lbl="스포츠_농구・배구">농구・배구</a>
</li>
</ul>
</div>
</section>
<section class="accordion_item">
<strong class="accordion_header">
<a href="//www.joongang.co.kr/lifestyle" data-evnt-ctg="area:중앙|아티클" data-evnt-act="move:A40 푸터-사이트맵" data-evnt-lbl="라이프">라이프</a>
<button type="button" class="button lg_hidden" aria-expanded="false">
<i class="ico ico_arrow" aria-hidden="true"><span class="visually_hidden">서비스 더보기</span></i>
</button>
</strong>
<div class="accordion_body">
<ul>
<li>
<a href="//www.joongang.co.kr/lifestyle/fashion"  data-evnt-ctg="area:중앙|아티클" data-evnt-act="move:A40 푸터-사이트맵" data-evnt-lbl="라이프_패션">패션</a>
</li>
<li>
<a href="//www.joongang.co.kr/lifestyle/taste"  data-evnt-ctg="area:중앙|아티클" data-evnt-act="move:A40 푸터-사이트맵" data-evnt-lbl="라이프_맛">맛</a>
</li>
<li>
<a href="//www.joongang.co.kr/lifestyle/beauty"  data-evnt-ctg="area:중앙|아티클" data-evnt-act="move:A40 푸터-사이트맵" data-evnt-lbl="라이프_뷰티">뷰티</a>
</li>
<li>
<a href="//www.joongang.co.kr/lifestyle/living"  data-evnt-ctg="area:중앙|아티클" data-evnt-act="move:A40 푸터-사이트맵" data-evnt-lbl="라이프_리빙">리빙</a>
</li>
<li>
<a href="//www.joongang.co.kr/lifestyle/health"  data-evnt-ctg="area:중앙|아티클" data-evnt-act="move:A40 푸터-사이트맵" data-evnt-lbl="라이프_건강">건강</a>
</li>
</ul>
</div>
</section>
<section class="accordion_item">
<strong class="accordion_header">
<a href="//www.joongang.co.kr/people" data-evnt-ctg="area:중앙|아티클" data-evnt-act="move:A40 푸터-사이트맵" data-evnt-lbl="피플">피플</a>
<button type="button" class="button lg_hidden" aria-expanded="false">
<i class="ico ico_arrow" aria-hidden="true"><span class="visually_hidden">서비스 더보기</span></i>
</button>
</strong>
<div class="accordion_body">
<ul>
<li>
<a href="//www.joongang.co.kr/people/room"  data-evnt-ctg="area:중앙|아티클" data-evnt-act="move:A40 푸터-사이트맵" data-evnt-lbl="피플_사랑방">사랑방</a>
</li>
<li>
<a href="//www.joongang.co.kr/people/personnel"  data-evnt-ctg="area:중앙|아티클" data-evnt-act="move:A40 푸터-사이트맵" data-evnt-lbl="피플_인사">인사</a>
</li>
<li>
<a href="//www.joongang.co.kr/people/death"  data-evnt-ctg="area:중앙|아티클" data-evnt-act="move:A40 푸터-사이트맵" data-evnt-lbl="피플_부음">부음</a>
</li>
</ul>
</div>
</section>
<section class="special accordion_item">
<strong class="accordion_header">
스페셜
<button type="button" class="button lg_hidden" aria-expanded="false">
<i class="ico ico_arrow" aria-hidden="true"><span class="visually_hidden">서비스 더보기</span></i>
</button>
</strong>
<div class="special_list_box accordion_body">
<ul>
<li>
<a href="//www.joongang.co.kr/parenting"  data-evnt-ctg="area:중앙|아티클" data-evnt-act="move:A40 푸터-사이트맵" data-evnt-lbl="스페셜_hello! Parents">hello! Parents</a>
</li>
<li>
<a href="//www.joongang.co.kr/factpl"  data-evnt-ctg="area:중앙|아티클" data-evnt-act="move:A40 푸터-사이트맵" data-evnt-lbl="스페셜_팩플">팩플</a>
</li>
<li>
<a href="//www.joongang.co.kr/bicnic"  data-evnt-ctg="area:중앙|아티클" data-evnt-act="move:A40 푸터-사이트맵" data-evnt-lbl="스페셜_비크닉">비크닉</a>
</li>
<li>
<a href="//www.joongang.co.kr/antslab"  data-evnt-ctg="area:중앙|아티클" data-evnt-act="move:A40 푸터-사이트맵" data-evnt-lbl="스페셜_앤츠랩">앤츠랩</a>
</li>
<li>
<a href="https://welfaretotal.joongang.co.kr"  data-evnt-ctg="area:중앙|아티클" data-evnt-act="move:A40 푸터-사이트맵" data-evnt-lbl="스페셜_복지토털">복지토털</a>
</li>
<li>
<a href="//www.joongang.co.kr/cooking"  data-evnt-ctg="area:중앙|아티클" data-evnt-act="move:A40 푸터-사이트맵" data-evnt-lbl="스페셜_COOKING">COOKING</a>
</li>
<li>
<a href="//www.joongang.co.kr/mm"  data-evnt-ctg="area:중앙|아티클" data-evnt-act="move:A40 푸터-사이트맵" data-evnt-lbl="스페셜_Mr.밀리터리">Mr.밀리터리</a>
</li>
<li>
<a href="//www.joongang.co.kr/digitalspecial"  data-evnt-ctg="area:중앙|아티클" data-evnt-act="move:A40 푸터-사이트맵" data-evnt-lbl="스페셜_디지털 스페셜">디지털 스페셜</a>
</li>
<li>
<a href="//www.joongang.co.kr/travel"  data-evnt-ctg="area:중앙|아티클" data-evnt-act="move:A40 푸터-사이트맵" data-evnt-lbl="스페셜_여행레저">여행레저</a>
</li>
<li>
<a href="//www.joongang.co.kr/nk"  data-evnt-ctg="area:중앙|아티클" data-evnt-act="move:A40 푸터-사이트맵" data-evnt-lbl="스페셜_더 북한">더 북한</a>
</li>
<li>
<a href="//www.joongang.co.kr/puzzle"  data-evnt-ctg="area:중앙|아티클" data-evnt-act="move:A40 푸터-사이트맵" data-evnt-lbl="스페셜_퍼즐">퍼즐</a>
</li>
<li>
<a href="https://realestate.joongang.co.kr"  data-evnt-ctg="area:중앙|아티클" data-evnt-act="move:A40 푸터-사이트맵" data-evnt-lbl="스페셜_부동산">부동산</a>
</li>
<li>
<a href="//www.joongang.co.kr/thechina"  data-evnt-ctg="area:중앙|아티클" data-evnt-act="move:A40 푸터-사이트맵" data-evnt-lbl="스페셜_더 차이나">더 차이나</a>
</li>
</ul>
</div>
</section>
<section class="sm_hidden md_hidden">
<strong>패키지</strong>
<ul>
<li>
<a href="//www.joongang.co.kr/subscription" data-evnt-ctg="area:중앙|아티클" data-evnt-act="move:A40 푸터-사이트맵" data-evnt-lbl="패키지_구독패키지">구독패키지</a>
</li>
<li>
<a href="//www.joongang.co.kr/issue" data-evnt-ctg="area:중앙|아티클" data-evnt-act="move:A40 푸터-사이트맵" data-evnt-lbl="패키지_이슈패키지">이슈패키지</a>
</li>
<li>
<a href="//www.joongang.co.kr/series" data-evnt-ctg="area:중앙|아티클" data-evnt-act="move:A40 푸터-사이트맵" data-evnt-lbl="패키지_연재패키지">연재패키지</a>
</li>
<li>
<a href="//www.joongang.co.kr/topic" data-evnt-ctg="area:중앙|아티클" data-evnt-act="move:A40 푸터-사이트맵" data-evnt-lbl="패키지_토픽패키지">토픽패키지</a>
</li>
</ul>
<strong>
<a href="//www.joongang.co.kr/newsletter" data-evnt-ctg="area:중앙|아티클" data-evnt-act="move:A40 푸터-사이트맵" data-evnt-lbl="뉴스레터">뉴스레터</a>
</strong>
</section>
<section class="sm_hidden md_hidden">
<strong><strong>멀티미디어</strong></strong>
<ul>
<li>
<a href="//www.joongang.co.kr/photo"  data-evnt-ctg="area:중앙|아티클" data-evnt-act="move:A40 푸터-사이트맵" data-evnt-lbl="멀티미디어_포토">포토</a>
</li>
<li>
<a href="//www.joongang.co.kr/vod"  data-evnt-ctg="area:중앙|아티클" data-evnt-act="move:A40 푸터-사이트맵" data-evnt-lbl="멀티미디어_영상">영상</a>
</li>
<li>
<a href="//www.joongang.co.kr/jpod"  data-evnt-ctg="area:중앙|아티클" data-evnt-act="move:A40 푸터-사이트맵" data-evnt-lbl="멀티미디어_J팟">J팟</a>
</li>
</ul>
</section>
<section class="sm_hidden md_hidden">
<strong>
<a href="//www.joongang.co.kr/sunday" data-evnt-ctg="area:중앙|아티클" data-evnt-act="move:A40 푸터-사이트맵" data-evnt-lbl="중앙SUNDAY">중앙SUNDAY</a>
</strong>
<ul>
<li>
<a href="//www.joongang.co.kr/sunday/news"  data-evnt-ctg="area:중앙|아티클" data-evnt-act="move:A40 푸터-사이트맵" data-evnt-lbl="중앙SUNDAY_뉴스">뉴스</a>
</li>
<li>
<a href="//www.joongang.co.kr/sunday/indepthstory"  data-evnt-ctg="area:중앙|아티클" data-evnt-act="move:A40 푸터-사이트맵" data-evnt-lbl="중앙SUNDAY_심층기획">심층기획</a>
</li>
<li>
<a href="//www.joongang.co.kr/sunday/specialreport"  data-evnt-ctg="area:중앙|아티클" data-evnt-act="move:A40 푸터-사이트맵" data-evnt-lbl="중앙SUNDAY_스페셜리포트">스페셜리포트</a>
</li>
<li>
<a href="//www.joongang.co.kr/sunday/business"  data-evnt-ctg="area:중앙|아티클" data-evnt-act="move:A40 푸터-사이트맵" data-evnt-lbl="중앙SUNDAY_비즈니스">비즈니스</a>
</li>
<li>
<a href="//www.joongang.co.kr/sunday/opinion"  data-evnt-ctg="area:중앙|아티클" data-evnt-act="move:A40 푸터-사이트맵" data-evnt-lbl="중앙SUNDAY_오피니언">오피니언</a>
</li>
<li>
<a href="//www.joongang.co.kr/sunday/series"  data-evnt-ctg="area:중앙|아티클" data-evnt-act="move:A40 푸터-사이트맵" data-evnt-lbl="중앙SUNDAY_연재">연재</a>
</li>
<li>
<a href="//www.joongang.co.kr/sunday/pic"  data-evnt-ctg="area:중앙|아티클" data-evnt-act="move:A40 푸터-사이트맵" data-evnt-lbl="중앙SUNDAY_포토・영상">포토・영상</a>
</li>
<li>
<a href="//www.joongang.co.kr/sunday/volume"  data-evnt-ctg="area:중앙|아티클" data-evnt-act="move:A40 푸터-사이트맵" data-evnt-lbl="중앙SUNDAY_호별보기">호별보기</a>
</li>
</ul>
</section>
<section class="sm_hidden md_hidden">
<ul>
<li>
<a href="//www.joongang.co.kr/trend"  data-evnt-ctg="area:중앙|아티클" data-evnt-act="move:A40 푸터-사이트맵" data-evnt-lbl="트렌드 뉴스">트렌드 뉴스</a>
</li>
<li>
<a href="//www.joongang.co.kr/brandnews"  data-evnt-ctg="area:중앙|아티클" data-evnt-act="move:A40 푸터-사이트맵" data-evnt-lbl="브랜드뉴스">브랜드뉴스</a>
</li>
<li>
<a href="https://weather.joongang.co.kr"  data-evnt-ctg="area:중앙|아티클" data-evnt-act="move:A40 푸터-사이트맵" data-evnt-lbl="날씨">날씨</a>
</li>
<li>
<a href="//www.joongang.co.kr/reporter"  data-evnt-ctg="area:중앙|아티클" data-evnt-act="move:A40 푸터-사이트맵" data-evnt-lbl="기자">기자</a>
</li>
<li>
<a href="https://people.joins.com" target="_blank" data-evnt-ctg="area:중앙|아티클" data-evnt-act="move:A40 푸터-사이트맵" data-evnt-lbl="인물정보">인물정보</a>
</li>
<li>
<a href="https://bbs.joongang.co.kr/jebo"  data-evnt-ctg="area:중앙|아티클" data-evnt-act="move:A40 푸터-사이트맵" data-evnt-lbl="제보">제보</a>
</li>
<li>
<a href="javascript:loginChk();"  data-evnt-ctg="area:중앙|아티클" data-evnt-act="move:A40 푸터-사이트맵" data-evnt-lbl="지면보기">지면보기</a>
</li>
<li>
<a href="https://subscribe.joins.com/" target="_blank" data-evnt-ctg="area:중앙|아티클" data-evnt-act="move:A40 푸터-사이트맵" data-evnt-lbl="신문 구독신청">신문 구독신청</a>
</li>
<li>
<a href="https://jmembership.joins.com/" target="_blank" data-evnt-ctg="area:중앙|아티클" data-evnt-act="move:A40 푸터-사이트맵" data-evnt-lbl="중앙멤버십">중앙멤버십</a>
</li>
<li>
<a href="//www.joongang.co.kr/customercenter"  data-evnt-ctg="area:중앙|아티클" data-evnt-act="move:A40 푸터-사이트맵" data-evnt-lbl="고객센터">고객센터</a>
</li>
<li>
<a href="//www.joongang.co.kr/jtour"  data-evnt-ctg="area:중앙|아티클" data-evnt-act="move:A40 푸터-사이트맵" data-evnt-lbl="견학신청">견학신청</a>
</li>
</ul>
</section>
<!--
<div class="col_sm20 col_md20 lg_hidden"><a href="javascript:openLayer(this, menu_popup);">전체보기</a></div>
-->
</nav>
<script>
$(document).on("click", ".sitemap .accordion_header .button", function () {
var $this = $(this);
var ev = $this.attr("aria-expanded");
if (ev == "true") {
$this.attr("aria-expanded", "false");
$this.find(".ico_arrow").attr("aria-hidden", "true");
$this.closest(".accordion_item").find(".accordion_body").slideUp();
} else {
if (!$this.closest('.accordion').is('[data-allow-multiple]')) {
$this.closest(".accordion").find(".button").attr("aria-expanded", "false");
$this.closest(".accordion").find(".accordion_header .headline .ico.ico_arrow").attr("aria-hidden", "true");
$this.closest(".accordion").find(".accordion_body").slideUp();
}
var index = $(this).parent().parent().parent().index();
$this.attr("aria-expanded", "true");
$this.find(".ico.ico_arrow").attr("aria-hidden", "false");
$this.closest(".accordion_item").find(".accordion_body").slideDown();
}
});
</script>
</div>
<footer>
<div class="footer_wrap sm_hidden md_hidden">
<div class="policy_area">
<strong class="visually_hidden">중앙일보 정책 및 약관</strong>
<ul class="policy">
<li><a href="//www.joongang.co.kr/customercenter" data-evnt-ctg="area:중앙|아티클" data-evnt-act="move:A40 푸터 태그" data-evnt-lbl="고객센터">고객센터</a></li>
<li><a href="https://jebo.joonganggroup.com/main.do"/ target="_blank" data-evnt-ctg="area:중앙|아티클" data-evnt-act="move:A40 푸터 태그" data-evnt-lbl="윤리경영">윤리경영</a></li>
<li><a href="https://jad.joongang.co.kr/?cloc=joongang-home-footer" target="_blank" data-evnt-ctg="area:중앙|아티클" data-evnt-act="move:A40 푸터 태그" data-evnt-lbl="광고 안내">광고 안내</a></li>
<li><a href="https://digitalspecial.joongang.co.kr/special/2020/0715_marketing/" target="_blank" data-evnt-ctg="area:중앙|아티클" data-evnt-act="move:A40 푸터 태그" data-evnt-lbl="디지털 광고문의">디지털 광고문의</a></li>
<li><a href="mailto:digitalbiz@joongang.co.kr" data-evnt-ctg="area:중앙|아티클" data-evnt-act="move:A40 푸터 태그" data-evnt-lbl="제휴문의">제휴문의</a></li>
<li><a href="https://bbs.joongang.co.kr/policy" data-evnt-ctg="area:중앙|아티클" data-evnt-act="move:A40 푸터 태그" data-evnt-lbl="이용약관">이용약관</a></li>
<li><a href="https://bbs.joongang.co.kr/privacy" data-evnt-ctg="area:중앙|아티클" data-evnt-act="move:A40 푸터 태그" data-evnt-lbl="개인정보 처리방침"><strong>개인정보 처리방침</strong></a></li>
<li><a href="https://bbs.joongang.co.kr/youthpolicy" data-evnt-ctg="area:중앙|아티클" data-evnt-act="move:A40 푸터 태그" data-evnt-lbl="청소년 보호정책">청소년 보호정책</a></li>
<li><a href="https://bbs.joongang.co.kr/sarangbang" data-evnt-ctg="area:중앙|아티클" data-evnt-act="move:A40 푸터 태그" data-evnt-lbl="고충처리">고충처리</a></li>
</ul>
</div>
<ul data-bind="promotion" class="promotion">
<li><a rel="sponsored" href="https://kr.koreanair.com/" data-bind="link" target="_blank" title="대한항공" data-evnt-ctg="area:중앙|아티클" data-evnt-act="move:A40 푸터 태그" data-evnt-lbl="대한항공"><img width="84" height="35" data-bind="image" src="https://img.joongang.co.kr/pubimg/banner/footer/b_kal_v2.jpg" alt="대한항공" style="width:84px;height:35px" loading="lazy"></a></li>
<li><a rel="sponsored" href="https://www.samsung.com/" data-bind="link" target="_blank" title="삼성전자" data-evnt-ctg="area:중앙|아티클" data-evnt-act="move:A40 푸터 태그" data-evnt-lbl="삼성전자"><img width="67" height="35" data-bind="image" src="https://img.joongang.co.kr/pubimg/banner/footer/b_samsung_v2.jpg" alt="삼성전자" style="width:67px;height:35px" loading="lazy"></a></li>
<li><a rel="sponsored" href="http://www.hanatourist.co.kr/" data-bind="link" target="_blank" title="하나투어리스트" data-evnt-ctg="area:중앙|아티클" data-evnt-act="move:A40 푸터 태그" data-evnt-lbl="하나투어리스트"><img width="102" height="35" data-bind="image" src="https://img.joongang.co.kr/pubimg/banner/footer/r_hanatourist.jpg" alt="하나투어리스트" style="width:102px;height:35px" loading="lazy"></a></li>
</ul>
</div>
<div class="footer_info">
<div class="footer_wrap">
<ul class="btn_area lg_hidden">
<li><a class="btn_black login hide" href="javascript:jaLogin();" data-evnt-ctg="account" data-evnt-act="click: login">로그인</a></li>
<li><a class="btn_black logout hide" href="javascript:jaLogout();" data-evnt-ctg="account" data-evnt-act="click: logout">로그아웃</a></li>
<li><a class="btn_black" href="//www.joongang.co.kr/sitemap/index">전체 서비스</a></li>
</ul>
<div class="logo sm_hidden md_hidden"><a href="//www.joongang.co.kr" data-evnt-ctg="area:중앙|아티클" data-evnt-act="move:A40 푸터 태그" data-evnt-lbl="footer logo"><span class="visually_hidden">중앙일보</span></a></div>
<ul class="lg_hidden policy">
<li><a href="//www.joongang.co.kr/customercenter" data-evnt-ctg="area:중앙|아티클" data-evnt-act="move:A40 푸터 태그" data-evnt-lbl="고객센터">고객센터</a></li>
<li><a href="https://bbs.joongang.co.kr/policy" data-evnt-ctg="area:중앙|아티클" data-evnt-act="move:A40 푸터 태그" data-evnt-lbl="이용약관">이용약관</a></li>
<li><a href="https://bbs.joongang.co.kr/privacy" data-evnt-ctg="area:중앙|아티클" data-evnt-act="move:A40 푸터 태그" data-evnt-lbl="개인정보 처리방침">개인정보 처리방침</a></li>
<li><a href="https://bbs.joongang.co.kr/youthpolicy" data-evnt-ctg="area:중앙|아티클" data-evnt-act="move:A40 푸터 태그" data-evnt-lbl="청소년 보호정책">청소년 보호정책</a></li>
</ul>
<div class="corp">
<p class="address">
<span>주소 : 서울특별시 마포구 상암산로 48-6 (우) 03909</span>
<span>전화 : 02-751-5114</span>
<span>등록번호 : 서울 아 01013</span>
<span>등록일자 : 2009.11.2</span>
<span>발행인 : 박장희</span>
<span>편집인 : 고현곤</span>
<a href="//www.joongang.co.kr/sitemap/index" class="sm_hidden md_hidden" data-evnt-ctg="area:중앙|아티클" data-evnt-act="move:A40 푸터 태그" data-evnt-lbl="전체 서비스">전체 서비스</a>
</p>
<p class="address">
<span>사업자명 : <a href="https://www.joongang.co.kr">중앙일보㈜</a></span>
<span>사업자등록번호 : 110-81-00999</span>
<span>대표자명 : 박장희</span>
<em>통신판매업신고번호 : 2020-서울마포-3802</em>
</p>
<p class="info sm_hidden md_hidden">JoongAng Ilbo의 모든 콘텐트(기사)는 저작권법의 보호를 받은바, 무단 전재, 복사, 배포 등을 금합니다.[<a href="https://bbs.joongang.co.kr/customercenter/faq?boardSeq=1481" data-evnt-ctg="area:중앙|아티클" data-evnt-act="move:A40 푸터 태그" data-evnt-lbl="저작권 정책 및 콘텐트 문의">저작권 정책 및 콘텐트 문의</a>]</p>
<p class="copyright"><strong>Copyright by JoongAng Ilbo Co., Ltd. All Rights Reserved</strong></p>
</div>
</div>
</div>
</footer>
</div>
<button class="btn_top" style="display:none;" aria-label="TOP"><i class="ico_btn"></i></button>
<div class="full_popup hide bottom_btn" id="loginWall"><!--hide/show-->
<div class="layer_popup half_popup">
<div class="layer_body">
<i class="ico_info_circle"></i>
<p class="title">중앙일보 회원만<span>열람 가능한 기사입니다.</span></p>
</div>
<div class="layer_footer">
<a href="javascript:jaLogin();" class="btn btn_black" data-evnt-ctg="account" data-evnt-act="click: login" data-evnt-lbl="layer popup : 멤버쉽 전용-로그인 wall">로그인</a>
</div>
<button type="button" class="btn_pass"><i class="ico_pre"></i>다음에 볼게요</button>
<button type="button" class="btn_close" title="Close"><i class="ico_close"></i><span class="visually_hidden">닫기</span></button>
</div>
</div>
<script type="text/x-jquery-tmpl" id="subscribe_only_tmpl">
<div id="subs_popup">
<div class="full_popup hide MODAL">
<div class="layer_popup half_popup bottom_btn">
<div class="layer_body">
<i class="ico_info_circle"></i>
<p class="title suggest_msg def">${scbInfo.scbName}<span>구독 후 열람 가능한 기사입니다.</span></p>
<p class="title suggest_msg art">${scbInfo.scbName}<span>구독 후 열람 가능한 기사입니다.</span></p>
<p class="title suggest_msg gen">${offerMethod.suggest}</p>
</div>
<div class="layer_footer">
{{if scbInfo.cType == 'PKG'}}
{{if scbInfo.cPkg == 'I'}}
<button type="button" class="btn_subscribe btn_subs_ok btn_bg" data-evnt-ctg="subscription" data-evnt-act="click: issue subscribe" data-evnt-lbl="${scbInfo.scbName}">${offerMethod.buttonValue1}</button>
{{else scbInfo.cPkg == 'T'}}
<button type="button" class="btn_subscribe btn_subs_ok btn_bg" data-evnt-ctg="subscription" data-evnt-act="click: topic subscribe" data-evnt-lbl="${scbInfo.scbName}">${offerMethod.buttonValue1}</button>
{{else scbInfo.cPkg == 'S'}}
<button type="button" class="btn_subscribe btn_subs_ok btn_bg" data-evnt-ctg="subscription" data-evnt-act="click: series subscribe" data-evnt-lbl="${scbInfo.scbName}">${offerMethod.buttonValue1}</button>
{{else}}
<button type="button" check="${scbInfo.cType}" check2="${scbInfo.cPkg}" class="btn_subscribe btn_subs_ok btn_bg" data-evnt-ctg="subscription" data-evnt-act="click: package subscribe" data-evnt-lbl="${scbInfo.scbName}">${offerMethod.buttonValue1}</button>
{{/if}}
{{else scbInfo.cType == 'REPORTER'}}
<button type="button" class="btn_subscribe btn_subs_ok btn_bg" data-evnt-ctg="subscription" data-evnt-act="click: journalist subscribe" data-evnt-lbl="${scbInfo.scbName}">${offerMethod.buttonValue1}</button>
{{else scbInfo.cType == 'LETTER'}}
<button type="button" class="btn_subscribe btn_subs_ok btn_bg" data-evnt-ctg="subscription" data-evnt-act="click: newsletter subscribe" data-evnt-lbl="${scbInfo.scbName}">${offerMethod.buttonValue1}</button>
{{else scbInfo.cType == 'JPOD'}}
<button type="button" class="btn_subscribe btn_subs_ok btn_bg" data-evnt-ctg="subscription" data-evnt-act="click: podcast subscribe" data-evnt-lbl="${scbInfo.scbName}">${offerMethod.buttonValue1}</button>
{{else scbInfo.cType == 'ARTPKG'}}
<button type="button" class="btn_subscribe btn_subs_ok btn_bg" data-evnt-ctg="subscription" data-evnt-act="click: artpkg subscribe" data-evnt-lbl="${scbInfo.scbName}">${offerMethod.buttonValue1}</button>
{{else}}
<button type="button" class="btn_subscribe btn_subs_ok btn_bg" data-evnt-ctg="subscription" data-evnt-act="click: subscribe" data-evnt-lbl="${scbInfo.scbName}">${offerMethod.buttonValue1}</button>
{{/if}}
</div>
<button type="button" class="btn_pass"><i class="ico_pre"></i>다음에 볼게요.</button>
<button type="button" class="btn_close" title="Close"><i class="ico_close"></i><span class="visually_hidden">닫기</span></button>
</div>
</div>
<div class="full_popup hide THANKS">
<div class="layer_popup half_popup ">
<div class="layer_body">
<i class="ico_info_circle"></i>
<p class="title">구독해 주셔서 감사합니다.</p>
</div>
</div>
</div>
</div>
</script>
<div class="plotting_banner login_proposal hide"><!--hide-->
<div class="plotting_banner_item">
<p class="plotting_banner_title"><strong>중앙일보 회원이 되어주세요!</strong>회원에게만 제공되는 편의 기능이 궁금하신가요?</p>
<button type="button" class="btn_close" title="Close"><i class="ico_close"></i><span class="visually_hidden">닫기</span></button>
</div>
<div class="layer_dark_popup plotting_popup"><!--hide/active-->
<div class="layer_item">
<div class="layer_body">
<strong class="title">중앙일보 회원이 되시면 다양한 편의 기능과 함께 중앙일보만의 콘텐트를 즐길수 있어요!</strong>
<ul class="popup_list">
<li>취향저격한 구독 상품을 한눈에 모아보고 알림받는 내구독</li>
<li>북마크한 콘텐트와 내활동을 아카이빙하는 보관함</li>
<li>기억하고 싶은 문구를 스크랩하고 기록하는 하이라이트/메모</li>
<li>중앙일보 회원에게만 제공되는 스페셜 콘텐트</li>
</ul>
<div class="btn_group">
<button type="button" class="btn btn_s btn btn_outline_orange" onClick="jaJoin();">간편가입</button>
<button type="button" class="btn btn_s btn_white" onClick="jaLogin();" data-evnt-ctg="account" data-evnt-act="click: login" data-evnt-lbl="layer popup : 플로팅 배너">로그인</button>
</div>
</div>
</div>
</div>
</div>
<div class="full_popup hide message_layer">
<div class="layer_popup layer_alert">
<div class="layer_body"><p class="pop_message"></p></div>
<div class="layer_footer btn_yn">
<button class="btn btn_outline_black btn_cancel"></button>
<button class="btn btn_black btn_ok"></button>
</div>
<button type="button" class="btn_close" title="Close"><i class="ico_close"></i><span class="visually_hidden">Close</span></button>
</div>
</div>
<p class="layer_toast"></p>
<div class="ad_wrap lg_hidden ad_hidden fixed_bottom hide">
<button type="button" class="btn_close" title="Close"><i class="ico_close"></i><span class="visually_hidden">Close</span></button>
<div id='div-gpt-ad-1628056875938-0' style='min-width: 320px; min-height: 50px;'></div>
</div>
<script>if(!utils.device.mobile) { $('.ad_wrap.fixed_bottom').addClass('hidden').hide(); }</script>
<div class="full_popup letter_agree_popup hide" id="letter_agree_popup"><!--hide-->
<div class="layer_item">
<div class="layer_header">
<strong class="title">구독 서비스를 이용하려면 뉴스레터 수신 <br>동의가 필요합니다. 동의 하시겠어요?</strong>
</div>
<div class="layer_body">
<div class="box_wrap">
<strong class="title">뉴스레터 수신 동의</strong>
<p>중앙일보는 뉴스레터, 기타 구독 서비스 제공 목적으로 개인 정보를 수집·이용 합니다. ‘구독 서비스’ 신청자는 원칙적으로 개인정보 수집 · 이용에 대해 거부할 권리를 가지고 있습니다. 단,  동의를 거부 하였을 경우 이메일을 수신할 수 없습니다. 구독 신청을 통해 발송된 메일의 수신 거부 기능을 통해 개인정보 수집 · 이용을 거부할 수 있습니다</p>
</div>
</div>
<div class="layer_footer">
<div class="btn_group">
<button type="button" class="btn btn_s btn_outline_black btn_cancel" onclick="closeLayer(this)" data-evnt-ctg="subscription" data-evnt-act="click: newsletter agreement" data-evnt-lbl="아니오">아니오</button>
<button type="button" class="btn btn_s btn_black btn_ok" data-evnt-ctg="subscription" data-evnt-act="click: newsletter agreement" data-evnt-lbl="네">네</button>
</div>
</div>
<button type="button" class="btn_close" title="Close"><i class="ico_close"></i><span class="visually_hidden">닫기</span></button>
</div>
</div>
<script>
var mokaScbs = {
recentUD : '2022-10-05 11:20:05',
unseId : '502',
//recentUD : '2021-08-23 11:41:21',
//unseId : '502',
jpods: '',
letters: '',
packages: '',
loginFlag: 'N',
scbFlag: 'N',
codes: [1101001],
scbNo:'0',
scbName:'',
cType:'',
cId:''
};
// BFCahe 처리
if(mokaScbs.scbFlag === 'M' || mokaScbs.scbFlag === 'S'){
$(window).bind('pageshow', function(event){
if(event.originalEvent && event.originalEvent.persisted){
location.reload();
}
});
}
</script>
<script type="text/x-jquery-tmpl" id="lucky_popup_area_tmpl">
<div id="lucky_popup_area">
<div class="full_popup hide" id="layer_luck_input1">
<div class="layer_popup layer_basic">
<div class="layer_header">
<strong class="layer_title">운세 정보 입력</strong>
<p class="description">띠를 선택해 주세요</p>
</div>
<div class="layer_body">
<ul class="list_col2">
{{each(idx, item) TEA_LIST}}
<li>
<label class="radio_rect" onclick="openLayer(this, layer_luck_input2)">
<input type="radio" name="zodiac_sign">
<span>${item}</span>
</label>
</li>
{{/each}}
</ul>
</div>
<button type="button" class="btn_close" title="Close"><i class="ico_close"></i><span class="visually_hidden">Close</span></button>
</div>
</div>
<div class="full_popup hide" id="layer_luck_input2">
<div class="layer_popup layer_basic">
<div class="layer_header">
<strong class="layer_title">운세 정보 입력</strong>
<p class="description">출생 년도를 선택해 주세요</p>
</div>
<div class="layer_body">
<p class="text_zodiac"></p>
<ul class="list_col1"></ul>
</div>
<button type="button" class="btn_close" title="Close"><i class="ico_close"></i><span class="visually_hidden">Close</span></button>
</div>
</div>
<div class="full_popup hide" id="layer_luck_input3">
<div class="layer_popup layer_basic">
<div class="layer_header">
<strong class="layer_title">운세 정보 입력 완료</strong>
</div>
<div class="layer_body">
<div class="complete_box">
<p class="description">오늘의 운세를 <br>구독해 주셔서 감사합니다</p>
<div class="info_box">
<p class="my_year"></p>
<p class="my_animal"></p>
</div>
</div>
</div>
<div class="layer_footer">
<div class="button_wrap_wide">
<button type="button" class="btn btn_black btn_m">확인</button>
</div>
</div>
<button type="button" class="btn_close" title="Close"><i class="ico_close"></i><span class="visually_hidden">Close</span></button>
</div>
</div>
</div>
</script>
<script type="text/x-jquery-tmpl" id="layer_luck_input2_tmpl">
<li data-year="${year}" data-evnt-ctg="subscription" data-evnt-act="click: series subscribe" data-evnt-lbl="오늘의 운세">
<label class="radio_rect">
<input type="radio" name="my_year" value="${input}">
<span>${year}년생</span>
</label>
</li>
</script>
<script type="text/x-jquery-tmpl" id="layer_region_tmpl">
<li>
<label class="radio_rect" >
<input type="radio" name="region" value="${CD_NM}">
<span>${CD_NM}</span>
</label>
</li>
</script>
<script defer type="text/javascript" src="https://static.joongang.co.kr/js/lib/localforage.min.js"></script>
<script defer type="text/javascript" src="https://static.joongang.co.kr/js/subscribe/subs.js?v=202212141221"></script>
<script defer src="https://www.gstatic.com/firebasejs/7.4.0/firebase-app.js"></script>
<script defer src="https://www.gstatic.com/firebasejs/7.4.0/firebase-messaging.js"></script>
<script defer type="text/javascript" src="//www.joongang.co.kr/pwa/swc.js?v=202212141221"></script>
<script type="text/javascript">
window._taboola = window._taboola || [];
_taboola.push({flush: true});
</script>
<script type="text/javascript" src="https://static.joongang.co.kr/js/more.js?v=202212141221"></script>
<script type="text/javascript">
$(document).ready(function () {
// top 버튼
$('.btn_top').attr('data-evnt-lbl', location.href);
$('.btn_top').on('click', function () {
window.scrollTo({ top: 0, behavior: 'smooth' });
});
$(window).scroll(function () {
if ($(window).scrollTop() != 0) {
$('.btn_top').fadeIn();
} else {
$('.btn_top').fadeOut();
}
});
});
</script>
<style>
.ab_box_article .ab_box_content a{text-decoration:none;border-bottom:1px solid #666;color:#666;}
@media (min-width: 1024px) {
.ab_box_article .ab_box_content a:hover{border-bottom-color:#c1c1c1;color:#c1c1c1;}
}
</style>
<script type="text/javascript" src="//wcs.naver.net/wcslog.js"></script>
<script type="text/javascript">
if(!wcs_add) var wcs_add = {};
wcs_add["wa"] = "1803de1be5991c0";
if(window.wcs) {
wcs_do();
}
</script>
</body>
</html>
