<!doctype html>
<html lang="ko">
<head>
<title>소수 주식은 세금 안낸다…양도세·배당소득세 과세 제외 | 중앙일보</title>
<meta charset="utf-8"/>
<meta http-equiv="X-UA-Compatible" content="IE=edge"/>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
<meta http-equiv="Content-Security-Policy" content="upgrade-insecure-requests"/>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="format-detection" content="telephone=no, address=no, email=no"/>
<meta name="title" content="소수 주식은 세금 안낸다…양도세·배당소득세 과세 제외" />
<meta name="description" content="기획재정부가 국내 기업 주식을 1주 단위가 아닌 0.1주나 0.01주처럼 소수점 이하 단위로 거래할 때 발생하는 소득은 배당소득세나 양도소득세 과세 대상이 아니라는 유권해석을 내놨다. 기재부는 15일 &apos;국내 소수단위 주식 투자자가 취득한 수익증권을 매도하는 경우 발생하는 소득에 대한 과세&apos;에 관한 국세청의 8월 질의에 &quot;소득세법 94조에 따른 양도소득 또는 같은 법 17조에 따른 배당소득에 해당하지 않는다&quot;고 회신했다고 밝혔다. 이어 &quot;양도소득세의 경우에도 해당 수익증권은 자본시장법에 따른 수익증권으로 보고, 소득세법상 과세 대상에 해당하지 않는 것으로 판단했다&quot;고 덧붙였다. - 배당소득세,양도세,배당소득세 과세,양도소득세 과세,주식 소수"/>
<meta name="news_keywords" content="배당소득세,양도세,배당소득세 과세,양도소득세 과세,주식 소수" />
<meta name="robots" content="max-image-preview:large">
<meta property="fb:app_id" content="1011513095546498" />
<meta property="fb:pages" content="306376056509633,155192444524300" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.joongang.co.kr/article/25101928" />
<meta property="og:title" content="소수 주식은 세금 안낸다…양도세·배당소득세 과세 제외" />
<meta property="og:description" content="기획재정부가 국내 기업 주식을 1주 단위가 아닌 0.1주나 0.01주처럼 소수점 이하 단위로 거래할 때 발생하는 소득은 배당소득세나 양도소득세 과세 대상이 아니라는 유권해석을 내놨다. 기재부는 15일 &apos;국내 소수단위 주식 투자자가 취득한 수익증권을 매도하는 경우 발생하는 소득에 대한 과세&apos;에 관한 국세청의 8월 질의에 &quot;소득세법 94조에 따른 양도소득 또는 같은 법 17조에 따른 배당소득에 해당하지 않는다&quot;고 회신했다고 밝혔다. 이어 &quot;양도소득세의 경우에도 해당 수익증권은 자본시장법에 따른 수익증권으로 보고, 소득세법상 과세 대상에 해당하지 않는 것으로 판단했다&quot;고 덧붙였다." />
<meta property="og:image" content="https://pds.joongang.co.kr/news/component/htmlphoto_mmdata/202209/15/c97c2673-825c-427a-825b-bb1fe7ebbaa5.jpg" />
<meta property="og:site_name" content="중앙일보" />
<meta property="og:locale" content="ko_KR" />
<meta property="article:author" content="https://www.joongang.co.kr" />
<meta property="article:publisher" content="https://www.joongang.co.kr" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="소수 주식은 세금 안낸다…양도세·배당소득세 과세 제외" />
<meta name="twitter:description" content="기획재정부가 국내 기업 주식을 1주 단위가 아닌 0.1주나 0.01주처럼 소수점 이하 단위로 거래할 때 발생하는 소득은 배당소득세나 양도소득세 과세 대상이 아니라는 유권해석을 내놨다. 기재부는 15일 &apos;국내 소수단위 주식 투자자가 취득한 수익증권을 매도하는 경우 발생하는 소득에 대한 과세&apos;에 관한 국세청의 8월 질의에 &quot;소득세법 94조에 따른 양도소득 또는 같은 법 17조에 따른 배당소득에 해당하지 않는다&quot;고 회신했다고 밝혔다. 이어 &quot;양도소득세의 경우에도 해당 수익증권은 자본시장법에 따른 수익증권으로 보고, 소득세법상 과세 대상에 해당하지 않는 것으로 판단했다&quot;고 덧붙였다." />
<meta name="twitter:image:src" content="https://pds.joongang.co.kr/news/component/htmlphoto_mmdata/202209/15/c97c2673-825c-427a-825b-bb1fe7ebbaa5.jpg" />
<meta name="facebook-domain-verification" content="ademavch7lxvqx7mnvjjutqc4ymh4v" />
<meta property="dable:item_id" content="25101928" />
<meta name="dable:image" content="https://pds.joongang.co.kr/news/component/htmlphoto_mmdata/202209/15/c97c2673-825c-427a-825b-bb1fe7ebbaa5.jpg" />
<meta property="dable:author" content="홍수민" />
<meta property="article:section" content="중앙일보" />
<meta property="article:section2" content="경제" />
<meta property="article:section3" content="경제일반" />
<meta property="article:published_time" content="2022-09-15T17:45:12+09:00" />
<meta name="moka:recentUD" content="2022-09-14 11:02:43" />
<link rel="preconnect" href="https://static.joongang.co.kr" />
<link rel="dns-prefetch" href="https://static.joongang.co.kr">
<link rel="dns-prefetch" href="https://img.joongang.co.kr">
<link rel="apple-touch-icon" sizes="180x180" href="https://img.joongang.co.kr/pubimg/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://img.joongang.co.kr/pubimg/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://img.joongang.co.kr/pubimg/favicon/favicon-16x16.png">
<link rel="manifest" href="https://img.joongang.co.kr/pubimg/favicon/site.webmanifest">
<link href="https://img.joongang.co.kr/pubimg/favicon/favicon.ico" rel="shortcut icon" />
<meta name="msapplication-TileColor" content="#F6330A">
<meta name="theme-color" content="#ffffff">
<meta name="referrer" content="no-referrer-when-downgrade" />
<link rel="canonical" href="https://www.joongang.co.kr/article/25101928" />
<link rel="amphtml" href="https://www.joongang.co.kr/amparticle/25101928" />
<link rel="stylesheet" href="https://static.joongang.co.kr/css/plugin/swiper.min.css">
<link rel="stylesheet" href="https://static.joongang.co.kr/css/layout.min.css?v=202209140611">
<link rel="stylesheet" href="https://static.joongang.co.kr/css/common.min.css?v=202209140611">
<link rel="preload" href="https://static.joongang.co.kr/css/article.min.css?v=202209140611" as="style">
<link rel="stylesheet" href="https://static.joongang.co.kr/css/article.min.css?v=202209140611">
<link rel="preload" href="https://static.joongang.co.kr/css/comment.min.css?v=202209140611" as="style">
<link rel="stylesheet" href="https://static.joongang.co.kr/css/comment.min.css?v=202209140611">
<link href="https://static.joongang.co.kr/data/JAddon/v1/jaddon.css?v=202209140611" rel="stylesheet">
<script type="text/javascript" src="https://static.joongang.co.kr/js/lib/jquery-3.3.1.min.js"></script>
<script defer type="text/javascript" src="https://static.joongang.co.kr/js/lib/bodyScrollLock.min.js"></script>
<script defer type="text/javascript" src="https://static.joongang.co.kr/js/plugin/jquery.tmpl.min.js"></script>
<script defer type="text/javascript" src="https://static.joongang.co.kr/js/plugin/lazyload.min.js?v=202209140606"></script>
<script defer type="text/javascript" src="https://static.joongang.co.kr/js/plugin/swiper.min.js"></script>
<script defer type="text/javascript" src="https://static.joongang.co.kr/js/plugin/clipboard-2.0.8.min.js"></script>
<script defer type="text/javascript" src="https://static.joongang.co.kr/js/plugin/tabs.js"></script>
<script defer type="text/javascript" src="https://static.joongang.co.kr/js/plugin/ResizeSensor.js"></script>
<script type="text/javascript" src="https://static.joongang.co.kr/data/comm/daytimer.js"></script>
<script type="text/javascript">
var CLOC_PAGE_INFO = { "ctg": "area:중앙|아티클", "act": { "move": "move:", "click": "click:" }, "lbl":"" };
</script>
<script type="text/javascript" src="https://static.joongang.co.kr/js/resource.js?v=202209140606"></script>
<script type="text/javascript" src="https://static.joongang.co.kr/js/utils/utils.js?v=202209140606"></script>
<script type="text/javascript" src="https://static.joongang.co.kr/js/utils/messageUtil.js?v=202209140606"></script>
<script defer type="text/javascript" src="https://static.joongang.co.kr/js/common.js?v=202209140606"></script>
<script defer type="text/javascript" src="https://static.joongang.co.kr/js/search.js?v=202209140606"></script>
<script defer type="text/javascript" src="https://static.joongang.co.kr/js/lib/bluebird3.3.4.min.js"></script>
<script defer type="text/javascript" src="https://static.joongang.co.kr/data/JAddon/v1/jaddon.js?v=202209140606"></script>
<script defer type="text/javascript" src="https://static.joongang.co.kr/js/utils/article.module.js?v=202209140606"></script>
<script defer type="text/javascript" src="https://static.joongang.co.kr/js/article.common.js?v=202209140606"></script>
<script defer type="text/javascript" src="https://static.joongang.co.kr/js/comment.js?v=202209140606"></script>
<script defer type="text/javascript" src="https://static.joongang.co.kr/js/article.js?v=202209140606"></script>
<script type="text/javascript" src="https://static.joongang.co.kr/js/plugin/mark.min.js"></script>
<script defer type="text/javascript" src="https://static.joongang.co.kr/js/highlight.js?v=202209140606"></script>
<script defer type="text/javascript" src="https://static.joongang.co.kr/js/poll.js?v=202209140606"></script>
<script defer type="text/javascript" id="oya.au" src="https://oya.joongang.co.kr/au_js/oya.au.js?v=202209140606"></script>
<script>
window.article = {
TOTAL_ID: "25101928",
TITLE: "소수 주식은 세금 안낸다…양도세·배당소득세 과세 제외",
TAG: "배당소득세,양도세,배당소득세 과세,양도소득세 과세,주식 소수",
SERVICE_DAYTIME: "2022-09-15 17:45:12",
ART_TYPE: "B",
FRST_CODE: "11",
LIVE_STATUS: "",
MOD_DT: ""
};
window.share = {
TITLE: '소수 주식은 세금 안낸다…양도세·배당소득세 과세 제외',
IMAGE: 'https://pds.joongang.co.kr/news/component/htmlphoto_mmdata/202209/15/c97c2673-825c-427a-825b-bb1fe7ebbaa5.jpg'
};
</script>
<script defer type="text/javascript" src="https://developers.kakao.com/sdk/js/kakao.min.js"></script>
<script>
var GTM = {
hostName: '',
pageUrl: '',
queryString: '',
cid: '',
uid: '',
pcid: '',
loginType: '',
loginStatus: '',
userAgent: '',
referrer:'',
hitTimestamp: '',
getCookie: function(name) {
var matches = document.cookie.match(new RegExp("(?:^|; )" + name.replace(/([\.$?*|{}\(\)\[\]\\\/\+^])/g, '\\$1') + "=([^;]*)"));
return matches ? decodeURIComponent(matches[1]) : undefined;
}
};
try {
var member = utils.member.getInfo();
GTM.hostName = document.location.hostname;
var pos = document.location.href.split('?')[0].length;
GTM.pageUrl= document.location.href.substr(0,pos);
GTM.queryString = pos ? document.location.href.substr(pos+1) : '';
GTM.cid = (GTM.getCookie('_ga') != undefined) ? GTM.getCookie('_ga') : '';
GTM.pcid = (GTM.getCookie('PCID') != undefined) ? GTM.getCookie('PCID') : '';
GTM.uid = (member) ? member.seq : '';
GTM.loginStatus = (member) ? member.loginStatus : '';
GTM.userAgent = navigator.userAgent;
GTM.referrer = document.referrer;
GTM.hitTimestamp = new Date().toISOString().split('T')[0] + 'T' + new Date().toTimeString().split(' ')[0] + '+09:00';
if (member && GTM.uid != null && GTM.uid != '') {
GTM.loginType = member.typeName;
GTM.loginStatus = 'login';
}
else {
GTM.loginStatus = 'logout';
}
/*
else
{
GTM.uid = (GTM.getCookie('JCUBE_SOCIAL_ID') != undefined) ? GTM.getCookie('JCUBE_SOCIAL_ID') : '';
if (GTM.uid != null && GTM.uid != '')
{
GTM.loginType = (GTM.getCookie('JCUBE_SOCIAL_TYPE') != undefined) ? GTM.getCookie('JCUBE_SOCIAL_TYPE') : '';
GTM.loginStatus = 'login';
}
}
*/
// google A/B 테스트 수행 여부 (MO 함께 본 기사)
var tmpArtRegDt = ('2022-09-15 17:45:12').toDate();
tmpArtRegDt.setMinutes(tmpArtRegDt.getMinutes() + 2);
var googleAbTestStatus = 'N';
if (new Date() >= tmpArtRegDt && window.article !== undefined) {
googleAbTestStatus = 'Y';
}
} catch(e) { }
dataLayer = [{
'userData': {
'cid': GTM.cid,
'uid': GTM.uid,
'pcid': GTM.pcid,
'loginType': GTM.loginType,
'loginStatus': GTM.loginStatus,
'memberGroup': '',
'userAgent': GTM.userAgent
},
'pageData': {
'hostName': GTM.hostName,
'pageUrl': 'https://www.joongang.co.kr/article/25101928',
'queryString': GTM.queryString,
'referrer': GTM.referrer,
'pageType': utils.device.getPageType(),
'articleWall': 0,
},
'contentData': {
'id': '25101928',
'primarySection': '중앙일보',
'subSection': '경제',
'childSection': '중앙일보|경제|경제일반',
'primaryMenu' : '경제',
'subMenu' : '',
'contentTags': '배당소득세,양도세,배당소득세 과세,양도소득세 과세,주식 소수',
'serviceDate': '2022-09-15T17:45:12+09:00',
'updateDate': '',
'authorName': '홍수민(241)',
'authorDepartment': 'EYE2팀(777)',
'portalAuthorName': '홍수민(1375)',
'authorInfo': '[{"name":"홍수민", "seq":241, "portalSeq":1375, "departname":"EYE2팀", "departseq":777}]',
'contentTitle': '소수 주식은 세금 안낸다…양도세·배당소득세 과세 제외',
'imageCount': '1',
'videoCount' : '0',
'articleTemplate': '중앙일보 일반형',
'releaseDepartment': 'EYE2팀(777)',
'wordCount': '694',
'sourceName': '중앙일보',
'sourceCode': '3',
'issuePackage': '',
'issuePackageId': '',
'issuePackageDiv': '',
'jamAarticleType': '02',
'bulk': '[네이버,다음,네이트,줌,기타]',
'subscribeType': '일반',
'subscribeName': '',
'subscribeNo': '',
'articleLocation': '',
'seriesPackage': '',
'seriesSeason': '1',
'seriesEpisode': '',
'googleAbTestStatus': googleAbTestStatus,
'relArtType': '텍스트형',
}
}];
try {
if (GTM.getCookie('_ga') != undefined) {
$.ajax({
type:'GET',
url : utils.config.apiPath + 'datalayer.rfv',
async: false,
timeout : 3000,
xhrFields: { withCredentials: true },
success: function (result) {
if (result && result._DATA && result._DATA.length > 0) {
dataLayer[0].userData.memberGroup = result._DATA[0].RFV + "";
}
}
});
}
else {
dataLayer[0].userData.memberGroup = "111";
}
} catch(e) {}
</script>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window, document, 'script', 'dataLayer','GTM-55JDM9H');</script>
<!-- script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window, document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '869647367258477');
fbq('track', 'PageView');
</script -->
<script src="//cast.imp.joins.com/persona.js" async></script>
<script async src="//d2iyc2bes4ve1w.cloudfront.net/js/joongang_pb_kr.js"></script>
<script async src="//d33ggeo0s7nbfn.cloudfront.net/js/joongang_pb_us.js"></script>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js" defer="defer"></script>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-1064089362295323" crossorigin="anonymous"></script>
<script defer="defer">
var adSection = "Money".toLowerCase();
switch(adSection){
case "money": case "culture": case "travel": case "sports": case "lifestyle": case "politics": case "world":
break;
default: adSection = "standard"; break;
}
window.googletag = window.googletag || {cmd: []};
var ad_1628057156627, ad_1628056875938, ad_1631752667562, ad_1658190761785;
function googletag_init() {
googletag.cmd.push( function() {             /* 최하단 MO */
ad_1628057156627 = googletag.defineSlot('/30349040/JA_MO_article/bottom/300x250', [[336, 280], [300, 250]], 'div-gpt-ad-1628057156627-0').addService(googletag.pubads()).defineSizeMapping(googletag.sizeMapping().addSize([1024, 120], []).addSize([768, 110], [[336, 280], [300, 250]]).addSize([360, 100], [[336, 280], [300, 250]]).addSize([0, 0], []).build());
/* 플로팅 MO */
ad_1628056875938 = googletag.defineSlot('/30349040/JA_MO_article/bottom/320x50(1)', [320, 50], 'div-gpt-ad-1628056875938-0').addService(googletag.pubads()).defineSizeMapping(googletag.sizeMapping().addSize([1024, 120], []).addSize([768, 110], [320, 50]).addSize([360, 100], [320, 50]).addSize([0, 0], []).build());
/* 기사 중간 우측 플로팅 PC */
ad_1631752667562 = googletag.defineSlot('/30349040/JA_PC_article/JA_PC_article_standard/standard_mid/300x600', [300, 600], 'div-gpt-ad-1631752667562-0').addService(googletag.pubads()).defineSizeMapping(googletag.sizeMapping().addSize([1024, 120], [300, 600]).addSize([768, 110], []).addSize([360, 100], []).addSize([0, 0], []).build());
/* 아티클 하단 3 PC */
ad_1658190761785 = googletag.defineSlot('/30349040/JA_PC_article/JA_PC_article_standard/standard_bottom/728x90', [728, 90], 'div-gpt-ad-1658190761785-0').addService(googletag.pubads()).defineSizeMapping(googletag.sizeMapping().addSize([1024, 120], [728, 90]).addSize([768, 110], []).addSize([360, 100], []).addSize([0, 0], []).build());
googletag.pubads().disableInitialLoad();
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.pubads().setTargeting('section', [adSection]);
googletag.enableServices();
googletag.pubads().refresh([ad_1628057156627, ad_1628056875938,ad_1631752667562, ad_1658190761785]);
});
}
if(!/Googlebot|Lighthouse/.test(navigator.userAgent)) {
if(document.readyState !== 'loading') { googletag_init(); }
else { document.addEventListener('DOMContentLoaded', function() { googletag_init(); }); }
}
</script>
<script async src="//d1s87id6169zda.cloudfront.net/js/joins_news_admaru.js"></script>
<script async type="text/javascript">
window.addEventListener('DOMContentLoaded', function() {
if(!/Googlebot|Lighthouse/.test(navigator.userAgent)) {
window._taboola = window._taboola || [];
_taboola.push({article:'auto'});
!function (e, f, u, i) {
if (!document.getElementById(i)){
e.async = 1;
e.src = u;
e.id = i;
f.parentNode.insertBefore(e, f);
}
}(document.createElement('script'),
document.getElementsByTagName('script')[0],
'//cdn.taboola.com/libtrc/joongang-desktop/loader.js',
'tb_loader_script');
if(window.performance && typeof window.performance.mark == 'function')
{window.performance.mark('tbl_ic');}
}
});
</script>
<script type="application/ld+json">
{
"@context": "http://schema.org",
"@type": "WebSite",
"@id": "https://www.joongang.co.kr",
"url": "https://www.joongang.co.kr",
"potentialAction": [{
"@type": "SearchAction",
"target": "https://www.joongang.co.kr/search?keyword={keyword}",
"query-input": {
"@type": "PropertyValueSpecification",
"valueRequired": true,
"valueMaxlength": 50,
"valueName": "keyword"
}
}]
}
</script>
<script type="application/ld+json">
{
"@context":"http://schema.org",
"@type":"NewsArticle",
"description":"기획재정부가 국내 기업 주식을 1주 단위가 아닌 0.1주나 0.01주처럼 소수점 이하 단위로 거래할 때 발생하는 소득은 배당소득세나 양도소득세 과세 대상이 아니라는 유권해석을 내놨다. 기재부는 15일 '국내 소수단위 주식 투자자가 취득한 수익증권을 매도하는 경우 발생하는 소득에 대한 과세'에 관한 국세청의 8월 질의에 '소득세법 94조에 따른 양도소득 또는 같은 법 17조에 따른 배당소득에 해당하지 않는다'고 회신했다고 밝혔다. 이어 '양도소득세의 경우에도 해당 수익증권은 자본시장법에 따른 수익증권으로 보고, 소득세법상 과세 대상에 해당하지 않는 것으로 판단했다'고 덧붙였다. - 배당소득세,양도세,배당소득세 과세,양도소득세 과세,주식 소수",
"image": [
{
"@context":"http://schema.org",
"@type":"ImageObject",
"url":"https://pds.joongang.co.kr/news/component/htmlphoto_mmdata/202209/15/c97c2673-825c-427a-825b-bb1fe7ebbaa5.jpg",
"height":373,
"width":560,
"caption":"사진 셔터스톡"
}
],
"mainEntityOfPage":"https://www.joongang.co.kr/article/25101928",
"url":"https://www.joongang.co.kr/article/25101928",
"inLanguage":"kr",
"author": [
{
"@context":"http://schema.org",
"@type":"Person",
"name":"홍수민",
"url":"https://www.joongang.co.kr/reporter/1375"
}
],
"dateModified":"",
"datePublished":"2022-09-15T17:45:12+09:00",
"headline":"소수 주식은 세금 안낸다…양도세·배당소득세 과세 제외",
"alternativeHeadline":"",
"publisher": {
"@context":"http://schema.org",
"@id":"https://www.joongang.co.kr/#publisher",
"@type":"Organization",
"name":"중앙일보",
"logo": {
"@context":"http://schema.org",
"@type":"ImageObject",
"url":"https://img.joongang.co.kr/pubimg/logo/logo_thejoongang_wiki.jpg",
"height":148,
"width":641
}
},
"copyrightHolder":{
"@id":"https://www.joongang.co.kr/#publisher"
},
"sourceOrganization":{
"@id":"https://www.joongang.co.kr/#publisher"
}
}
</script>
<!-- google optimizer anti-flicker snippet (recommended)
<style>.async-hide { opacity: 0 !important} </style>
<script>(function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date;
h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
(a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c;
})(window,document.documentElement,'async-hide','dataLayer',4000,
{'OPT-5S8RFDL':true});</script>  -->
</head>
<body class="">
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-55JDM9H" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<div id="wrapper">
<div class="ad_wrap ad_video fixed_top lg_hidden hide" id="teads1142"></div>
<script type="text/javascript">
if(!/Googlebot|Lighthouse/.test(navigator.userAgent)) {
if(/mobi/.test(navigator.userAgent.toLowerCase())) {
/*if (navigator.connection && navigator.connection.effectiveType && navigator.connection.saveData) {
if (navigator.connection.effectiveType === "4g" && navigator.connection.saveData === false) { }
}*/
var teadsjs = document.createElement("script");
teadsjs.type= "text/javascript";
teadsjs.src = "//a.teads.tv/page/135802/tag";
teadsjs.setAttribute("class", "teads");
var teadsobj = document.getElementById("teads1142");
teadsobj.appendChild(teadsjs);
}
}
</script>
<header id="header" class="header ">
<div class="uh">
<a href="//www.joongang.co.kr" class="logo" data-evnt-ctg="header navigation" data-evnt-act="click: logo" aria-label="중앙일보">
<strong>중앙일보</strong>
</a>
<strong class="section_title">
<a href="//www.joongang.co.kr/money" data-evnt-ctg="header navigation" data-evnt-act="click: 경제">
경제
</a>
</strong>
<div class="header_right_area" style="max-width:400px;">
<ul class="logout sm_hidden hide">
<li><a href="javascript:jaLogin();" data-evnt-ctg="account" data-evnt-act="click: login">로그인</a></li>
<li><a href="javascript:jaJoin();" data-evnt-ctg="header navigation" data-evnt-act="click: register">회원가입</a></li>
</ul>
<div class="layer_popup layer_login_popup pop_over hide" id="layer_login_popup">
<div class="layer_item">
<div class="layer_header">
<strong class="login_popup_title">회원에게만 제공되는 편의 기능</strong>
</div>
<div class="layer_body">
<ul class="login_popup_list">
<li>취향저격한 구독 상품을 한눈에 모아보고 알림받는 내구독</li>
<li>북마크한 콘텐트와 내활동을 아카이빙하는 보관함</li>
<li>기억하고 싶은 문구를 스크랩하고 기록하는 하이라이트/메모</li>
<li>중앙일보 회원에게만 제공되는 스페셜 콘텐트</li>
</ul>
</div>
<div class="layer_footer">
<div class="btn_group">
<button type="button" class="btn btn_s btn btn_outline_orange" onClick="jaJoin();">간편가입</button>
<button type="button" class="btn btn_s btn_outline_black" onClick="jaLogin();" data-evnt-ctg="account" data-evnt-act="click: login" data-evnt-lbl="layer popup : 팝오버">로그인</button>
</div>
</div>
<button type="button" class="btn_close" title="Close"><i class="ico_close"></i><span class="visually_hidden">닫기</span></button>
</div>
</div>
<div class="user sm_hidden hide">
<button type="button" class="btn_user" onclick="toggleOpen(login);"><em></em>&nbsp;님<i class="ico_arrow_bold_down"><span class="visually_hidden">내정보 레이어</span></i></button>
<div class="layer_popup layer_login" id="login">
<div class="layer_body">
<ul>
<li class="myfeed_menu"><a href="//www.joongang.co.kr/myfeed" data-evnt-ctg="header navigation" data-evnt-act="click: my subscription">내 구독</a></li>
<li class="mynews_menu"><a href="//www.joongang.co.kr/mynews/subscription" data-evnt-ctg="header navigation" data-evnt-act="click: my news">보관함</a></li>
<li><a href="javascript:jaMyInfo()" data-evnt-ctg="header navigation" data-evnt-act="click: account info">계정 정보</a></li>
</ul>
<button type="button" class="btn_logout" onClick="jaLogout();" data-evnt-ctg="account" data-evnt-act="click: logout"><span>로그아웃</span></button>
</div>
</div>
</div>
<div class="header_option_area" style="min-width:55px;">
<button type="button" class="btn_search" onclick="openLayer(this, layer_search);" data-evnt-ctg="area:중앙|아티클" data-evnt-act="click:search_검색창" data-evnt-lbl="검색창 열기" aria-label="검색"><i class="ico_search"></i></button>
<button type="button" class="btn_navbar" onclick="openLayer(this, menu_popup);" data-evnt-ctg="header navigation" data-evnt-act="click: megamenu" aria-label="메뉴"><i class="ico_ham"></i></button>
</div>
</div>
</div>
<div class="scroll_indicator hide"><span></span></div>
<div id="menu_popup" class="full_popup menu_popup">
<div class="layer_popup side_nav">
<div class="layer_header lg_hidden">
<strong class="logo"><a href="//www.joongang.co.kr"><span class="visually_hidden">The JoongAng</span></a></strong>
</div>
<div class="scroll">
<div class="my_wrap lg_hidden">
<div class="logout hide">
<p class="logout_title">간편 로그인하고 한결 더 편리해진 <br/> 나만의 중앙일보를 경험해보세요.</p>
<button type="button" class="btn_user" onClick="jaLogin();" data-evnt-ctg="account" data-evnt-act="click: login" data-evnt-lbl="layer popup : 모바일-메가메뉴">로그인<i class="ico_arrow_right"><span class="visually_hidden">로그인</span></i></button>
</div>
<button type="button" class="login btn_user hide" onClick="jaMyInfo()"><em></em> 님<i class="ico_arrow_right"><span class="visually_hidden">내정보 레이어</span></i></button>
<div class="btn_group">
<a href="//www.joongang.co.kr/myfeed" class="btn btn_outline_orange">내구독</a>
<a href="//www.joongang.co.kr/mynews/subscription" class="btn btn_outline_black" data-evnt-ctg="area:중앙|아티클" data-evnt-act="move:A30 메가메뉴" data-evnt-lbl="1">보관함</a>
</div>
</div>
<nav class="nav layer_body">
<dl>
<dt><strong><a href="//www.joongang.co.kr/opinion" data-evnt-ctg="area:중앙|아티클" data-evnt-act="move:A30 메가메뉴" data-evnt-lbl="오피니언">오피니언<i class="ico_fold"></i></a></strong></dt>
<dd class="nav_item">
<ul>
<li><a href="//www.joongang.co.kr/opinion/editorialcolumn"  data-evnt-ctg="area:중앙|아티클" data-evnt-act="move:A30 메가메뉴" data-evnt-lbl="오피니언_사설칼럼">사설칼럼</a></li>
<li><a href="//www.joongang.co.kr/opinion/satiricalcartoon"  data-evnt-ctg="area:중앙|아티클" data-evnt-act="move:A30 메가메뉴" data-evnt-lbl="오피니언_만평">만평</a></li>
<li><a href="//www.joongang.co.kr/opinion/debatepolllist"  data-evnt-ctg="area:중앙|아티클" data-evnt-act="move:A30 메가메뉴" data-evnt-lbl="오피니언_Hot Poll">Hot Poll</a></li>
<li><a href="//www.joongang.co.kr/opinion/etextcenter"  data-evnt-ctg="area:중앙|아티클" data-evnt-act="move:A30 메가메뉴" data-evnt-lbl="오피니언_e글중심">e글중심</a></li>
<li><a href="//www.joongang.co.kr/opinion/resetkorea"  data-evnt-ctg="area:중앙|아티클" data-evnt-act="move:A30 메가메뉴" data-evnt-lbl="오피니언_리셋 코리아">리셋 코리아</a></li>
<li><a href="//www.joongang.co.kr/opinion/vod"  data-evnt-ctg="area:중앙|아티클" data-evnt-act="move:A30 메가메뉴" data-evnt-lbl="오피니언_영상">영상</a></li>
</ul>
</dd>
</dl>
<dl>
<dt><strong>뉴스</strong></dt>
<dd class="nav_item">
<ul>
<li><a href="//www.joongang.co.kr/politics"  data-evnt-ctg="area:중앙|아티클" data-evnt-act="move:A30 메가메뉴" data-evnt-lbl="뉴스_정치">정치</a></li>
<li><a href="//www.joongang.co.kr/money"  data-evnt-ctg="area:중앙|아티클" data-evnt-act="move:A30 메가메뉴" data-evnt-lbl="뉴스_경제">경제</a></li>
<li><a href="//www.joongang.co.kr/society"  data-evnt-ctg="area:중앙|아티클" data-evnt-act="move:A30 메가메뉴" data-evnt-lbl="뉴스_사회">사회</a></li>
<li><a href="//www.joongang.co.kr/world"  data-evnt-ctg="area:중앙|아티클" data-evnt-act="move:A30 메가메뉴" data-evnt-lbl="뉴스_국제">국제</a></li>
<li><a href="//www.joongang.co.kr/culture"  data-evnt-ctg="area:중앙|아티클" data-evnt-act="move:A30 메가메뉴" data-evnt-lbl="뉴스_문화">문화</a></li>
<li><a href="//www.joongang.co.kr/sports"  data-evnt-ctg="area:중앙|아티클" data-evnt-act="move:A30 메가메뉴" data-evnt-lbl="뉴스_스포츠">스포츠</a></li>
<li><a href="//www.joongang.co.kr/lifestyle"  data-evnt-ctg="area:중앙|아티클" data-evnt-act="move:A30 메가메뉴" data-evnt-lbl="뉴스_라이프">라이프</a></li>
<li><a href="//www.joongang.co.kr/people"  data-evnt-ctg="area:중앙|아티클" data-evnt-act="move:A30 메가메뉴" data-evnt-lbl="뉴스_피플">피플</a></li>
</ul>
</dd>
</dl>
<dl class="special">
<dt><strong>스페셜</strong></dt>
<dd class="nav_item">
<ul>
<li><a href="//www.joongang.co.kr/parenting"  data-evnt-ctg="area:중앙|아티클" data-evnt-act="move:A30 메가메뉴" data-evnt-lbl="스페셜_hello! Parents">hello! Parents</a></li>
<li><a href="//www.joongang.co.kr/factpl"  data-evnt-ctg="area:중앙|아티클" data-evnt-act="move:A30 메가메뉴" data-evnt-lbl="스페셜_팩플">팩플</a></li>
<li><a href="//www.joongang.co.kr/bicnic"  data-evnt-ctg="area:중앙|아티클" data-evnt-act="move:A30 메가메뉴" data-evnt-lbl="스페셜_비크닉">비크닉</a></li>
<li><a href="//www.joongang.co.kr/antslab"  data-evnt-ctg="area:중앙|아티클" data-evnt-act="move:A30 메가메뉴" data-evnt-lbl="스페셜_앤츠랩">앤츠랩</a></li>
<li><a href="https://welfaretotal.joongang.co.kr"  data-evnt-ctg="area:중앙|아티클" data-evnt-act="move:A30 메가메뉴" data-evnt-lbl="스페셜_복지토털">복지토털</a></li>
<li><a href="//www.joongang.co.kr/cooking"  data-evnt-ctg="area:중앙|아티클" data-evnt-act="move:A30 메가메뉴" data-evnt-lbl="스페셜_COOKING">COOKING</a></li>
<li><a href="//www.joongang.co.kr/mm"  data-evnt-ctg="area:중앙|아티클" data-evnt-act="move:A30 메가메뉴" data-evnt-lbl="스페셜_Mr.밀리터리">Mr.밀리터리</a></li>
<li><a href="//www.joongang.co.kr/digitalspecial"  data-evnt-ctg="area:중앙|아티클" data-evnt-act="move:A30 메가메뉴" data-evnt-lbl="스페셜_디지털 스페셜">디지털 스페셜</a></li>
<li><a href="//www.joongang.co.kr/travel"  data-evnt-ctg="area:중앙|아티클" data-evnt-act="move:A30 메가메뉴" data-evnt-lbl="스페셜_여행레저">여행레저</a></li>
<li><a href="//www.joongang.co.kr/nk"  data-evnt-ctg="area:중앙|아티클" data-evnt-act="move:A30 메가메뉴" data-evnt-lbl="스페셜_더 북한">더 북한</a></li>
<li><a href="//www.joongang.co.kr/puzzle"  data-evnt-ctg="area:중앙|아티클" data-evnt-act="move:A30 메가메뉴" data-evnt-lbl="스페셜_퍼즐">퍼즐<i class="ico_new"></i></a></li>
<li><a href="https://realestate.joongang.co.kr"  data-evnt-ctg="area:중앙|아티클" data-evnt-act="move:A30 메가메뉴" data-evnt-lbl="스페셜_부동산">부동산</a></li>
</ul>
</dd>
</dl>
<dl>
<dt><strong>패키지</strong></dt>
<dd class="nav_item">
<ul>
<li><a href="//www.joongang.co.kr/subscription"  data-evnt-ctg="area:중앙|아티클" data-evnt-act="move:A30 메가메뉴" data-evnt-lbl="패키지_구독패키지">구독패키지</a></li>
<li><a href="//www.joongang.co.kr/issue"  data-evnt-ctg="area:중앙|아티클" data-evnt-act="move:A30 메가메뉴" data-evnt-lbl="패키지_이슈패키지">이슈패키지</a></li>
<li><a href="//www.joongang.co.kr/series"  data-evnt-ctg="area:중앙|아티클" data-evnt-act="move:A30 메가메뉴" data-evnt-lbl="패키지_연재패키지">연재패키지</a></li>
<li><a href="//www.joongang.co.kr/topic"  data-evnt-ctg="area:중앙|아티클" data-evnt-act="move:A30 메가메뉴" data-evnt-lbl="패키지_토픽패키지">토픽패키지</a></li>
</ul>
</dd>
<dt><strong><a href="//www.joongang.co.kr/newsletter" data-evnt-ctg="area:중앙|아티클" data-evnt-act="move:A30 메가메뉴" data-evnt-lbl="뉴스레터">뉴스레터<i class="ico_fold"></i><i class="ico_new"></i></a></strong></dt>
</dl>
<dl>
<dt><strong>멀티미디어</strong></dt>
<dd class="nav_item">
<ul>
<li><a href="//www.joongang.co.kr/photo"  data-evnt-ctg="area:중앙|아티클" data-evnt-act="move:A30 메가메뉴" data-evnt-lbl="멀티미디어_포토">포토</a></li>
<li><a href="//www.joongang.co.kr/vod"  data-evnt-ctg="area:중앙|아티클" data-evnt-act="move:A30 메가메뉴" data-evnt-lbl="멀티미디어_영상">영상</a></li>
<li><a href="//www.joongang.co.kr/jpod"  data-evnt-ctg="area:중앙|아티클" data-evnt-act="move:A30 메가메뉴" data-evnt-lbl="멀티미디어_J팟">J팟</a></li>
</ul>
</dd>
<dt><strong><a href="//www.joongang.co.kr/sunday" data-evnt-ctg="area:중앙|아티클" data-evnt-act="move:A30 메가메뉴" data-evnt-lbl="중앙SUNDAY">중앙SUNDAY<i class="ico_fold"></i></a></strong></dt>
</dl>
<dl class="lg_hidden">
<dt><strong>International Edition</strong></dt>
<dd class="nav_item">
<ul>
<li><a href="//koreajoongangdaily.joins.com/" target="_blank" data-evnt-ctg="area:중앙|아티클" data-evnt-act="move:A30 메가메뉴" data-evnt-lbl="다국어_ENG">ENG</a></li>
<li><a href="//chinese.joins.com/" target="_blank" data-evnt-ctg="area:중앙|아티클" data-evnt-act="move:A30 메가메뉴" data-evnt-lbl="다국어_中文">中文</a></li>
<li><a href="//japanese.joins.com/" target="_blank" data-evnt-ctg="area:중앙|아티클" data-evnt-act="move:A30 메가메뉴" data-evnt-lbl="다국어_日文">日文</a></li>
</ul>
</dd>
</dl>
<ul>
<li class=""><strong><a href="//www.joongang.co.kr/trend"  data-evnt-ctg="area:중앙|아티클" data-evnt-act="move:A30 메가메뉴" data-evnt-lbl="트렌드 뉴스">트렌드 뉴스</a></strong></li>
<li class=""><strong><a href="//www.joongang.co.kr/brandnews"  data-evnt-ctg="area:중앙|아티클" data-evnt-act="move:A30 메가메뉴" data-evnt-lbl="브랜드뉴스">브랜드뉴스</a></strong></li>
<li class=""><strong><a href="https://weather.joongang.co.kr"  data-evnt-ctg="area:중앙|아티클" data-evnt-act="move:A30 메가메뉴" data-evnt-lbl="날씨">날씨</a></strong></li>
<li class="lg_btline"><strong><a href="//www.joongang.co.kr/reporter"  data-evnt-ctg="area:중앙|아티클" data-evnt-act="move:A30 메가메뉴" data-evnt-lbl="기자">기자</a></strong></li>
<li><strong><a href="https://bbs.joongang.co.kr/jebo"  data-evnt-ctg="area:중앙|아티클" data-evnt-act="move:A30 메가메뉴" data-evnt-lbl="제보">제보</a></strong></li>
<li><strong><a href="https://subscribe.joins.com/" target="_blank" data-evnt-ctg="area:중앙|아티클" data-evnt-act="move:A30 메가메뉴" data-evnt-lbl="신문 구독신청">신문 구독신청</a></strong></li>
<li><strong><a href="https://jmembership.joins.com/" target="_blank" data-evnt-ctg="area:중앙|아티클" data-evnt-act="move:A30 메가메뉴" data-evnt-lbl="중앙멤버십">중앙멤버십</a></strong></li>
<li><strong><a href="//www.joongang.co.kr/customercenter"  data-evnt-ctg="area:중앙|아티클" data-evnt-act="move:A30 메가메뉴" data-evnt-lbl="고객센터">고객센터</a></strong></li>
<li><strong><a href="//www.joongang.co.kr/etc/brand_intro" data-evnt-ctg="area:중앙|아티클" data-evnt-act="move:A30 메가메뉴" data-evnt-lbl="The JoongAng 브랜드">The JoongAng 브랜드</a></strong></li>
<ul>
<li class="sm_hidden md_hidden"><strong><a class="font_orange" href="//www.joongang.co.kr/myfeed" data-evnt-ctg="area:중앙|아티클" data-evnt-act="move:A30 메가메뉴" data-evnt-lbl="내 구독"><i class="ico_myfeed"></i>내 구독<i class="ico_new"></i></a></strong></li>
<li class="sm_hidden md_hidden"><strong><a class="font_orange" href="//www.joongang.co.kr/mynews" data-evnt-ctg="area:중앙|아티클" data-evnt-act="move:A30 메가메뉴" data-evnt-lbl="보관함"><i class="ico_storage"></i>보관함<i class="ico_new"></i></a></strong></li>
</ul>
</ul>
</nav>
<div class="layer_footer lg_hidden">
<div class="layer_footer_item">
<p>중앙일보를 만나는 또다른 방법</p>
<ul class="btn_group">
<li><a target="_blank" href="https://www.youtube.com/channel/UCH3mJ-nHxjjny2FJbJaqiDA"><i class="ico_sns_youtube"></i><span class="visually_hidden">유투브</span></a></li>
<li><a target="_blank" href="https://twitter.com/joongangilbo?ref_src=twsrc%5Egoogle%7Ctwcamp%5Eserp%7Ctwgr%5Eauthor"><i class="ico_sns_twt"></i><span class="visually_hidden">트위터</span></a></li>
<li><a target="_blank" href="https://media.naver.com/press/025"><i class="ico_sns_naver"></i><span class="visually_hidden">네이버</span></a></li>
<li><a target="_blank" href="https://ko-kr.facebook.com/joongang/"><i class="ico_sns_face"></i><span class="visually_hidden">페이스북</span></a></li>
<li><a target="_blank" href="https://www.instagram.com/joongangilbo/?hl=ko"><i class="ico_sns_instar"></i><span class="visually_hidden">인스타그램</span></a></li>
</ul>
</div>
</div>
</div>
<button type="button" class="btn_close lg_hidden" title="Close"><i class="ico_close"></i><span class="visually_hidden">Close</span></button>
</div>
</div>
<div class="full_popup bg_white search_popup hide" id="layer_search">
<div class="layer_popup layer_search ">
<div class="layer_header">
<button type="button" class="btn_close" title="Close" data-evnt-ctg="area:중앙|아티클" data-evnt-act="click:search_검색창" data-evnt-lbl="검색창 닫기"><i class="ico_close"></i><span class="visually_hidden">Close</span></button>
</div>
<div class="layer_body">
<form class="search_form">
<div class="input_group">
<div class="search_area">
<p class="form_control" role="textbox" contenteditable><span class="input_hint" contenteditable="false">검색어를 입력해 주세요.</span></p>
<button type="button" class="btn_delete hide"><i class="ico_clear"></i><span class="visually_hidden">삭제</span></button>
</div>
<button type="submit" class="btn_search"><i class="ico_search"></i><span class="visually_hidden">검색</span></button>
</div>
</form>
<div class="search_input_list">
<p class="search_off">검색어 저장 기능이 꺼져있습니다.</p>
<div class="scroll">
<ul class="tag_nav hide" id="recommend_list"></ul>
<ul class="list hide" id="autocomplete_list"></ul>
<ul class="list" id="saved_list"></ul>
</div>
<div class="func">
<button type="button" class="saving" data-evnt-ctg="area:중앙|아티클" data-evnt-act="click:search_검색창" data-evnt-lbl="검색어 저장 켜기">검색어 저장 켜기</button>
<button type="button" class="removeHistory" data-evnt-ctg="area:중앙|아티클" data-evnt-act="click:search_검색창" data-evnt-lbl="전체 검색 기록 삭제">기록삭제</button>
</div>
</div>
<script>
var saved_kwd_tmpl_cloc = { "ctg": "area:중앙|아티클", "act": { "move": "move:search_검색창", "click": "click:search_검색창" }, "lbl":"최근 검색어" };
var saved_kwd_tmpl_cloc2 = { "ctg": "area:중앙|아티클", "act": { "move": "move:search_검색창", "click": "click:search_검색창" }, "lbl":"개별 검색 기록 삭제" };
var autocomplete_item_tmpl_cloc = { "ctg": "area:중앙|아티클", "act": { "move": "move:search_검색창", "click": "click:search_검색창" }, "lbl":"자동완성 검색어" };
var recommend_item_tmpl_cloc = { "ctg": "area:중앙|아티클", "act": { "move": "move:search_검색창", "click": "click:search_검색창" }, "lbl":"추천 검색어" };
</script>
<script type="text/x-jquery-tmpl" id="saved_kwd_tmpl">
<li data-kwd="${SCH_KWD}">
<a href="${LINK_URL}" data-evnt-ctg="${A_CLOC_CTG}" data-evnt-act="${A_CLOC_ACT}" data-evnt-lbl="${A_CLOC_LBL}">${SCH_KWD}</a>
<div class="info">
<span class="date">${DATE}</span>
<button class="btn_delete" data-evnt-ctg="${BTN_CLOC_CTG}" data-evnt-act="${BTN_CLOC_ACT}" data-evnt-lbl="${BTN_CLOC_LBL}">
<i class="ico_clear"></i>
<span class='visually_hidden'>삭제</span>
</button>
</div>
</li>
</script>
<script type="text/x-jquery-tmpl" id="autocomplete_item_tmpl">
<li>
<a href="${LINK_URL}" data-evnt-ctg="${A_CLOC_CTG}" data-evnt-act="${A_CLOC_ACT}" data-evnt-lbl="${A_CLOC_LBL}">${SCH_KWD}</a>
<div class="info">
<button class="btn_link" data-evnt-ctg="${BTN_CLOC_CTG}" data-evnt-act="${BTN_CLOC_ACT}" data-evnt-lbl="${BTN_CLOC_LBL}">
{{if DATE && DATE !=''}}<span class="date">${DATE}</span>{{/if}}
<i class="ico_link"></i><span class="visually_hidden"></span>
</button>
</div>
</li>
</script>
<script type="text/x-jquery-tmpl" id="recommend_item_tmpl">
<li class="nav_item">
<h2><a href="${LINK_URL}" data-evnt-ctg="${A_CLOC_CTG}" data-evnt-act="${A_CLOC_ACT}" data-evnt-lbl="${A_CLOC_LBL}">${SCH_KWD}</a></h2>
</li>
</script>
<section class="search_tag_wrap">
<div class="title_wrap">
<strong class="title">인기 검색어</strong>
</div>
<ul class="tag_nav">
<li class="nav_item">
<a class="nav_link" href="https://www.joongang.co.kr/search?keyword=%EC%84%B1%EA%B8%B0+%EB%85%B8%EC%B6%9C" data-evnt-ctg="area:중앙|아티클" data-evnt-act="move:A30 전체 검색 팝업" data-evnt-lbl="인기 검색어_1">1. 성기 노출</a>
</li>
<li class="nav_item">
<a class="nav_link" href="https://www.joongang.co.kr/search?keyword=%EC%9D%B4%EC%88%9C%EB%B3%B5" data-evnt-ctg="area:중앙|아티클" data-evnt-act="move:A30 전체 검색 팝업" data-evnt-lbl="인기 검색어_2">2. 이순복</a>
</li>
<li class="nav_item">
<a class="nav_link" href="https://www.joongang.co.kr/search?keyword=%EA%B9%80%EB%82%98%EC%98%81%EB%A7%88%EC%9D%B4%ED%81%90" data-evnt-ctg="area:중앙|아티클" data-evnt-act="move:A30 전체 검색 팝업" data-evnt-lbl="인기 검색어_3">3. 김나영마이큐</a>
</li>
<li class="nav_item">
<a class="nav_link" href="https://www.joongang.co.kr/search?keyword=%EC%88%98%EB%A6%AC%EB%82%A8" data-evnt-ctg="area:중앙|아티클" data-evnt-act="move:A30 전체 검색 팝업" data-evnt-lbl="인기 검색어_4">4. 수리남</a>
</li>
<li class="nav_item">
<a class="nav_link" href="https://www.joongang.co.kr/search?keyword=%EA%B9%80%EC%98%81%EB%AF%BC%EC%9D%98+%EC%83%9D%EA%B0%81%EC%9D%98+%EA%B3%B5%ED%99%94%EA%B5%AD" data-evnt-ctg="area:중앙|아티클" data-evnt-act="move:A30 전체 검색 팝업" data-evnt-lbl="인기 검색어_5">5. 김영민의 생각의 공화국</a>
</li>
<li class="nav_item">
<a class="nav_link" href="https://www.joongang.co.kr/search?keyword=%EC%A7%84%ED%98%9C%EC%9B%90" data-evnt-ctg="area:중앙|아티클" data-evnt-act="move:A30 전체 검색 팝업" data-evnt-lbl="인기 검색어_6">6. 진혜원</a>
</li>
<li class="nav_item">
<a class="nav_link" href="https://www.joongang.co.kr/search?keyword=%EC%9D%B4%EC%9E%AC%EB%AA%85+%EC%95%84%EB%93%A4" data-evnt-ctg="area:중앙|아티클" data-evnt-act="move:A30 전체 검색 팝업" data-evnt-lbl="인기 검색어_7">7. 이재명 아들</a>
</li>
<li class="nav_item">
<a class="nav_link" href="https://www.joongang.co.kr/search?keyword=%EA%B9%80%EC%A7%80%EC%98%81" data-evnt-ctg="area:중앙|아티클" data-evnt-act="move:A30 전체 검색 팝업" data-evnt-lbl="인기 검색어_8">8. 김지영</a>
</li>
<li class="nav_item">
<a class="nav_link" href="https://www.joongang.co.kr/search?keyword=%EC%A7%80%EB%A9%B4%EB%B3%B4%EA%B8%B0" data-evnt-ctg="area:중앙|아티클" data-evnt-act="move:A30 전체 검색 팝업" data-evnt-lbl="인기 검색어_9">9. 지면보기</a>
</li>
<li class="nav_item">
<a class="nav_link" href="https://www.joongang.co.kr/search?keyword=%EB%B0%95%EC%88%98%ED%99%8D+%EC%B9%9C%ED%98%95" data-evnt-ctg="area:중앙|아티클" data-evnt-act="move:A30 전체 검색 팝업" data-evnt-lbl="인기 검색어_10">10. 박수홍 친형</a>
</li>
</ul>
</section>
<div class="chain_wrap">
<div class="title_wrap">
<strong class="title">많이 본 기사</strong>
</div>
<div class="photo_list_area">
<ul class="card_group photo_list1 row">
<li class="card col_lg20">
<figure class="card_image">
<a href="https://www.joongang.co.kr/article/25101854" data-evnt-ctg="area:중앙|아티클" data-evnt-act="move:A30 전체 검색 팝업" data-evnt-lbl="많이 본 기사_1">
<img width="216" height="122" loading="lazy" src="https://pds.joongang.co.kr/news/component/htmlphoto_mmdata/202209/15/abc796a8-864a-4de7-9e3c-58799d3edadb.jpg.thumb.jpg/_ir_216x122_/" srcset="https://pds.joongang.co.kr/news/component/htmlphoto_mmdata/202209/15/abc796a8-864a-4de7-9e3c-58799d3edadb.jpg.thumb.jpg/_ir_216x122_/ 1x, https://pds.joongang.co.kr/news/component/htmlphoto_mmdata/202209/15/abc796a8-864a-4de7-9e3c-58799d3edadb.jpg.thumb.jpg/_ir_432x244_/ 2x"  alt="[단독]&quot;말이냐 방구냐&quot; 분노…새마을금고 회장 서한내용 뭐길래" />
</a>
</figure>
<div class="card_body">
<h2 class="headline">
<a href="https://www.joongang.co.kr/article/25101854" data-evnt-ctg="area:중앙|아티클" data-evnt-act="move:A30 전체 검색 팝업" data-evnt-lbl="많이 본 기사_1">[단독]&quot;말이냐 방구냐&quot; 분노…새마을금고 회장 서한내용 뭐길래</a>
</h2>
</div>
</li>
<li class="card col_lg20">
<figure class="card_image">
<a href="https://www.joongang.co.kr/article/25101540" data-evnt-ctg="area:중앙|아티클" data-evnt-act="move:A30 전체 검색 팝업" data-evnt-lbl="많이 본 기사_2">
<img width="216" height="122" loading="lazy" src="https://pds.joongang.co.kr/news/component/htmlphoto_mmdata/202209/15/987f91fa-8488-4411-8f8b-4b1a236879d5.jpg.thumb.jpg/_ir_216x122_/" srcset="https://pds.joongang.co.kr/news/component/htmlphoto_mmdata/202209/15/987f91fa-8488-4411-8f8b-4b1a236879d5.jpg.thumb.jpg/_ir_216x122_/ 1x, https://pds.joongang.co.kr/news/component/htmlphoto_mmdata/202209/15/987f91fa-8488-4411-8f8b-4b1a236879d5.jpg.thumb.jpg/_ir_432x244_/ 2x"  alt="&apos;싱글맘&apos; 김나영, 건물주 됐다…강남 역삼동 99억원에 매입 " />
</a>
</figure>
<div class="card_body">
<h2 class="headline">
<a href="https://www.joongang.co.kr/article/25101540" data-evnt-ctg="area:중앙|아티클" data-evnt-act="move:A30 전체 검색 팝업" data-evnt-lbl="많이 본 기사_2">&apos;싱글맘&apos; 김나영, 건물주 됐다…강남 역삼동 99억원에 매입 </a>
</h2>
</div>
</li>
<li class="card col_lg20">
<figure class="card_image">
<a href="https://www.joongang.co.kr/article/25101844" data-evnt-ctg="area:중앙|아티클" data-evnt-act="move:A30 전체 검색 팝업" data-evnt-lbl="많이 본 기사_3">
<img width="216" height="122" loading="lazy" src="https://pds.joongang.co.kr/news/component/htmlphoto_mmdata/202209/15/f50a8ad9-5163-47a0-ab29-14a6e1b517ae.jpg.thumb.jpg/_ir_216x122_/" srcset="https://pds.joongang.co.kr/news/component/htmlphoto_mmdata/202209/15/f50a8ad9-5163-47a0-ab29-14a6e1b517ae.jpg.thumb.jpg/_ir_216x122_/ 1x, https://pds.joongang.co.kr/news/component/htmlphoto_mmdata/202209/15/f50a8ad9-5163-47a0-ab29-14a6e1b517ae.jpg.thumb.jpg/_ir_432x244_/ 2x"  alt="하정우 &quot;10m 걷기도 무서울만큼 살벌했다&quot;…수리남 비하인드" />
</a>
</figure>
<div class="card_body">
<h2 class="headline">
<a href="https://www.joongang.co.kr/article/25101844" data-evnt-ctg="area:중앙|아티클" data-evnt-act="move:A30 전체 검색 팝업" data-evnt-lbl="많이 본 기사_3">하정우 &quot;10m 걷기도 무서울만큼 살벌했다&quot;…수리남 비하인드</a>
</h2>
</div>
</li>
<li class="card col_lg20">
<figure class="card_image">
<a href="https://www.joongang.co.kr/article/25101810" data-evnt-ctg="area:중앙|아티클" data-evnt-act="move:A30 전체 검색 팝업" data-evnt-lbl="많이 본 기사_4">
<img width="216" height="122" loading="lazy" src="https://pds.joongang.co.kr/news/component/htmlphoto_mmdata/202209/15/22fd0e20-6030-491e-bf96-7ded285e1ecb.jpg.thumb.jpg/_ir_216x122_/" srcset="https://pds.joongang.co.kr/news/component/htmlphoto_mmdata/202209/15/22fd0e20-6030-491e-bf96-7ded285e1ecb.jpg.thumb.jpg/_ir_216x122_/ 1x, https://pds.joongang.co.kr/news/component/htmlphoto_mmdata/202209/15/22fd0e20-6030-491e-bf96-7ded285e1ecb.jpg.thumb.jpg/_ir_432x244_/ 2x"  alt="[단독] 경찰, 이재명 아들 소환했다…불법도박·성매매 의혹 조사" />
</a>
</figure>
<div class="card_body">
<h2 class="headline">
<a href="https://www.joongang.co.kr/article/25101810" data-evnt-ctg="area:중앙|아티클" data-evnt-act="move:A30 전체 검색 팝업" data-evnt-lbl="많이 본 기사_4">[단독] 경찰, 이재명 아들 소환했다…불법도박·성매매 의혹 조사</a>
</h2>
</div>
</li>
<li class="card col_lg20">
<figure class="card_image">
<a href="https://www.joongang.co.kr/article/25101777" data-evnt-ctg="area:중앙|아티클" data-evnt-act="move:A30 전체 검색 팝업" data-evnt-lbl="많이 본 기사_5">
<img width="216" height="122" loading="lazy" src="https://pds.joongang.co.kr/news/component/htmlphoto_mmdata/202209/15/4a187b21-b8d7-4645-b3ab-3760be7a2d31.jpg.thumb.jpg/_ir_216x122_/" srcset="https://pds.joongang.co.kr/news/component/htmlphoto_mmdata/202209/15/4a187b21-b8d7-4645-b3ab-3760be7a2d31.jpg.thumb.jpg/_ir_216x122_/ 1x, https://pds.joongang.co.kr/news/component/htmlphoto_mmdata/202209/15/4a187b21-b8d7-4645-b3ab-3760be7a2d31.jpg.thumb.jpg/_ir_432x244_/ 2x"  alt="가족끼린 도둑질 처벌 않는다는데…박수홍 친형은 구속, 왜 [그법알]" />
</a>
</figure>
<div class="card_body">
<h2 class="headline">
<a href="https://www.joongang.co.kr/article/25101777" data-evnt-ctg="area:중앙|아티클" data-evnt-act="move:A30 전체 검색 팝업" data-evnt-lbl="많이 본 기사_5">가족끼린 도둑질 처벌 않는다는데…박수홍 친형은 구속, 왜 [그법알]</a>
</h2>
</div>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</header>
<input type="hidden" id="contentId" value="25101928" />
<input type="hidden" id="section" value="article" />
<input type="hidden" id="srType" value="A" />
<main role="main" id="container">
<div class="sticky_menu default hide">
<button type="button" class="btn_bookmark" data-cid="25101928" data-ctype="A" data-evnt-ctg="content interaction" data-evnt-act="click: article bookmark" data-evnt-lbl="activate" data-abclick="Y" aria-label="북마크">
<i class="ico_bookmark"></i>
<span class="sm_hidden">북마크</span>
</button>
<button type="button" class="btn_share" onclick="openLayer(this, layer_share);" aria-label="공유">
<i class="ico_share"></i>
<span class="sm_hidden">공유</span>
</button>
<button type="button" class="btn_comment" data-abclick="Y" aria-label="댓글">
<i class="ico_comment"></i>
<span class="sm_hidden">댓글</span>
<span class="comment_cnt"></span>
</button>
<button type="button" class="btn_print" data-evnt-ctg="content interaction" data-evnt-act="click: article print" data-abclick="Y" aria-label="인쇄">
<i class="ico_print"></i>
<span class="sm_hidden">인쇄</span>
</button>
<button type="button" class="btn_fontsize" onclick="openLayer(this, layer_fontsize);" data-evnt-ctg="content interaction" data-evnt-act="click: article letter size" aria-label="글자크기">
<i class="ico_fontsize"></i>
<span class="sm_hidden">글자크기</span>
</button>
<p class="reader_area">
<span class="cnt">
6
</span>
<span>읽는 중</span>
</p>
<div class="layer_popup hide layer_share" id="layer_share">
<div class="layer_header">
<strong class="layer_title">공유</strong>
</div>
<div class="layer_body">
<ul>
<li>
<a href="#none" data-sns-type="ktalk" data-ctype="A" data-cid="25101928" data-evnt-ctg="content interaction" data-evnt-act="click: article share" data-evnt-lbl="kakaotalk">
<i class="ico_sns_ktalk"></i>
<span>카카오톡</span>
</a>
</li>
<li>
<a href="#none" data-sns-type="face" data-ctype="A" data-cid="25101928" data-evnt-ctg="content interaction" data-evnt-act="click: article share" data-evnt-lbl="facebook">
<i class="ico_sns_face"></i>
<span>페이스북</span>
</a>
</li>
<li>
<a href="#none" data-sns-type="twt" data-ctype="A" data-cid="25101928" data-evnt-ctg="content interaction" data-evnt-act="click: article share" data-evnt-lbl="twitter">
<i class="ico_sns_twt"></i>
<span>트위터</span>
</a>
</li>
<li>
<a href="#none" data-sns-type="copy" data-ctype="A" data-cid="25101928" data-evnt-ctg="content interaction" data-evnt-act="click: article share" data-evnt-lbl="urlcopy">
<i class="ico_sns_url"></i>
<span>URL 복사</span>
</a>
</li>
<li>
<a href="#none" data-sns-type="ktory" data-ctype="A" data-cid="25101928" data-evnt-ctg="content interaction" data-evnt-act="click: article share" data-evnt-lbl="kakao story">
<i class="ico_sns_ktory"></i>
<span>카카오스토리</span>
</a>
</li>
<li>
<a href="#none" data-sns-type="mail" data-ctype="A" data-cid="25101928" data-evnt-ctg="content interaction" data-evnt-act="click: article share" data-evnt-lbl="mail">
<i class="ico_sns_mail"></i>
<span>메일</span>
</a>
</li>
<li>
<a href="#none" data-sns-type="band" data-ctype="A" data-cid="25101928" data-evnt-ctg="content interaction" data-evnt-act="click: article share" data-evnt-lbl="band">
<i class="ico_sns_band"></i>
<span>밴드</span>
</a>
</li>
<li>
<a href="#none" data-sns-type="pinter" data-ctype="A" data-cid="25101928" data-evnt-ctg="content interaction" data-evnt-act="click: article share" data-evnt-lbl="pinterest">
<i class="ico_sns_pinter"></i>
<span>핀터레스트</span>
</a>
</li>
</ul>
</div>
<button type="button" class="btn_close" title="Close">
<i class="ico_close"></i>
<span class="visually_hidden">Close</span>
</button>
</div>
<div class="layer_popup hide layer_fontsize" id="layer_fontsize">
<div class="layer_header">
<strong class="layer_title">글자크기 설정</strong>
</div>
<div class="layer_body">
<p>글자크기 설정 시 다른 기사의 본문도<br> 동일하게 적용됩니다.</p>
<ul>
<li data-size="1" data-evnt-ctg="content interaction" data-evnt-act="click:글자크기" data-evnt-lbl="1"><a href="#none">1단계</a></li>
<li data-size="2" data-evnt-ctg="content interaction" data-evnt-act="click:글자크기" data-evnt-lbl="2"><a href="#none">2단계</a></li>
<li data-size="3" class="active" data-evnt-ctg="content interaction" data-evnt-act="click:글자크기" data-evnt-lbl="3"><a href="#none">3단계</a></li>
<li data-size="4" data-evnt-ctg="content interaction" data-evnt-act="click:글자크기" data-evnt-lbl="4"><a href="#none">4단계</a></li>
<li data-size="5" data-evnt-ctg="content interaction" data-evnt-act="click:글자크기" data-evnt-lbl="5"><a href="#none">5단계</a></li>
</ul>
</div>
<button type="button" class="btn_close" title="Close">
<i class="ico_close"></i>
<span class="visually_hidden">Close</span>
</button>
</div>
</div>
<section class="contents">
<article class="article">
<script>
window.reporterSubs = {"_DATA":[{"scb_no":298,"rep_seq":1375,"rep_scb_yn":"N","rep_name":"홍수민"}],"rep_tot_cnt":1,"rep_sub_cnt":1};
</script>
<header class="article_header ">
<div class="subhead">
</div>
<h1 class="headline">
소수 주식은 세금 안낸다…양도세·배당소득세 과세 제외
</h1>
<div class="datetime">
<span class="source">중앙일보</span>
<div class="time_bx">
<p class="date">입력 2022.09.15 17:45</p>
</div>
<script type="text/javascript">
$(() => {
if (utils.device.mobile && !utils.device.tablet && !utils.device.joongangApp && navigator.platform !== 'iPad') {
$('.goto-app-link').show();
}
});
</script>
<button type="button" class="btn btn_orange goto-app-link" onclick="utils.app.openApp(document.location.href);" data-evnt-ctg="app_gates" data-evnt-act="move : 앱에서 읽기">
앱에서 읽기
</button>
</div>
<div class="byline">
<a href="//www.joongang.co.kr/reporter/1375" data-evnt-ctg="area:중앙|아티클" data-evnt-act="move:기자_상단" data-evnt-lbl="1">
홍수민
기자&nbsp;
</a>
<button type="button" class="btn_subscribe" onclick="subscribeBtnClick(this)" data-channelid="1375" data-channeltype="REPORTER" data-subsid="298" data-evnt-ctg="subscription" data-evnt-lbl="홍수민" data-evnt-act="click: journalist subscribe">구독</button>
</div>
</header>
<div class="article_body fs3" id="article_body" itemprop="articleBody">
<div class="ab_photo photo_center ab_zoom " style="width: 720px;"><div class="image"><img width="720" data-src="https://pds.joongang.co.kr/news/component/htmlphoto_mmdata/202209/15/c97c2673-825c-427a-825b-bb1fe7ebbaa5.jpg" src="https://pds.joongang.co.kr/news/component/htmlphoto_mmdata/202209/15/c97c2673-825c-427a-825b-bb1fe7ebbaa5.jpg/_ir50_/" alt="사진 셔터스톡"  data-type="article"/><span class="mask"></span></div><p class="caption">사진 셔터스톡</p></div>
<p>        기획재정부가 국내 기업 주식을 1주 단위가 아닌 0.1주나 0.01주처럼 소수점 이하 단위로 거래할 때 발생하는 소득은 배당소득세나 양도소득세 과세 대상이 아니라는 유권해석을 내놨다.</p>
<p>   기재부는 15일 '국내 소수단위 주식 투자자가 취득한 수익증권을 매도하는 경우 발생하는 소득에 대한 과세'에 관한 국세청의 8월 질의에 "소득세법 94조에 따른 양도소득 또는 같은 법 17조에 따른 배당소득에 해당하지 않는다"고 회신했다고 밝혔다.</p>
<p>   기재부는 "해당 수익증권을 매도함으로써 발생하는 소득은 양도차익이므로 수익분배의 성격이 있는 배당소득에 해당하지 않는다"고 설명했다.</p>
<p>   이어 "양도소득세의 경우에도 해당 수익증권은 자본시장법에 따른 수익증권으로 보고, 소득세법상 과세 대상에 해당하지 않는 것으로 판단했다"고 덧붙였다.</p>
<p>   결국 1주에 미치지 않는 소수 주식을 양도해서 얻는 이익에 대해서는 배당소득세도, 양도소득세도 매기지 않는다는 의미다.</p>
<p>   현재 주식 양도세 납부 대상인 대주주(종목당 10억원·일정 지분 이상 보유) 역시 소수 주식 양도 차익에 대해서는 세금을 내지 않아도 된다.</p>
<p>   단, 정부는 대주주가 소수 주식을 활용해 양도세를 회피하는 경우를 방지하기 위해 금융위원회와 협의를 거쳐 보완 장치를 마련하기로 했다.</p>
<p>   이날 세법 해석에 따라 이르면 국내 금융시장에는 이달 내로 주식 소수 단위 거래가 도입될 수 있을 것으로 보인다.</p>
<div class="ab_related_article"><div class="hd"><h2><strong>이 기사 어때요</strong></h2></div><div class="bd"><ul class="text_type"><li><h2 class="headline"><a href="https://www.joongang.co.kr/article/25101777" target="_self" data-evnt-ctg="area:중앙|아티클" data-evnt-act="move:관련기사_텍스트" data-evnt-lbl="2748371_1">가족끼린 도둑질 처벌 않는다는데…박수홍 친형은 구속, 왜 [그법알]</a></h2></li><li><h2 class="headline"><a href="https://www.joongang.co.kr/article/25101671" target="_self" data-evnt-ctg="area:중앙|아티클" data-evnt-act="move:관련기사_텍스트" data-evnt-lbl="2748371_2">극단선택 시도한 女 구조 뒤…연락처 빼낸 구급대원의 속셈 </a></h2></li></ul></div></div>
<div class="ab_byline">홍수민 기자 sumin@joongang.co.kr</div>
</div>
<div class="ad_wrap lg_hidden ad_article hide">
<span class="title">ADVERTISEMENT</span>
<div id='div-gpt-ad-1628056912910-0' style='min-width: 300px; min-height: 250px;'></div>
</div>
<div class="ad_wrap ad_wide sm_hidden ad_article hide">
<span class="title">ADVERTISEMENT</span>
<div id="div-gpt-ad-1655426479665-0" style="min-width: 336px; min-height: 280px;"></div>
<div id="div-gpt-ad-1655426522292-0" style="min-width: 336px; min-height: 280px;"></div>
</div>
<div id="pcWidget1" class="ad_wrap fixed_right sm_hidden hide" style="width:300px; right: -495px; padding: 0;">
<span class="title">ADVERTISEMENT</span>
<div id='div-gpt-ad-1631752667562-0' style='min-width: 300px; min-height: 600px;'></div>
</div>
<div class="ad_wrap sm_hidden fixed_right hide" style="width:0; height:0; padding:0; z-index: 7">
<div id="12G2LB2oR2SIhhLtvc8yPA_AD"></div>
<script type="text/javascript">
window.addEventListener('DOMContentLoaded', function() {
var _IMP_CONTAINER_ID = "12G2LB2oR2SIhhLtvc8yPA";
var _IMP_INVENTORY = "joongang_p/article/article@article_floating_0x0?mlink=516";
var script = document.createElement("script");
script.type= "text/javascript";
script.src = "//cast.imp.joins.com/persona.js";
script.setAttribute("data-id", _IMP_CONTAINER_ID);
script.setAttribute("name", _IMP_INVENTORY);
var obj = document.getElementById("12G2LB2oR2SIhhLtvc8yPA_AD");
obj.appendChild(script);
});
</script>
</div>
<div class="article_footer">
<div class="tag_wrap">
<ul>
<li><a class="tag" href="https://www.joongang.co.kr/search?keyword=%EB%B0%B0%EB%8B%B9%EC%86%8C%EB%93%9D%EC%84%B8" data-evnt-ctg="content interaction" data-evnt-act="click: article hashtag" data-evnt-lbl="배당소득세"># 배당소득세</a></li>
<li><a class="tag" href="https://www.joongang.co.kr/search?keyword=%EC%96%91%EB%8F%84%EC%84%B8" data-evnt-ctg="content interaction" data-evnt-act="click: article hashtag" data-evnt-lbl="양도세"># 양도세</a></li>
<li><a class="tag" href="https://www.joongang.co.kr/search?keyword=%EB%B0%B0%EB%8B%B9%EC%86%8C%EB%93%9D%EC%84%B8+%EA%B3%BC%EC%84%B8" data-evnt-ctg="content interaction" data-evnt-act="click: article hashtag" data-evnt-lbl="배당소득세 과세"># 배당소득세 과세</a></li>
<li><a class="tag" href="https://www.joongang.co.kr/search?keyword=%EC%96%91%EB%8F%84%EC%86%8C%EB%93%9D%EC%84%B8+%EA%B3%BC%EC%84%B8" data-evnt-ctg="content interaction" data-evnt-act="click: article hashtag" data-evnt-lbl="양도소득세 과세"># 양도소득세 과세</a></li>
<li><a class="tag" href="https://www.joongang.co.kr/search?keyword=%EC%A3%BC%EC%8B%9D+%EC%86%8C%EC%88%98" data-evnt-ctg="content interaction" data-evnt-act="click: article hashtag" data-evnt-lbl="주식 소수"># 주식 소수</a></li>
</ul>
</div>
<div class="empathy_wrap">
<div class="comment_recomm">
<button type="button" class="btn_like" data-evnt-ctg="content interaction" data-evnt-act="click: article like" aria-label="좋아요">
<i class="ico_like"></i>
<span class="count">0</span>
</button>
<button type="button" class="btn_dislike" data-evnt-ctg="content interaction" data-evnt-act="click: article dislike" aria-label="화나요">
<i class="ico_dislike"></i>
<span class="count">0</span>
</button>
</div>
</div>
<div class="comment_layout"></div>
<div class="letter_wrap bg_yellow goto-app-notice">
<strong class="title">앱에서만 제공되는 편의 기능</strong>
<ul>
<li>· 로그인하면 AD Free! 뉴스를 광고없이 더 깔끔하게</li>
<li>· 속보는 물론 구독한 최신 콘텐트까지! 알림을 더 빠르게</li>
<li>· 나에게 딱 맞는 앱 경험! 맞춤 환경으로 더 편리하게</li>
</ul>
<div class="button_wrap">
<button onclick="utils.app.openApp(document.location.href);" class="btn btn_outline_orange btn_s" data-evnt-ctg="app_gates" data-evnt-act="move : 앱으로 보기" data-evnt-lbl="inline banner : 알림 배너">앱으로 보기</button>
</div>
</div>
<script type="text/javascript">
$(() => {
if (utils.device.mobile && !utils.device.tablet && !utils.device.joongangApp && navigator.platform !== 'iPad') {
$('.goto-app-notice').show();
}
});
</script>
<div class="ad_wrap ad_video lg_hidden hide" style="min-height: 250px;">
<div id='div-gpt-ad-1628565071471-0' style='min-width: 300px; min-height: 250px; border: 0px;'></div>
</div>
<div class="ad_wrap ad_video sm_hidden hide" style="min-width:580px;min-height:327px;">
<div id='div-gpt-ad-1628565836367-0' style='min-width:580px;min-height:327px;'></div>
</div>
</div>
</article>
<div class="row">
<div class="col_lg9" id="bottom_area">
<input type="hidden" id="cloc_cb" data-evnt-ctg="area:중앙|아티클" data-evnt-act="move:함께 본 기사" />
<script>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</script>
<script type="text/x-jquery-tmpl" id="cb_tmpl">
<section class="chain_wrap ad_lg_hidden" style="min-height:400px;">
<header class="title_wrap"><strong class="title">함께 본 기사</strong></header>
<div class="photo_list_area">
<ul class="card_group photo_list1 row">
{{each(idx, item) items}}
<li class="card col_lg3 {{if idx > 2}}ad_sm_hidden{{/if}} {{if idx > 4 }}sm_hidden{{/if}}" data-totalid="${item.TOTAL_ID}">
{{if item.SRC != null && item.SRC != ''}}
<div class="card_image">
<figure>
<a href="${item.LINK_URL}">
<img width="200" height="112" loading="lazy" src="${item.SRC}" alt="${item.ART_TITLE}"/>
</a>
</figure>
</div>
{{/if}}
<div class="card_body">
<h2 class="headline"><a href="${item.LINK_URL}">${item.ART_TITLE}</a></h2>
<div class="meta">
<p class="date">${item.DATE}</p>
<button type="button" class="btn_bookmark" data-ctype="A" data-cid="${item.TOTAL_ID}" aria-label="북마크"><i class="ico_bookmark"></i></button>
</div>
</div>
</li>
{{/each}}
</ul>
</div>
</section>
</script>
<input type="hidden" id="cloc_rb" data-evnt-ctg="area:중앙|아티클" data-evnt-act="move:많이 본 뉴스" />
<script>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</script>
<script>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</script>
<script type="text/x-jquery-tmpl" id="rb_tmpl">
<section class="chain_wrap ad_sm_hidden widget--v" style="max-width:893px;">
<header class="title_wrap"><strong class="title">많이 본 기사</strong></header>
<div class="photo_list_area">
<ul class="card_group photo_list1 row">
{{each(idx, item) items}}
<li class="card col_lg3 {{if idx > 5}}sm_hidden{{/if}} {{if idx > 5 }}ad_sm_hidden{{/if}}" data-totalid="${item.TOTAL_ID}">
{{if item.SRC != null}}
<figure class="card_image">
<a href="${item.LINK_URL}">
<img width="200" height="112" loading="lazy" src="${item.SRC}" alt="${item.ART_TITLE}"/>
</a>
</figure>
{{/if}}
<div class="card_body">
<h2 class="headline"><a href="${item.LINK_URL}">${item.ART_TITLE}</a></h2>
<div class="meta">
<p class="date">${item.DATE}</p>
<button type="button" class="btn_bookmark" data-ctype="A" data-cid="${item.TOTAL_ID}" aria-label="북마크"><i class="ico_bookmark"></i></button>
</div>
</div>
</li>
{{if idx === 3 }}
<li class="card col_lg6 ad_sm_hidden">
<div id="dablewidget_2o2jd5oe" data-widget_id="2o2jd5oe"></div>
</li>
{{/if}}
{{if idx === 5 }}
<li class="card col_lg6 ad_sm_hidden">
<div id="dablewidget_GlYgwJoy" data-widget_id="GlYgwJoy"></div>
</li>
{{/if}}
{{if idx === 'rc3' }}
<li class="card col_lg6 ad_sm_hidden">
<div id="dablewidget_2o2jd5oe" data-widget_id="2o2jd5oe"></div>
</li>
{{/if}}
{{if idx === 'rc5' }}
<li class="card col_lg6 ad_sm_hidden">
<div id="dablewidget_GlYgwJoy" data-widget_id="GlYgwJoy"></div>
</li>
{{/if}}
{{/each}}
</ul>
</div>
</section>
</script>
<script>
$(() => {
if (!utils.device.mobile && !utils.device.tablet && !utils.device.joongangApp && navigator.platform !== 'iPad') {
dable('setService', 'news.joins.com');
dable('sendLogOnce');
dable('renderWidget', 'dablewidget_2o2jd5oe');
}
});
</script>
<script>
$(() => {
if (!utils.device.mobile && !utils.device.tablet && !utils.device.joongangApp && navigator.platform !== 'iPad') {
dable('setService', 'news.joins.com');
dable('renderWidget', 'dablewidget_GlYgwJoy', {ignore_items: true});
}
});
</script>
<div id="pcWidget2" class="ad_wrap ad_widget sm_hidden hide" style="max-width:893px;">
<div id="dablewidget_jobeORXW" data-widget_id="jobeORXW" style="margin-bottom:50px;">
<script type="text/javascript">
if (utils.device.mobile === false) {
(function(d,a,b,l,e,_) {
if(d[b]&&d[b].q)return;d[b]=function(){(d[b].q=d[b].q||[]).push(arguments)};e=a.createElement(l);
e.async=1;e.charset='utf-8';e.src='//static.dable.io/dist/plugin.min.js';
_=a.getElementsByTagName(l)[0];_.parentNode.insertBefore(e,_);
})(window,document,'dable','script');
dable('setService', 'news.joins.com');
dable('sendLogOnce');
dable('renderWidget', 'dablewidget_jobeORXW');
}
</script>
</div>
</div>
<div id="moWidget1" class="ad_wrap ad_widget lg_hidden hide">
<script type="text/javascript">
window.addEventListener('DOMContentLoaded', function() {
var userAgent = navigator.userAgent;
if (userAgent!=null && userAgent.match("iPhone|iPod|iPad|Android|Windows CE|BlackBerry|Symbian|Windows Phone|webOS|Opera Mini|Opera Mobi|POLARIS|IEMobile|lgtelecom|nokia|SonyEricsson|LG|SAMSUNG|Samsung")) {
var ib=document.getElementById("moWidget1"), ibi1=document.createElement("template"), ibi2=document.createElement("template");
ibi1.innerHTML = '<div style="margin:0 20px 0;padding-top:12px;border-top:1px solid rgba(0,0,0,0.1);"><iframe src="//adv.imadrep.co.kr/9266_01.html" width="100%" height="210" border="0" frameborder="0" framemargin="0" leftmargin="0" topmargin="0" marginheight="0" marginwidth="0" SCROLLING="no"></iframe></div>';
ib.appendChild(ibi1.content.firstChild);
ibi2.innerHTML = '<div style="margin:0 20px 40px;padding-top:12px;"><iframe src="//adv.imadrep.co.kr/8090_01.html" width="100%" height="99" border="0" frameborder="0" framemargin="0" leftmargin="0" topmargin="0" marginheight="0" marginwidth="0" SCROLLING="no"></iframe></div>';
ib.appendChild(ibi2.content.firstChild);
}
});
</script>
</div>
<div class="banner_wrap sm_hidden">
<div id="div-gpt-ad-1658190761785-0" style="min-width: 728px; min-height: 90px;"></div>
</div>
<div id="moveAd1" class="ad_wrap lg_hidden hide">
<div id="OxTCjmeXRJ6ajewo1RANDg_AD"></div>
</div>
<script type="text/javascript">
window.addEventListener('DOMContentLoaded', function() {
var _IMP_CONTAINER_ID = "OxTCjmeXRJ6ajewo1RANDg";
var _IMP_INVENTORY = "joongang_m/article/article@article_bottom_320x100?mlink=13";
var script = document.createElement("script");
script.type= "text/javascript";
script.src = "//cast.imp.joins.com/persona.js";
script.setAttribute("data-id", _IMP_CONTAINER_ID);
script.setAttribute("name", _IMP_INVENTORY);
var obj = document.getElementById("OxTCjmeXRJ6ajewo1RANDg_AD");
obj.appendChild(script);
});
</script>
<div id="moWidget2" class="chain_wrap ad_wrap ad_widget lg_hidden hide">
<div id="dablewidget_M7N0b6Xb" data-widget_id="M7N0b6Xb"></div>
</div>
<script type="text/javascript">
window.addEventListener('DOMContentLoaded', function() {
if (utils.device.mobile === true) {
(function(d,a,b,l,e,_) {
if(d[b]&&d[b].q)return;d[b]=function(){(d[b].q=d[b].q||[]).push(arguments)};e=a.createElement(l);
e.async=1;e.charset='utf-8';e.src='//static.dable.io/dist/plugin.min.js';
_=a.getElementsByTagName(l)[0];_.parentNode.insertBefore(e,_);
})(window,document,'dable','script');
dable('setService', 'mnews.joins.com/new');
dable('sendLogOnce');
dable('renderWidget', 'dablewidget_M7N0b6Xb');
}
});
</script>
</div>
<div class="col_lg3">
<section class="chain_wrap" id="personalization">
<input type="hidden" id="cloc_personal" data-evnt-ctg="area:중앙|아티클" data-evnt-act="move:당신을 위한 추천기사" />
</section>
<script type="text/x-jquery-tmpl" id="personal_tmpl">
<header class="title_wrap"><strong class="title">${CONTENT_TITLE}</strong></header>
<div class="bookmark_list_area swiper-container">
<ul class="card_group swiper-wrapper">
{{each(idx, item) items}}
<li class="card swiper-slide">
{{if item.SRC != null}}
<figure class="card_image"><a href="${item.LINK_URL}"><img width="330" height="186" loading="lazy" src="${item.SRC}" alt="${item.ART_TITLE}" /></a></figure>
{{/if}}
<div class="card_body"><h2 class="headline"><a href="${item.LINK_URL}">${item.ART_TITLE}</a></h2></div>
</li>
{{/each}}
</ul>
<div class="swiper-pagination pagination_bullet"></div>
</div>
</script>
<section class="chain_wrap innolab_wrap">
<header class="title_wrap">
<strong class="title">
<a href="https://innovationlab.co.kr" target="_self">Innovation Lab<i class="ico_arrow_primary_right"></i></a>
</strong>
</header>
<div class="swiper-container card_right_list innolab_swiper">
<div class="swiper-wrapper">
<div class="swiper-slide card">
<figure class="card_image">
<a href="https://innovationlab.co.kr/project/motionpillow2022/?utm_source=joongang&utm_medium=banner&utm_campaign=ilab&utm_id=motionpillow2022" target="_blank">
<img width="132" height="74" loading="lazy" src="https://img.joongang.co.kr/svcimg/1000/index/202209/346_20220908100952.jpg/_ir_132x74_/" srcset="https://img.joongang.co.kr/svcimg/1000/index/202209/346_20220908100952.jpg/_ir_132x74_/ 1x, https://img.joongang.co.kr/svcimg/1000/index/202209/346_20220908100952.jpg/_ir_264x148_/ 2x" alt="남편과 각방 써야 할까요?"/>
</a>
</figure>
<div class="card_body">
<h2 class="headline">
<a href="https://innovationlab.co.kr/project/motionpillow2022/?utm_source=joongang&utm_medium=banner&utm_campaign=ilab&utm_id=motionpillow2022" target="_blank">남편과 각방 써야 할까요?</a>
</h2>
<p class="byline">Posted by 텐마인즈</p>
</div>
</div>
<div class="swiper-slide card">
<figure class="card_image">
<a href="https://innovationlab.co.kr/project/prive2022/?utm_source=joongang&utm_medium=banner&utm_campaign=ilab&utm_id=prive2022" target="_blank">
<img width="132" height="74" loading="lazy" src="https://img.joongang.co.kr/svcimg/1000/index/202208/346_20220831195431.jpg/_ir_132x74_/" srcset="https://img.joongang.co.kr/svcimg/1000/index/202208/346_20220831195431.jpg/_ir_132x74_/ 1x, https://img.joongang.co.kr/svcimg/1000/index/202208/346_20220831195431.jpg/_ir_264x148_/ 2x" alt="당신의 자산은 안녕하신가요"/>
</a>
</figure>
<div class="card_body">
<h2 class="headline">
<a href="https://innovationlab.co.kr/project/prive2022/?utm_source=joongang&utm_medium=banner&utm_campaign=ilab&utm_id=prive2022" target="_blank">당신의 자산은 안녕하신가요</a>
</h2>
<p class="byline">Posted by 프리베 테크놀러지</p>
</div>
</div>
<div class="swiper-slide card">
<figure class="card_image">
<a href="https://innovationlab.co.kr/project/douzone2022-2/?utm_source=joongang&utm_medium=banner&utm_campaign=ilab&utm_id=douzone2022-2" target="_blank">
<img width="132" height="74" loading="lazy" src="https://img.joongang.co.kr/svcimg/1000/index/202206/346_20220623172518.png/_ir_132x74_/" srcset="https://img.joongang.co.kr/svcimg/1000/index/202206/346_20220623172518.png/_ir_132x74_/ 1x, https://img.joongang.co.kr/svcimg/1000/index/202206/346_20220623172518.png/_ir_264x148_/ 2x" alt="아아·따아·아라·따라…커피 타입으로 본 나의 리더십 유형은?"/>
</a>
</figure>
<div class="card_body">
<h2 class="headline">
<a href="https://innovationlab.co.kr/project/douzone2022-2/?utm_source=joongang&utm_medium=banner&utm_campaign=ilab&utm_id=douzone2022-2" target="_blank">아아·따아·아라·따라…커피 타입으로 본 나의 리더십 유형은?</a>
</h2>
<p class="byline">Posted by  더존비즈온</p>
</div>
</div>
<div class="swiper-slide card">
<figure class="card_image">
<a href="https://innovationlab.co.kr/project/watch2022/?utm_source=joongang&utm_medium=banner&utm_campaign=ilab&utm_id=watch2022" target="_blank">
<img width="132" height="74" loading="lazy" src="https://img.joongang.co.kr/svcimg/1000/index/202206/346_20220627154954.jpg/_ir_132x74_/" srcset="https://img.joongang.co.kr/svcimg/1000/index/202206/346_20220627154954.jpg/_ir_132x74_/ 1x, https://img.joongang.co.kr/svcimg/1000/index/202206/346_20220627154954.jpg/_ir_264x148_/ 2x" alt="2022 올해의 시계를 만나다"/>
</a>
</figure>
<div class="card_body">
<h2 class="headline">
<a href="https://innovationlab.co.kr/project/watch2022/?utm_source=joongang&utm_medium=banner&utm_campaign=ilab&utm_id=watch2022" target="_blank">2022 올해의 시계를 만나다</a>
</h2>
<p class="byline">Posted by  피아제·블랑팡·불가리·오메가·IWC</p>
</div>
</div>
<div class="swiper-slide card">
<figure class="card_image">
<a href="https://innovationlab.co.kr/project/kepco2022/?utm_source=joongang&utm_medium=banner&utm_campaign=ilab&utm_id=kepco2022" target="_blank">
<img width="132" height="74" loading="lazy" src="https://img.joongang.co.kr/svcimg/1000/index/202205/346_20220513111300.jpg/_ir_132x74_/" srcset="https://img.joongang.co.kr/svcimg/1000/index/202205/346_20220513111300.jpg/_ir_132x74_/ 1x, https://img.joongang.co.kr/svcimg/1000/index/202205/346_20220513111300.jpg/_ir_264x148_/ 2x" alt="위기의 화력발전소,  수소・암모니아가  구원투수?!"/>
</a>
</figure>
<div class="card_body">
<h2 class="headline">
<a href="https://innovationlab.co.kr/project/kepco2022/?utm_source=joongang&utm_medium=banner&utm_campaign=ilab&utm_id=kepco2022" target="_blank">위기의 화력발전소,  수소・암모니아가  구원투수?!</a>
</h2>
<p class="byline">Posted by 한국전력</p>
</div>
</div>
<div class="swiper-slide card">
<figure class="card_image">
<a href="https://innovationlab.co.kr/project/douzone2022-1/?utm_source=joongang&utm_medium=banner&utm_campaign=ilab&utm_id=douzone2022-1" target="_blank">
<img width="132" height="74" loading="lazy" src="https://img.joongang.co.kr/svcimg/1000/index/202204/346_20220421095525.jpg/_ir_132x74_/" srcset="https://img.joongang.co.kr/svcimg/1000/index/202204/346_20220421095525.jpg/_ir_132x74_/ 1x, https://img.joongang.co.kr/svcimg/1000/index/202204/346_20220421095525.jpg/_ir_264x148_/ 2x" alt="근로기준법 개정 후 사장님들 하소연"/>
</a>
</figure>
<div class="card_body">
<h2 class="headline">
<a href="https://innovationlab.co.kr/project/douzone2022-1/?utm_source=joongang&utm_medium=banner&utm_campaign=ilab&utm_id=douzone2022-1" target="_blank">근로기준법 개정 후 사장님들 하소연</a>
</h2>
<p class="byline">Posted by 더존비즈온</p>
</div>
</div>
</div>
</div>
<div class="swiper_btn_wrap">
<div class="swiper-pagination"></div>
</div>
</section>
</div>
</div>
<div class="ad_wrap lg_hidden hide" style="min-height:100px;">
<div id="P4i0fP28RliQvzzJIGFmbA_AD"></div>
<script type="text/javascript">
window.addEventListener('DOMContentLoaded', function() {
var _IMP_CONTAINER_ID = "P4i0fP28RliQvzzJIGFmbA";
var _IMP_INVENTORY = "joongang_m/article/article@article_bottom_house_320x100?mlink=515";
var script = document.createElement("script");
script.type= "text/javascript";
script.src = "//cast.imp.joins.com/persona.js";
script.setAttribute("data-id", _IMP_CONTAINER_ID);
script.setAttribute("name", _IMP_INVENTORY);
var obj = document.getElementById("P4i0fP28RliQvzzJIGFmbA_AD");
obj.appendChild(script);
});
</script>
</div>
<div class="ad_wrap lg_hidden hide" style="min-height: 250px;">
<div id='div-gpt-ad-1628057156627-0' style='min-width: 300px; min-height: 250px;'></div>
</div>
</section>
</main>
<div class="highligth_bx hidden" id="hl_context">
<button type="button" id="hl_range" data-evnt-ctg="content interaction" data-evnt-act="click: article paragraph interaction" data-evnt-lbl="highlight">하이라이트</button>
<button type="button" id="hl_memo" data-evnt-ctg="content interaction" data-evnt-act="click: article paragraph interaction" data-evnt-lbl="memo">메모</button>
<button type="button" id="hl_share" data-evnt-ctg="content interaction" data-evnt-act="click: article paragraph interaction" data-evnt-lbl="share">공유</button>
<button type="button" id="hl_copy" data-evnt-ctg="content interaction" data-evnt-act="click: article paragraph interaction" data-evnt-lbl="copy">복사</button>
</div>
<div class="layer_popup hide layer_share" id="layer_hl_share" style="position: fixed; left: 50% !important; top: 50% !important; transform: translate(-50%,-50%);">
<div class="layer_header">
<strong class="layer_title">공유</strong>
</div>
<div class="layer_body">
<ul>
<li>
<a href="#none" data-sns-type="ktalk" data-ctype="A" data-cid="25101928">
<i class="ico_sns_ktalk">카카오톡 이미지</i>
<span>카카오톡</span>
</a>
</li>
<li>
<a href="#none" data-sns-type="face" data-ctype="A" data-cid="25101928">
<i class="ico_sns_face">f</i>
<span>페이스북</span>
</a>
</li>
<li>
<a href="#none" data-sns-type="twt" data-ctype="A" data-cid="25101928">
<i class="ico_sns_twt">트위터 이미지</i>
<span>트위터</span>
</a>
</li>
<li>
<a href="#none" data-sns-type="copy" data-ctype="A" data-cid="25101928">
<i class="ico_sns_url">url 이미지</i>
<span>URL 복사</span>
</a>
</li>
<li>
<a href="#none" data-sns-type="ktory" data-ctype="A" data-cid="25101928">
<i class="ico_sns_ktory">카카오스토리 이미지</i>
<span>카카오스토리</span>
</a>
</li>
<li>
<a href="#none" data-sns-type="mail" data-ctype="A" data-cid="25101928">
<i class="ico_sns_mail">메일 이미지</i>
<span>메일</span>
</a>
</li>
<li>
<a href="#none" data-sns-type="band" data-ctype="A" data-cid="25101928">
<i class="ico_sns_band">네이버밴드 이미지</i>
<span>밴드</span>
</a>
</li>
<li>
<a href="#none" data-sns-type="pinter" data-ctype="A" data-cid="25101928">
<i class="ico_sns_pinter">핀터레스트 이미지</i>
<span>핀터레스트</span>
</a>
</li>
</ul>
</div>
<button type="button" class="btn_close" title="Close">
<i class="ico_close"></i>
<span class="visually_hidden">Close</span>
</button>
</div>
<div class="layer_popup hide layer_memo" id="layer_memo">
<input type="hidden" id="layer_memo_hlIndex" value="" />
<div class="layer_header">
<strong class="layer_title">메모</strong>
</div>
<div class="layer_body">
<textarea title="메모 입력" placeholder="메모를 입력해 주세요" id="layer_memo_text"></textarea>
</div>
<div class="layer_footer">
<span class="text_count"><em>0</em>/500</span>
<div class="button_wrap">
<button class="btn btn_black" id="delete_memo" disabled>삭제</button>
<button class="btn btn_black" id="save_memo" disabled>저장</button>
</div>
</div>
<button type="button" class="btn_close" title="Close">
<i class="ico_close"></i><span class="visually_hidden">Close</span>
</button>
</div>
<div class="layer_popup hide layer_memo layer_alert" id="layer_memo_del">
<div class="alert_body">
<p>메모를 삭제 하시겠습니까?</p>
<div class="button_wrap_wide">
<button type="button" class="btn btn_outline_black btn_s" id="cancle_del">아니요</button>
<button type="button" class="btn btn_black btn_s" id="execute_del">네</button>
</div>
</div>
</div>
<script type="text/x-jquery-tmpl" id="browser_notice_tmpl">
<div class="ab_notice">
{{if version == ""}}
<p>Internet Explorer에서 지원하지 않는 요소입니다.<br>다른 브라우저를 이용해 주십시오.</p>
{{else}}
<p>Internet Explorer${VERSION} (IE${VERSION}) 이상에서 보실 수 있는 요소입니다.<br>IE${version} 이상 또는 다른 브라우저를 이용해 주십시오.</p>
{{/if}}
</div>
</script>
<script type="text/x-jquery-tmpl" id="top_multi_ovp_tmpl">
<div class="ab_player {{if RO == 2}}vod_player1-1{{else RO == 3}}vod_player9-16{{/if}}" id="top_multi_ovp">
<div class="player_area">
<iframe id="ooyala_ovp" src="${LINK_URL}" width="100%" height="380" frameborder="0" allow="autoplay; fullscreen" allowfullscreen></iframe>
</div>
</div>
</script>
<script type="text/x-jquery-tmpl" id="ovp_tmpl">
<div class="ab_player ovp_player {{if RO == 2}}vod_player1-1{{else RO == 3}}vod_player9-16{{/if}} {{if SS == 1}}vod_full{{else SS == 2}}vod_cover{{else}}vod_normal{{/if}}" data-id="${ID}">
<div class="player_area">
<iframe id="ooyala_ovp" src="${LINK_URL}" width="100%" height="380" frameborder="0" allow="autoplay; fullscreen" allowfullscreen></iframe>
<button type="button" class="btn_view" style="display:none;">
<span class="btn btn_black">뷰모드 재생</span>
</button>
{{if CAPTION != ""}}
{{/if}}
<h2 class="headline">${TITLE}</h2>
<p class="play_duration">${DURATION}</p>
<button type="button" class="btn_close" title="Close"><i class="ico_close"></i><span class="visually_hidden">Close</span></button>
</div>
</div>
</script>
<script type="text/x-jquery-tmpl" id="vod_player_tmpl">
<div class="ab_player" style="width: 720px;">
<div class="player_area">
<iframe src="${LINK_URL}" allowfullscreen webkitallowfullscreen mozallowfullscreen frameborder="0" scrolling="no" width="580" height="326"></iframe>
</div>
</div>
</script>
<script type="text/x-jquery-tmpl" id="jtbc_player_tmpl">
<div class="ab_player" style="width: 720px;">
<div class="player_area">
<div id="div_${ID}"></div>
{{if CAPTION != null && CAPTION != ""}}
<h2 class="headline">${CAPTION}</h2>
{{/if}}
</div>
</div>
</script>
<script type="text/x-jquery-tmpl" id="recommend_tmpl">
<div class="ovp_recommend">
<button type="button" class="btn_more">추천 영상 <i class="ico_arrow"></i></button>
<div class="swiper-container">
<div class="swiper-wrapper"></div>
<div class="pagination_bx sm_flex">
<div class="swiper-button-prev"></div>
<div class="swiper-pagination pagination_fraction"></div>
<div class="swiper-button-next"></div>
</div>
</div>
</div>
</script>
<script type="text/x-jquery-tmpl" id="recommend_slide_tmpl">
<div class="swiper-wrapper">
{{each(idx, item) items}}
<div class="swiper-slide">
<ul>
{{each(subIdx, subItem) item}}
<li class="card">
<div class="card_body">
<h2 class="headline">
<a href="${subItem.LINK_URL}" data-evnt-ctg="area:중앙|아티클" data-evnt-act="move:추천영상" data-evnt-lbl="${(idx*3)+(subIdx+1)}">${subItem.ART_TITLE}</a>
</h2>
<div class="meta">
<p class="date">${subItem.SERVICE_DT}</p>
</div>
</div>
{{if subItem.SRC != '' && subItem.SRC != null}}
<div class="card_image">
<figure>
<a href="${subItem.LINK_URL}" data-evnt-ctg="area:중앙|아티클" data-evnt-act="move:추천영상" data-evnt-lbl="${(idx*3)+(subIdx+1)}">
<img class="swiper-lazy" width="272" height="154" data-src="${subItem.SRC}" src="${subItem.BLANK_IMG}" alt="${subItem.ART_TITLE}"/>
<i class="ico_play"><span class="visually_hidden">영상</span></i>
</a>
</figure>
</div>
{{/if}}
</li>
{{/each}}
</ul>
</div>
{{/each}}
</div>
</script>
<script type="text/x-jquery-tmpl" id="view_mode_tmpl">
<div class="full_popup bg_white hide" data-view-mode data-view-mode-for="${WRAPPER_ID}"><!-- 스크롤시 scrolling 클래스 추가 -->
<div class="layer_popup layer_video_play">
<div class="layer_body">
<div class="video_player_wrap"></div>
<div class="video_playlist_wrap">
<div class="scroll">
<div class="video_playlist">
<div class="title_wrap">
<h2 class="title">재생목록</h2>
<p class="location_count">
<em>1</em>/${items.length}건
</p>
</div>
<ul class="card_right_list">
{{each(idx, item) items}}
<li class="card" {{if idx > 4}}style="display:none;"{{/if}} data-ovpid="${item.OVP_ID}" data-index="${idx}">
<div class="card_body">
<h2 class="headline">
<a href="#none">${item.ART_TITLE}</a>
</h2>
</div>
<div class="card_image image_s">
<figure>
<a href="#none">
<img width="107" data-src="${item.SRC}" src="${item.BLANK_IMG}" alt="${item.ART_TITLE}"/>
<i class="ico_play"><span class="visually_hidden">영상</span></i>
</a>
</figure>
</div>
</li>
{{/each}}
</ul>
{{if items.length > 5}}
<button type="button" class="btn_more"><span>펼쳐보기</span><i class="ico_arrow"></i></button>
{{/if}}
</div>
</div>
</div>
</div>
<button type="button" class="btn_close" title="Close">
<i class="ico_close"></i><span class="visually_hidden">Close</span>
</button>
</div>
</div>
</script>
<script type="text/x-jquery-tmpl" id="view_mode_video_player_tmpl">
<div class="video_player">
<div class="title_wrap">
<h2 class="title">${REL_ISSUE}</h2>
</div>
<div class="video_area">
<iframe id="ooyala_ovp" width="892" height="500" frameborder="0" allow="autoplay; fullscreen" allowfullscreen="" src="https://oya.joongang.co.kr/bc_iframe.html?videoId=${OVP_ID}"></iframe>
</div>
<h2 class="headline">${ART_TITLE}</h2>
<div class="meta">
<p class="date">${REG_DT}</p>
{{if ART_URL != null && ART_URL != ''}}
<button type="button" class="link_text">
<a href="${ART_URL}">기사 원문 보기</a>
</button>
{{/if}}
</div>
</div>
</script>
<script type="text/x-jquery-tmpl" id="view_mode_popular_tmpl">
<div class="video_playlist">
<div class="title_wrap">
<h2 class="title">인기영상</h2>
<div class="info_bx">
<button type="button" class="btn_info">
<i class="ico_info"></i><span class="visually_hidden">정보</span>
</button>
<div class="layer_popup layer_info">
<div class="layer_body">
<p>영상 중 재생 수가 높은 영상을 제공합니다.</p>
<p class="date">${START_DT} ~ ${END_DT} 기준</p>
</div>
<button type="button" class="btn_close" title="Close">
<i class="ico_close"></i><span class="visually_hidden">닫기</span>
</button>
</div>
</div>
</div>
<ul class="card_right_list">
{{each(idx, item) items}}
<li class="card" data-popular data-ovpid="${item.OVP_ID}" data-index="${idx}">
<div class="card_body">
<h2 class="headline">
<a href="#none">${item.ART_TITLE}</a>
</h2>
<p class="play_count">재생 ${PLAY_CNT}</p>
</div>
<div class="card_image image_s">
<figure>
<a href="#none">
<img width="107" data-src="${item.SRC}" src="${item.BLANK_IMG}" alt="${item.ART_TITLE}"/>
<i class="ico_play"><span class="visually_hidden">영상</span></i>
</a>
</figure>
</div>
</li>
{{/each}}
</ul>
</div>
</script>
<script type="text/x-jquery-tmpl" id="imgfull_btn_tmpl">
<span class="button">
<span class="btn_enlarge">
<span class="icon">사진 크게 보기</span>
</span>
</span>
</script>
<script type="text/x-jquery-tmpl" id="imgphoto_viewer_tmpl">
<a href="#none" class="btn_photo_viewer">
<i class="ico_photo_viewer" data-evnt-ctg="content interaction" data-evnt-act="click:이미지 확대" data-evnt-lbl="-"></i>
<span class="visually_hidden">이미지크게보기</span>
</a>
</script>
<script type="text/x-jquery-tmpl" id="twitter_tmpl">
<div class="ab_sns" data-twttr-id="${ID}">
<span class="icon_twitter hide">twitter</span>
<blockquote class="component_sns twitter-tweet" lang="ko"><a href="${LINK_URL}"></a></blockquote>
</div>
</script>
<script type="text/x-jquery-tmpl" id="facebook_tmpl">
<div class="ab_sns">
<span class="icon_facebook hide">facebook</span>
<div class="component_sns fb-post" data-href="${LINK_URL}" data-width="${WIDTH}"></div>
</div>
</script>
<script type="text/x-jquery-tmpl" id="instagram_tmpl">
<div class="ab_sns">
<span class="icon_instagram hide">instagram</span>
<blockquote class="instagram-media" data-instgrm-captioned data-instgrm-version="4" style="width:${WIDTH}px">
<a href="${LINK_URL}"></a>
</blockquote>
</div>
</script>
<script type="text/x-jquery-tmpl" id="pinterest_tmpl">
<div class="ab_sns">
<span class="icon_pinterest hide">pinterest</span>
<a class="component_sns" data-pin-do="embedPin" href="${LINK_URL}"></a>
</div>
</script>
<script type="text/x-jquery-tmpl" id="audio_tmpl">
<iframe src="https://w.soundcloud.com/player/?url=${LINK_URL}" style="width:100%;border:0"></iframe>
</script>
<script type="text/x-jquery-tmpl" id="s_contents_li_tmpl">
<li>
{{if COMP_FILE_URL != '' && COMP_FILE_URL != null}}
<a href="${COMP_FILE_URL}"  data-evnt-ctg="area:중앙|아티클" data-evnt-act="click:목차" data-evnt-lbl="-">
{{else}}
<a class="disabled">
{{/if}}
<strong>${COMP_ORD}화</strong>
<p><span>${COMP_FILE_TITLE}</span></p>
</a>
</li>
</script>
<script type="text/x-jquery-tmpl" id="live_tmpl">
<div class="ab_live {{if LIVE_ON}}ab_live_on{{/if}}">
{{if LIVE_ON}}<!-- LIVE 진행 중(마지막 업데이트 5분전) -->
<p class="live_state"><strong>LIVE</strong> ${LAST_UPDATE}</p>
{{/if}}
{{if !LIVE_ON}}<!-- LIVE 종료 -->
<p class="live_state"><strong>LIVE</strong> 라이브가 종료되었습니다.</p>
{{/if}}
<div class="live_list_wrap">
<ul>
{{each(idx, item) items}}
<li {{if idx > 7}}style="display:none;"{{/if}}>
<h2 data-evnt-ctg="area:중앙|아티클" data-evnt-act="click:Live 기사 리스트" data-evnt-lbl="-"><a href="${item.LINK_URL}">${item.TITLE}</a></h2>
</li>
{{/each}}
</ul>
{{if items.length > 8}}
<button type="button" class="btn_more"><span>펼쳐보기</span><i class="ico_arrow"></i></button>
{{/if}}
</div>
</div>
</script>
<script type="text/x-jquery-tmpl" id="qa_contents_li_tmpl">
<div class="ab_interview_list">
<ul>
{{each(idx, item) items}}
<li {{if idx > 7}}style="display:none;"{{/if}}>
<a href="${item.LINK_URL}">${item.TITLE}</a>
</li>
{{/each}}
</ul>
{{if items.length > 8}}
<button type="button" class="btn_more"><span>펼쳐보기</span><i class="ico_arrow"></i></button>
{{/if}}
</div>
</script>
<script type="text/x-jquery-tmpl" id="interviewee_tmpl">
<div class="ab_interviewee profile_area">
{{if SRC != null}}
<div class="profile_image">
<img width="80" data-src="${SRC}" src="${BLANK_IMG}" alt="${INTERVIEWEE_NAME}"/>
</div>
{{/if}}
<div class="profile_body">
<div class="flex_area_lg">
<strong class="title">오늘의 인터뷰이</strong>
<span class="profile_name">${INTERVIEWEE_NAME}</span>
<span class="profile_info">${INTERVIEWEE_POSITION}</span>
</div>
<p class="description">${INTERVIEWEE_INTRO}</p>
</div>
</div>
</script>
<script type="text/x-jquery-tmpl" id="wt_ing_tmpl">
<div class="ab_poll"><!-- [일반형] 텍스트형 투표 항목 -->
<fieldset class="poll_ing" data-poll-seq="${POLL_SEQ}">
<legend class="hide">투표</legend>
<div class="hd">
<span class="icon"></span>
<strong>${TITLE}</strong>
<em>${START_DT} ~ ${END_DT}<span>${VOTE_CNT}<span>명 참여</span></span></em>
<a class="article" href="#none"><span>투표 전 관련기사 참고</span></a>
</div>
<div class="bd {{if VOTED}}poll_result{{else}}poll_vote{{/if}}">
<ul class="answer_type02">
{{each(idx, item) pollItems}}
<li data-allow-answer-cnt="${ALLOW_ANSW_CNT}" data-poll-seq="${POLL_SEQ}" data-item-seq="${item.ITEM_SEQ}">
<label>
<input value="${item.ITEM_SEQ}" type="${ALLOW_ANSW_CNT == 1 ? 'radio' : 'checkbox'}" name="${KEY}-${POLL_SEQ}" id="${KEY}-${POLL_SEQ}-${item.ITEM_SEQ}" />
<span class="txt">${item.TITLE}</span>
</label>
</li>
{{/each}}
</ul>
</div>
<div class="ft">
<button type="button" class="mg" data-name="${KEY}-${POLL_SEQ}" data-login="${LOGIN_YN}" data-poll-insert disabled>투표하기</button>
<!--
{{if REL_ART_YN == 'Y' || REL_POLL_YN == 'Y'}}
<div class="poll_link">
{{if REL_ART_YN == 'Y'}}<a href="javascript(0);" data-poll-seq="${POLL_SEQ}" data-rel-art>관련기사 보기</a>{{/if}}
{{if REL_POLL_YN == 'Y'}}<a href="javascript(0);" data-poll-seq="${POLL_SEQ}" data-rel-poll>관련투표 보기</a>{{/if}}
</div>
{{/if}}
-->
</div>
</fieldset>
</div>
</script>
<script type="text/x-jquery-tmpl" id="wp_ing_tmpl">
<div class="ab_poll2"><!-- [일반형] 이미지형 투표 항목 -->
<fieldset class="poll_ing" data-poll-seq="${POLL_SEQ}">
<legend class="hide">투표</legend>
<div class="hd">
<span class="icon"></span>
<strong>${TITLE}</strong>
<em>${START_DT} ~ ${END_DT}<span>${VOTE_CNT}<span>명 참여</span></span></em>
<a class="article" href="#none"><span>투표 전 관련기사 참고</span></a>
</div>
<div class="bd {{if VOTED}}poll_result{{else}}poll_vote{{/if}}">
<ul class="answer_type02_2">
{{each(idx, item) pollItems}}
<li data-allow-answer-cnt="${ALLOW_ANSW_CNT}" data-poll-seq="${POLL_SEQ}" data-item-seq="${item.ITEM_SEQ}">
<label class="answer_box">
<input value="${item.ITEM_SEQ}" type="${ALLOW_ANSW_CNT == 1 ? 'radio' : 'checkbox'}" name="${KEY}-${POLL_SEQ}" id="${KEY}-${POLL_SEQ}-${item.ITEM_SEQ}" />
<span class="figure">
<img width="279" data-src="${item.SRC}" src="${item.BLANK_IMG}" alt="${item.TITLE}"/>
<button type="button" class="btn_photo_viewer">
<i class="ico_photo_viewer" data-index="${idx}"></i>
<span class="visually_hidden">이미지 크게보기</span>
</button>
</span>
</label>
</li>
{{/each}}
</ul>
</div>
<div class="ft">
<button type="button" class="mg" data-name="${KEY}-${POLL_SEQ}" data-login="${LOGIN_YN}" data-poll-insert disabled>투표하기</button>
<!--
{{if REL_ART_YN == 'Y' || REL_POLL_YN == 'Y'}}
<div class="poll_link">
{{if REL_ART_YN == 'Y'}}<a href="javascript(0);" data-poll-seq="${POLL_SEQ}" data-rel-art>관련기사 보기</a>{{/if}}
{{if REL_POLL_YN == 'Y'}}<a href="javascript(0);" data-poll-seq="${POLL_SEQ}" data-rel-poll>관련투표 보기</a>{{/if}}
</div>
{{/if}}
-->
</div>
</fieldset>
</div>
</script>
<script type="text/x-jquery-tmpl" id="wm_ing_tmpl">
<div class="ab_poll2"><!-- [일반형] 이미지+텍스트형 투표 항목 -->
<fieldset class="poll_ing" data-poll-seq="${POLL_SEQ}">
<legend class="hide">투표</legend>
<div class="hd">
<span class="icon"></span>
<strong>${TITLE}</strong>
<em>${START_DT} ~ ${END_DT}<span>${VOTE_CNT}<span>명 참여</span></span></em>
<a class="article" href="#none"><span>투표 전 관련기사 참고</span></a>
</div>
<div class="bd {{if VOTED}}poll_result{{else}}poll_vote{{/if}}">
<ul class="answer_type02">
{{each(idx, item) pollItems}}
<li data-allow-answer-cnt="${ALLOW_ANSW_CNT}" data-poll-seq="${POLL_SEQ}" data-item-seq="${item.ITEM_SEQ}">
<label class="answer_box">
<input value="${item.ITEM_SEQ}" type="${ALLOW_ANSW_CNT == 1 ? 'radio' : 'checkbox'}" name="${KEY}-${POLL_SEQ}" id="${KEY}-${POLL_SEQ}-${item.ITEM_SEQ}" />
<span class="figure">
<img width="279" data-src="${item.SRC}" src="${item.BLANK_IMG}" alt="${item.TITLE}"/>
<button type="button" class="btn_photo_viewer">
<i class="ico_photo_viewer" data-index="${idx}"></i>
<span class="visually_hidden">이미지 크게보기</span>
</button>
</span>
<span class="txt">${item.TITLE}</span>
</label>
</li>
{{/each}}
</ul>
</div>
<div class="ft">
<button type="button" class="mg" data-name="${KEY}-${POLL_SEQ}" data-login="${LOGIN_YN}" data-poll-insert disabled>투표하기</button>
<!--
{{if REL_ART_YN == 'Y' || REL_POLL_YN == 'Y'}}
<div class="poll_link">
{{if REL_ART_YN == 'Y'}}<a href="javascript(0);" data-poll-seq="${POLL_SEQ}" data-rel-art>관련기사 보기</a>{{/if}}
{{if REL_POLL_YN == 'Y'}}<a href="javascript(0);" data-poll-seq="${POLL_SEQ}" data-rel-poll>관련투표 보기</a>{{/if}}
</div>
{{/if}}
-->
</div>
</fieldset>
</div></script>
<script type="text/x-jquery-tmpl" id="vt_ing_tmpl">
<div class="ab_poll"><!-- [비교형] 텍스트형 투표 항목 -->
<fieldset class="poll_ing" data-poll-seq="${POLL_SEQ}">
<legend class="hide">투표</legend>
<div class="hd">
<span class="icon"></span>
<strong>${TITLE}</strong>
<em>${START_DT} ~ ${END_DT}<span>${VOTE_CNT}<span>명 참여</span></span></em>
<a class="article" href="#none"><span>투표 전 관련기사 참고</span></a>
</div>
<div class="bd {{if VOTED}}poll_result{{else}}poll_vote{{/if}}">
<ul class="answer_type01">
{{each(idx, item) pollItems}}
<li data-allow-answer-cnt="${ALLOW_ANSW_CNT}" data-poll-seq="${POLL_SEQ}" data-item-seq="${item.ITEM_SEQ}">
<label class="answer_box">
<input value="${item.ITEM_SEQ}" type="radio" name="${KEY}-${POLL_SEQ}" id="${KEY}-${POLL_SEQ}-${item.ITEM_SEQ}" />
<span class="txt">${item.TITLE}</span>
</label>
</li>
{{/each}}
</ul>
</div>
<div class="ft">
<button type="button" class="mg" data-name="${KEY}-${POLL_SEQ}" data-login="${LOGIN_YN}" data-poll-insert disabled>투표하기</button>
<!--
{{if REL_ART_YN == 'Y' || REL_POLL_YN == 'Y'}}
<div class="poll_link">
{{if REL_ART_YN == 'Y'}}<a href="javascript(0);" data-poll-seq="${POLL_SEQ}" data-rel-art>관련기사 보기</a>{{/if}}
{{if REL_POLL_YN == 'Y'}}<a href="javascript(0);" data-poll-seq="${POLL_SEQ}" data-rel-poll>관련투표 보기</a>{{/if}}
</div>
{{/if}}
-->
</div>
</fieldset>
</div>
</script>
<script type="text/x-jquery-tmpl" id="vp_ing_tmpl">
<div class="ab_poll2"><!-- [비교형] 이미지형 투표 항목 -->
<fieldset class="poll_ing" data-poll-seq="${POLL_SEQ}">
<legend class="hide">투표</legend>
<div class="hd">
<span class="icon"></span>
<strong>${TITLE}</strong>
<em>${START_DT} ~ ${END_DT}<span>${VOTE_CNT}<span>명 참여</span></span></em>
<a class="article" href="#none"><span>투표 전 관련기사 참고</span></a>
</div>
<div class="bd {{if VOTED}}poll_result{{else}}poll_vote{{/if}}">
<ul class="answer_type01_2">
{{each(idx, item) pollItems}}
<li data-allow-answer-cnt="${ALLOW_ANSW_CNT}" data-poll-seq="${POLL_SEQ}" data-item-seq="${item.ITEM_SEQ}">
<label class="answer_box">
<input value="${item.ITEM_SEQ}" type="radio" name="${KEY}-${POLL_SEQ}" id="${KEY}-${POLL_SEQ}-${item.ITEM_SEQ}" />
<span class="figure">
<img width="279" data-src="${item.SRC}" src="${item.BLANK_IMG}" alt="${item.TITLE}"/>
<button type="button" class="btn_photo_viewer">
<i class="ico_photo_viewer" data-index="${idx}"></i>
<span class="visually_hidden">이미지 크게보기</span>
</button>
</span>
</label>
</li>
{{/each}}
</ul>
</div>
<div class="ft">
<button type="button" class="mg" data-name="${KEY}-${POLL_SEQ}" data-login="${LOGIN_YN}" data-poll-insert disabled>투표하기</button>
<!--
{{if REL_ART_YN == 'Y' || REL_POLL_YN == 'Y'}}
<div class="poll_link">
{{if REL_ART_YN == 'Y'}}<a href="javascript(0);" data-poll-seq="${POLL_SEQ}" data-rel-art>관련기사 보기</a>{{/if}}
{{if REL_POLL_YN == 'Y'}}<a href="javascript(0);" data-poll-seq="${POLL_SEQ}" data-rel-poll>관련투표 보기</a>{{/if}}
</div>
{{/if}}
-->
</div>
</fieldset>
</div>
</script>
<script type="text/x-jquery-tmpl" id="vm_ing_tmpl">
<div class="ab_poll2"><!-- [비교형] 이미지+텍스트형 투표 항목 -->
<fieldset class="poll_ing" data-poll-seq="${POLL_SEQ}">
<legend class="hide">투표</legend>
<div class="hd">
<span class="icon"></span>
<strong>${TITLE}</strong>
<em>${START_DT} ~ ${END_DT}<span>${VOTE_CNT}<span>명 참여</span></span></em>
<a class="article" href="#none"><span>투표 전 관련기사 참고</span></a>
</div>
<div class="bd {{if VOTED}}poll_result{{else}}poll_vote{{/if}}">
<ul class="answer_type01">
{{each(idx, item) pollItems}}
<li data-allow-answer-cnt="${ALLOW_ANSW_CNT}" data-poll-seq="${POLL_SEQ}" data-item-seq="${item.ITEM_SEQ}">
<label class="answer_box">
<input value="${item.ITEM_SEQ}" type="radio" name="${KEY}-${POLL_SEQ}" id="${KEY}-${POLL_SEQ}-${item.ITEM_SEQ}" />
<span class="figure">
<img width="279" data-src="${item.SRC}" src="${item.BLANK_IMG}" alt="${item.TITLE}"/>
<button type="button" class="btn_photo_viewer">
<i class="ico_photo_viewer" data-index="${idx}"></i>
<span class="visually_hidden">이미지 크게보기</span>
</button>
</span>
<span class="txt">${item.TITLE}</span>
</label>
</li>
{{/each}}
</ul>
</div>
<div class="ft">
<button type="button" class="mg" data-name="${KEY}-${POLL_SEQ}" data-login="${LOGIN_YN}" data-poll-insert disabled>투표하기</button>
<!--
{{if REL_ART_YN == 'Y' || REL_POLL_YN == 'Y'}}
<div class="poll_link">
{{if REL_ART_YN == 'Y'}}<a href="javascript(0);" data-poll-seq="${POLL_SEQ}" data-rel-art>관련기사 보기</a>{{/if}}
{{if REL_POLL_YN == 'Y'}}<a href="javascript(0);" data-poll-seq="${POLL_SEQ}" data-rel-poll>관련투표 보기</a>{{/if}}
</div>
{{/if}}
-->
</div>
</fieldset>
</div>
</script>
<script type="text/x-jquery-tmpl" id="wt_end_tmpl">
<div class="ab_poll">
<fieldset class="${IS_END || VOTED ? 'poll_end' : 'poll_ing'}" data-poll-seq="${POLL_SEQ}">
<legend class="hide">투표</legend>
<div class="hd">
<span class="icon"></span>
<strong>${TITLE}</strong>
<em>${START_DT} ~ ${END_DT}<span>${VOTE_CNT}<span>명 참여</span></span></em>
<a class="article" href="#none"><span>투표 전 관련기사 참고</span></a>
</div>
{{if LOGIN_YN == 'N' || LOGGINED}}
<div class="bd poll_result">
<ul class="answer_type02">
{{each(idx, item) pollItems}}
<li class="{{if item.BAR_CLASS == 'bg_primary'}}answer01{{else [item.BAR_CLASS == 'bg_black']}}answer02{{else}}{{/if}}" data-allow-answer-cnt="${ALLOW_ANSW_CNT}" data-poll-seq="${POLL_SEQ}" data-item-seq="${item.ITEM_SEQ}">
<span class="txt">${item.TITLE}</span>
<span class="bar"><span class="bg"><span class="fg" style="width:${item.PERCENT}%;"></span></span></span>
<span class="opt">
<span class="visually_hidden">내가 투표한 항목 </span>
<strong>${item.PERCENT}%</strong>
<em class="{{if item.VOTED}}my_select{{/if}}">${item.VOTE_CNT}명</em>
</span>
</li>
{{/each}}
</ul>
</div>
{{else}}
<p class="poll_info_text font_primary">해당 투표결과는 로그인 후 확인 가능합니다</p>
{{/if}}
<div class="ft">
{{if VOTED}}
<span class="btn_end mg">투표에 참여하셨습니다</span>
{{/if}}
<!--
{{if REL_ART_YN == 'Y' || REL_POLL_YN == 'Y'}}
<div class="poll_link">
{{if REL_ART_YN == 'Y'}}<a href="javascript(0);" data-poll-seq="${POLL_SEQ}" data-rel-art>관련기사 보기</a>{{/if}}
{{if REL_POLL_YN == 'Y'}}<a href="javascript(0);" data-poll-seq="${POLL_SEQ}" data-rel-poll>관련투표 보기</a>{{/if}}
</div>
{{/if}}
-->
</div>
</fieldset>
</div>
</script>
<script type="text/x-jquery-tmpl" id="wp_end_tmpl">
<div class="ab_poll2">
<fieldset class="${IS_END ? 'poll_end' : 'poll_ing'}" data-poll-seq="${POLL_SEQ}">
<legend class="hide">투표</legend>
<div class="hd">
<span class="icon"></span>
<strong>${TITLE}</strong>
<em>${START_DT} ~ ${END_DT}<span>${VOTE_CNT}<span>명 참여</span></span></em>
<a class="article" href="#none"><span>투표 전 관련기사 참고</span></a>
</div>
{{if LOGIN_YN == 'N' || LOGGINED}}
<div class="bd poll_result">
<ul class="answer_type02">
{{each(idx, item) pollItems}}
<li class="{{if item.BAR_CLASS == 'bg_primary'}}answer01{{else [item.BAR_CLASS == 'bg_black']}}answer02{{else}}{{/if}}" data-allow-answer-cnt="${ALLOW_ANSW_CNT}" data-poll-seq="${POLL_SEQ}" data-item-seq="${item.ITEM_SEQ}">
<span class="figure">
<img width="150" data-src="${item.SRC}" src="${item.BLANK_IMG}" alt="${item.TITLE}"/>
</span>
<span class="txt">${item.TITLE}</span>
<span class="bar"><span class="bg"><span class="fg" style="width:${item.PERCENT}%;"></span></span></span>
<span class="opt">
<span class="visually_hidden">내가 투표한 항목 </span>
<strong>${item.PERCENT}%</strong>
<em class="{{if item.VOTED}}my_select{{/if}}">${item.VOTE_CNT}명</em>
</span>
</li>
{{/each}}
</ul>
</div>
{{else}}
<p class="poll_info_text font_primary">해당 투표결과는 로그인 후 확인 가능합니다</p>
{{/if}}
<div class="ft">
{{if VOTED}}
<span class="btn_end mg">투표에 참여하셨습니다</span>
{{/if}}
<!--
{{if REL_ART_YN == 'Y' || REL_POLL_YN == 'Y'}}
<div class="poll_link">
{{if REL_ART_YN == 'Y'}}<a href="javascript(0);" data-poll-seq="${POLL_SEQ}" data-rel-art>관련기사 보기</a>{{/if}}
{{if REL_POLL_YN == 'Y'}}<a href="javascript(0);" data-poll-seq="${POLL_SEQ}" data-rel-poll>관련투표 보기</a>{{/if}}
</div>
{{/if}}
-->
</div>
</fieldset>
</div>
</script>
<script type="text/x-jquery-tmpl" id="wm_end_tmpl">
<div class="ab_poll2">
<fieldset class="${IS_END || VOTED ? 'poll_end' : 'poll_ing'}" data-poll-seq="${POLL_SEQ}">
<legend class="hide">투표</legend>
<div class="hd">
<span class="icon"></span>
<strong>${TITLE}</strong>
<em>${START_DT} ~ ${END_DT}<span>${VOTE_CNT}<span>명 참여</span></span></em>
<a class="article" href="#none"><span>투표 전 관련기사 참고</span></a>
</div>
{{if LOGIN_YN == 'N' || LOGGINED}}
<div class="bd poll_result">
<ul class="answer_type02">
{{each(idx, item) pollItems}}
<li class="{{if item.BAR_CLASS == 'bg_primary'}}answer01{{else [item.BAR_CLASS == 'bg_black']}}answer02{{else}}{{/if}}" data-allow-answer-cnt="${ALLOW_ANSW_CNT}" data-poll-seq="${POLL_SEQ}" data-item-seq="${item.ITEM_SEQ}">
<span class="figure">
<img width="150" data-src="${item.SRC}" src="${item.BLANK_IMG}" alt="${item.TITLE}"/>
</span>
<span class="txt">${item.TITLE}</span>
<span class="bar"><span class="bg"><span class="fg" style="width:${item.PERCENT}%;"></span></span></span>
<span class="opt">
<span class="visually_hidden">내가 투표한 항목 </span>
<strong>${item.PERCENT}%</strong>
<em class="{{if item.VOTED}}my_select{{/if}}">${item.VOTE_CNT}명</em>
</span>
</li>
{{/each}}
</ul>
</div>
{{else}}
<p class="poll_info_text font_primary">해당 투표결과는 로그인 후 확인 가능합니다</p>
{{/if}}
<div class="ft">
{{if VOTED}}
<span class="btn_end mg">투표에 참여하셨습니다</span>
{{/if}}
<!--
{{if REL_ART_YN == 'Y' || REL_POLL_YN == 'Y'}}
<div class="poll_link">
{{if REL_ART_YN == 'Y'}}<a href="javascript(0);" data-poll-seq="${POLL_SEQ}" data-rel-art>관련기사 보기</a>{{/if}}
{{if REL_POLL_YN == 'Y'}}<a href="javascript(0);" data-poll-seq="${POLL_SEQ}" data-rel-poll>관련투표 보기</a>{{/if}}
</div>
{{/if}}
-->
</div>
</fieldset>
</div>
</script>
<script type="text/x-jquery-tmpl" id="vt_end_tmpl">
<div class="ab_poll">
<fieldset class="${IS_END || VOTED ? 'poll_end' : 'poll_ing'}" data-poll-seq="${POLL_SEQ}">
<legend class="hide">투표</legend>
<div class="hd">
<span class="icon"></span>
<strong>${TITLE}</strong>
<em>${START_DT} ~ ${END_DT}<span>${VOTE_CNT}<span>명 참여</span></span></em>
<a class="article" href="#none"><span>투표 전 관련기사 참고</span></a>
</div>
{{if LOGIN_YN == 'N' || LOGGINED}}
<div class="bd poll_result">
<ul class="answer_type01">
{{each(idx, item) pollItems}}
<li class="{{if item.BAR_CLASS == 'bg_primary'}}answer01{{else [item.BAR_CLASS == 'bg_black']}}answer02{{else}}{{/if}}" data-allow-answer-cnt="${ALLOW_ANSW_CNT}" data-poll-seq="${POLL_SEQ}" data-item-seq="${item.ITEM_SEQ}">
<div class="answer_box">
<span class="txt">${item.TITLE}</span>
</div>
<span class="bar"><span class="bg"><span class="fg" style="width:${item.PERCENT}%;"></span></span></span>
<span class="opt">
<span class="visually_hidden">내가 투표한 항목 </span>
<strong>${item.PERCENT}%</strong>
<em class="{{if item.VOTED}}my_select{{/if}}">${item.VOTE_CNT}명</em>
</span>
</li>
{{/each}}
</ul>
</div>
{{else}}
<p class="poll_info_text font_primary">해당 투표결과는 로그인 후 확인 가능합니다</p>
{{/if}}
<div class="ft">
{{if VOTED}}
<span class="btn_end mg">투표에 참여하셨습니다</span>
{{/if}}
<!--
{{if REL_ART_YN == 'Y' || REL_POLL_YN == 'Y'}}
<div class="poll_link">
{{if REL_ART_YN == 'Y'}}<a href="javascript(0);" data-poll-seq="${POLL_SEQ}" data-rel-art>관련기사 보기</a>{{/if}}
{{if REL_POLL_YN == 'Y'}}<a href="javascript(0);" data-poll-seq="${POLL_SEQ}" data-rel-poll>관련투표 보기</a>{{/if}}
</div>
{{/if}}
-->
</div>
</fieldset>
</div>
</script>
<script type="text/x-jquery-tmpl" id="vp_end_tmpl">
<div class="ab_poll">
<fieldset class="${IS_END || VOTED ? 'poll_end' : 'poll_ing'}" data-poll-seq="${POLL_SEQ}">
<legend class="hide">투표</legend>
<div class="hd">
<span class="icon"></span>
<strong>${TITLE}</strong>
<em>${START_DT} ~ ${END_DT}<span>${VOTE_CNT}<span>명 참여</span></span></em>
<a class="article" href="#none"><span>투표 전 관련기사 참고</span></a>
</div>
{{if LOGIN_YN == 'N' || LOGGINED}}
<div class="bd poll_result">
<ul class="answer_type01_2">
{{each(idx, item) pollItems}}
<li class="{{if item.BAR_CLASS == 'bg_primary'}}answer01{{else [item.BAR_CLASS == 'bg_black']}}answer02{{else}}{{/if}}" data-allow-answer-cnt="${ALLOW_ANSW_CNT}" data-poll-seq="${POLL_SEQ}" data-item-seq="${item.ITEM_SEQ}">
<div class="answer_box">
<span class="figure">
<img width="432" data-src="${item.SRC}" src="${item.BLANK_IMG}" alt="${item.TITLE}"/>
<button type="button" class="btn_photo_viewer">
<i class="ico_photo_viewer" data-index="${idx}"></i>
<span class="visually_hidden">이미지 크게보기</span>
</button>
</span>
</div>
<span class="bar"><span class="bg"><span class="fg" style="width:${item.PERCENT}%;"></span></span></span>
<span class="opt">
<span class="visually_hidden">내가 투표한 항목 </span>
<strong>${item.PERCENT}%</strong>
<em class="{{if item.VOTED}}my_select{{/if}}">${item.VOTE_CNT}명</em>
</span>
</li>
{{/each}}
</ul>
</div>
{{else}}
<p class="poll_info_text font_primary">해당 투표결과는 로그인 후 확인 가능합니다</p>
{{/if}}
<div class="ft">
{{if VOTED}}
<span class="btn_end mg">투표에 참여하셨습니다</span>
{{/if}}
<!--
{{if REL_ART_YN == 'Y' || REL_POLL_YN == 'Y'}}
<div class="poll_link">
{{if REL_ART_YN == 'Y'}}<a href="javascript(0);" data-poll-seq="${POLL_SEQ}" data-rel-art>관련기사 보기</a>{{/if}}
{{if REL_POLL_YN == 'Y'}}<a href="javascript(0);" data-poll-seq="${POLL_SEQ}" data-rel-poll>관련투표 보기</a>{{/if}}
</div>
{{/if}}
-->
</div>
</fieldset>
</div>
</script>
<script type="text/x-jquery-tmpl" id="vm_end_tmpl">
<div class="ab_poll2">
<fieldset class="${IS_END || VOTED ? 'poll_end' : 'poll_ing'}" data-poll-seq="${POLL_SEQ}">
<legend class="hide">투표</legend>
<div class="hd">
<span class="icon"></span>
<strong>${TITLE}</strong>
<em>${START_DT} ~ ${END_DT}<span>${VOTE_CNT}<span>명 참여</span></span></em>
<a class="article" href="#none"><span>투표 전 관련기사 참고</span></a>
</div>
{{if LOGIN_YN == 'N' || LOGGINED}}
<div class="bd poll_result">
<ul class="answer_type01_2">
{{each(idx, item) pollItems}}
<li class="{{if item.BAR_CLASS == 'bg_primary'}}answer01{{else [item.BAR_CLASS == 'bg_black']}}answer02{{else}}{{/if}}" data-allow-answer-cnt="${ALLOW_ANSW_CNT}" data-poll-seq="${POLL_SEQ}" data-item-seq="${item.ITEM_SEQ}">
<div class="answer_box">
<span class="figure">
<img width="432" data-src="${item.SRC}" src="${item.BLANK_IMG}" alt="${item.TITLE}"/>
<button type="button" class="btn_photo_viewer">
<i class="ico_photo_viewer" data-index="${idx}"></i>
<span class="visually_hidden">이미지 크게보기</span>
</button>
</span>
<span class="txt">${item.TITLE}</span>
</div>
<span class="bar"><span class="bg"><span class="fg" style="width:${item.PERCENT}%;"></span></span></span>
<span class="opt">
<span class="visually_hidden">내가 투표한 항목 </span>
<strong>${item.PERCENT}%</strong>
<em class="{{if item.VOTED}}my_select{{/if}}">${item.VOTE_CNT}명</em>
</span>
</li>
{{/each}}
</ul>
</div>
{{else}}
<p class="poll_info_text font_primary">해당 투표결과는 로그인 후 확인 가능합니다</p>
{{/if}}
<div class="ft">
{{if VOTED}}
<span class="btn_end mg">투표에 참여하셨습니다</span>
{{/if}}
<!--
{{if REL_ART_YN == 'Y' || REL_POLL_YN == 'Y'}}
<div class="poll_link">
{{if REL_ART_YN == 'Y'}}<a href="javascript(0);" data-poll-seq="${POLL_SEQ}" data-rel-art>관련기사 보기</a>{{/if}}
{{if REL_POLL_YN == 'Y'}}<a href="javascript(0);" data-poll-seq="${POLL_SEQ}" data-rel-poll>관련투표 보기</a>{{/if}}
</div>
{{/if}}
-->
</div>
</fieldset>
</div>
</script>
<script type="text/x-jquery-tmpl" id="layer_photo_tmpl">
<div class="full_popup bg_black" id="layer_photo_view">
<div class="layer_popup layer_photo_view">
<div class="layer_body">
<div class="layer_photo_image">
<div class="swiper-container photo_swiper">
<div class="swiper-wrapper">
{{each(idx, item) items}}
<div class="swiper-slide" data-title="${item.TITLE}" data-date="${item.DATE}">
<a href="javascript:(0);">
<img loading="lazy" src="${item.SRC}" alt="${item.TITLE}" />
</a>
</div>
{{/each}}
</div>
<div class="swiper-button-next"></div>
<div class="swiper-button-prev"></div>
</div>
</div>
<div class="layer_photo_body">
<div class="photo_pagination"><span class="current">1</span> / <span class="total">${items.length}</span></div>
<div class="photo_info">
<p class="description">
<span>${items[0].TITLE}</span>
</p>
<span class="date">${items[0].DATE}</span>
</div>
</div>
</div>
<button type="button" class="btn_close" title="Close"><i class="ico_close"></i><span class="visually_hidden">Close</span></button>
</div>
</div>
</script>
<div id="footer" class="footer">
<div class="footer_wrap">
<nav class="row sitemap">
<section class="col_sm20 col_md20">
<strong><a href="//www.joongang.co.kr/opinion" data-evnt-ctg="area:중앙|아티클" data-evnt-act="move:A40 푸터-사이트맵" data-evnt-lbl="오피니언">오피니언</a></strong>
<ul class="sm_hidden md_hidden">
<li><a href="//www.joongang.co.kr/opinion/editorialcolumn"  data-evnt-ctg="area:중앙|아티클" data-evnt-act="move:A40 푸터-사이트맵" data-evnt-lbl="오피니언_사설칼럼">사설칼럼</a></li>
<li><a href="//www.joongang.co.kr/opinion/satiricalcartoon"  data-evnt-ctg="area:중앙|아티클" data-evnt-act="move:A40 푸터-사이트맵" data-evnt-lbl="오피니언_만평">만평</a></li>
<li><a href="//www.joongang.co.kr/opinion/debatepolllist"  data-evnt-ctg="area:중앙|아티클" data-evnt-act="move:A40 푸터-사이트맵" data-evnt-lbl="오피니언_Hot Poll">Hot Poll</a></li>
<li><a href="//www.joongang.co.kr/opinion/etextcenter"  data-evnt-ctg="area:중앙|아티클" data-evnt-act="move:A40 푸터-사이트맵" data-evnt-lbl="오피니언_e글중심">e글중심</a></li>
<li><a href="//www.joongang.co.kr/opinion/resetkorea"  data-evnt-ctg="area:중앙|아티클" data-evnt-act="move:A40 푸터-사이트맵" data-evnt-lbl="오피니언_리셋 코리아">리셋 코리아</a></li>
<li><a href="//www.joongang.co.kr/opinion/vod"  data-evnt-ctg="area:중앙|아티클" data-evnt-act="move:A40 푸터-사이트맵" data-evnt-lbl="오피니언_영상">영상</a></li>
</ul>
</section>
<section class="col_sm20 col_md20">
<strong><a href="//www.joongang.co.kr/politics" data-evnt-ctg="area:중앙|아티클" data-evnt-act="move:A40 푸터-사이트맵" data-evnt-lbl="정치">정치</a></strong>
<ul class="sm_hidden md_hidden">
<li><a href="//www.joongang.co.kr/politics/general"  data-evnt-ctg="area:중앙|아티클" data-evnt-act="move:A40 푸터-사이트맵" data-evnt-lbl="정치_정치일반">정치일반</a></li>
<li><a href="//www.joongang.co.kr/politics/assemgov"  data-evnt-ctg="area:중앙|아티클" data-evnt-act="move:A40 푸터-사이트맵" data-evnt-lbl="정치_국회정당">국회정당</a></li>
<li><a href="//www.joongang.co.kr/politics/bluehouse"  data-evnt-ctg="area:중앙|아티클" data-evnt-act="move:A40 푸터-사이트맵" data-evnt-lbl="정치_대통령실">대통령실</a></li>
<li><a href="//www.joongang.co.kr/politics/diplomacy"  data-evnt-ctg="area:중앙|아티클" data-evnt-act="move:A40 푸터-사이트맵" data-evnt-lbl="정치_외교">외교</a></li>
<li><a href="//www.joongang.co.kr/politics/nk"  data-evnt-ctg="area:중앙|아티클" data-evnt-act="move:A40 푸터-사이트맵" data-evnt-lbl="정치_국방">국방</a></li>
<li><a href="//www.joongang.co.kr/politics/northkorea"  data-evnt-ctg="area:중앙|아티클" data-evnt-act="move:A40 푸터-사이트맵" data-evnt-lbl="정치_북한">북한</a></li>
</ul>
</section>
<section class="col_sm20 col_md20">
<strong><a href="//www.joongang.co.kr/money" data-evnt-ctg="area:중앙|아티클" data-evnt-act="move:A40 푸터-사이트맵" data-evnt-lbl="경제">경제</a></strong>
<ul class="sm_hidden md_hidden">
<li><a href="//www.joongang.co.kr/money/general"  data-evnt-ctg="area:중앙|아티클" data-evnt-act="move:A40 푸터-사이트맵" data-evnt-lbl="경제_경제일반">경제일반</a></li>
<li><a href="//www.joongang.co.kr/money/economicpolicy"  data-evnt-ctg="area:중앙|아티클" data-evnt-act="move:A40 푸터-사이트맵" data-evnt-lbl="경제_경제정책">경제정책</a></li>
<li><a href="//www.joongang.co.kr/money/industry"  data-evnt-ctg="area:중앙|아티클" data-evnt-act="move:A40 푸터-사이트맵" data-evnt-lbl="경제_산업">산업</a></li>
<li><a href="//www.joongang.co.kr/money/finance"  data-evnt-ctg="area:중앙|아티클" data-evnt-act="move:A40 푸터-사이트맵" data-evnt-lbl="경제_금융증권">금융증권</a></li>
<li><a href="https://realestate.joongang.co.kr"  data-evnt-ctg="area:중앙|아티클" data-evnt-act="move:A40 푸터-사이트맵" data-evnt-lbl="경제_부동산">부동산</a></li>
<li><a href="//www.joongang.co.kr/money/science"  data-evnt-ctg="area:중앙|아티클" data-evnt-act="move:A40 푸터-사이트맵" data-evnt-lbl="경제_IT・과학">IT・과학</a></li>
<li><a href="//www.joongang.co.kr/money/labor"  data-evnt-ctg="area:중앙|아티클" data-evnt-act="move:A40 푸터-사이트맵" data-evnt-lbl="경제_고용노동">고용노동</a></li>
<li><a href="//www.joongang.co.kr/money/globaleconomy"  data-evnt-ctg="area:중앙|아티클" data-evnt-act="move:A40 푸터-사이트맵" data-evnt-lbl="경제_글로벌경제">글로벌경제</a></li>
</ul>
</section>
<section class="col_sm20 col_md20">
<strong><a href="//www.joongang.co.kr/society" data-evnt-ctg="area:중앙|아티클" data-evnt-act="move:A40 푸터-사이트맵" data-evnt-lbl="사회">사회</a></strong>
<ul class="sm_hidden md_hidden">
<li><a href="//www.joongang.co.kr/society/general"  data-evnt-ctg="area:중앙|아티클" data-evnt-act="move:A40 푸터-사이트맵" data-evnt-lbl="사회_사회일반">사회일반</a></li>
<li><a href="//www.joongang.co.kr/society/accident"  data-evnt-ctg="area:중앙|아티클" data-evnt-act="move:A40 푸터-사이트맵" data-evnt-lbl="사회_사건・사고">사건・사고</a></li>
<li><a href="//www.joongang.co.kr/society/law"  data-evnt-ctg="area:중앙|아티클" data-evnt-act="move:A40 푸터-사이트맵" data-evnt-lbl="사회_검찰・법원">검찰・법원</a></li>
<li><a href="//www.joongang.co.kr/society/education"  data-evnt-ctg="area:중앙|아티클" data-evnt-act="move:A40 푸터-사이트맵" data-evnt-lbl="사회_교육">교육</a></li>
<li><a href="//www.joongang.co.kr/society/welfare"  data-evnt-ctg="area:중앙|아티클" data-evnt-act="move:A40 푸터-사이트맵" data-evnt-lbl="사회_복지">복지</a></li>
<li><a href="//www.joongang.co.kr/society/healthcare"  data-evnt-ctg="area:중앙|아티클" data-evnt-act="move:A40 푸터-사이트맵" data-evnt-lbl="사회_보건・질병">보건・질병</a></li>
<li><a href="//www.joongang.co.kr/society/environment"  data-evnt-ctg="area:중앙|아티클" data-evnt-act="move:A40 푸터-사이트맵" data-evnt-lbl="사회_환경">환경</a></li>
<li><a href="//www.joongang.co.kr/society/traffic"  data-evnt-ctg="area:중앙|아티클" data-evnt-act="move:A40 푸터-사이트맵" data-evnt-lbl="사회_교통">교통</a></li>
<li><a href="//www.joongang.co.kr/society/national"  data-evnt-ctg="area:중앙|아티클" data-evnt-act="move:A40 푸터-사이트맵" data-evnt-lbl="사회_전국">전국</a></li>
</ul>
</section>
<section class="col_sm20 col_md20">
<strong><a href="//www.joongang.co.kr/world" data-evnt-ctg="area:중앙|아티클" data-evnt-act="move:A40 푸터-사이트맵" data-evnt-lbl="국제">국제</a></strong>
<ul class="sm_hidden md_hidden">
<li><a href="//www.joongang.co.kr/world/general"  data-evnt-ctg="area:중앙|아티클" data-evnt-act="move:A40 푸터-사이트맵" data-evnt-lbl="국제_국제일반">국제일반</a></li>
<li><a href="//www.joongang.co.kr/world/northame"  data-evnt-ctg="area:중앙|아티클" data-evnt-act="move:A40 푸터-사이트맵" data-evnt-lbl="국제_미국">미국</a></li>
<li><a href="//www.joongang.co.kr/world/china"  data-evnt-ctg="area:중앙|아티클" data-evnt-act="move:A40 푸터-사이트맵" data-evnt-lbl="국제_중국">중국</a></li>
<li><a href="//www.joongang.co.kr/world/japan"  data-evnt-ctg="area:중앙|아티클" data-evnt-act="move:A40 푸터-사이트맵" data-evnt-lbl="국제_일본">일본</a></li>
<li><a href="//www.joongang.co.kr/world/eu"  data-evnt-ctg="area:중앙|아티클" data-evnt-act="move:A40 푸터-사이트맵" data-evnt-lbl="국제_유럽">유럽</a></li>
<li><a href="//www.joongang.co.kr/world/etc"  data-evnt-ctg="area:중앙|아티클" data-evnt-act="move:A40 푸터-사이트맵" data-evnt-lbl="국제_기타">기타</a></li>
</ul>
</section>
<section class="col_sm20 col_md20">
<strong><a href="//www.joongang.co.kr/culture" data-evnt-ctg="area:중앙|아티클" data-evnt-act="move:A40 푸터-사이트맵" data-evnt-lbl="문화">문화</a></strong>
<ul class="sm_hidden md_hidden">
<li><a href="//www.joongang.co.kr/culture/general"  data-evnt-ctg="area:중앙|아티클" data-evnt-act="move:A40 푸터-사이트맵" data-evnt-lbl="문화_문화일반">문화일반</a></li>
<li><a href="//www.joongang.co.kr/culture/book"  data-evnt-ctg="area:중앙|아티클" data-evnt-act="move:A40 푸터-사이트맵" data-evnt-lbl="문화_책">책</a></li>
<li><a href="//www.joongang.co.kr/culture/exhibition"  data-evnt-ctg="area:중앙|아티클" data-evnt-act="move:A40 푸터-사이트맵" data-evnt-lbl="문화_미술・전시・문화재">미술・전시・문화재</a></li>
<li><a href="//www.joongang.co.kr/culture/performance"  data-evnt-ctg="area:중앙|아티클" data-evnt-act="move:A40 푸터-사이트맵" data-evnt-lbl="문화_클래식・공연">클래식・공연</a></li>
<li><a href="//www.joongang.co.kr/culture/song"  data-evnt-ctg="area:중앙|아티클" data-evnt-act="move:A40 푸터-사이트맵" data-evnt-lbl="문화_가요">가요</a></li>
<li><a href="//www.joongang.co.kr/culture/movie"  data-evnt-ctg="area:중앙|아티클" data-evnt-act="move:A40 푸터-사이트맵" data-evnt-lbl="문화_영화">영화</a></li>
<li><a href="//www.joongang.co.kr/culture/broadcast"  data-evnt-ctg="area:중앙|아티클" data-evnt-act="move:A40 푸터-사이트맵" data-evnt-lbl="문화_방송">방송</a></li>
</ul>
</section>
<section class="col_sm20 col_md20">
<strong><a href="//www.joongang.co.kr/sports" data-evnt-ctg="area:중앙|아티클" data-evnt-act="move:A40 푸터-사이트맵" data-evnt-lbl="스포츠">스포츠</a></strong>
<ul class="sm_hidden md_hidden">
<li><a href="//www.joongang.co.kr/sports/general"  data-evnt-ctg="area:중앙|아티클" data-evnt-act="move:A40 푸터-사이트맵" data-evnt-lbl="스포츠_스포츠일반">스포츠일반</a></li>
<li><a href="//www.joongang.co.kr/sports/baseball"  data-evnt-ctg="area:중앙|아티클" data-evnt-act="move:A40 푸터-사이트맵" data-evnt-lbl="스포츠_야구">야구</a></li>
<li><a href="//www.joongang.co.kr/sports/soccer"  data-evnt-ctg="area:중앙|아티클" data-evnt-act="move:A40 푸터-사이트맵" data-evnt-lbl="스포츠_축구">축구</a></li>
<li><a href="//www.joongang.co.kr/sports/golf"  data-evnt-ctg="area:중앙|아티클" data-evnt-act="move:A40 푸터-사이트맵" data-evnt-lbl="스포츠_골프">골프</a></li>
<li><a href="//www.joongang.co.kr/sports/basketvolley"  data-evnt-ctg="area:중앙|아티클" data-evnt-act="move:A40 푸터-사이트맵" data-evnt-lbl="스포츠_농구・배구">농구・배구</a></li>
</ul>
</section>
<section class="col_sm20 col_md20">
<strong><a href="//www.joongang.co.kr/lifestyle" data-evnt-ctg="area:중앙|아티클" data-evnt-act="move:A40 푸터-사이트맵" data-evnt-lbl="라이프">라이프</a></strong>
<ul class="sm_hidden md_hidden">
<li><a href="//www.joongang.co.kr/lifestyle/fashion"  data-evnt-ctg="area:중앙|아티클" data-evnt-act="move:A40 푸터-사이트맵" data-evnt-lbl="라이프_패션">패션</a></li>
<li><a href="//www.joongang.co.kr/lifestyle/taste"  data-evnt-ctg="area:중앙|아티클" data-evnt-act="move:A40 푸터-사이트맵" data-evnt-lbl="라이프_맛">맛</a></li>
<li><a href="//www.joongang.co.kr/lifestyle/beauty"  data-evnt-ctg="area:중앙|아티클" data-evnt-act="move:A40 푸터-사이트맵" data-evnt-lbl="라이프_뷰티">뷰티</a></li>
<li><a href="//www.joongang.co.kr/lifestyle/living"  data-evnt-ctg="area:중앙|아티클" data-evnt-act="move:A40 푸터-사이트맵" data-evnt-lbl="라이프_리빙">리빙</a></li>
<li><a href="//www.joongang.co.kr/lifestyle/health"  data-evnt-ctg="area:중앙|아티클" data-evnt-act="move:A40 푸터-사이트맵" data-evnt-lbl="라이프_건강">건강</a></li>
</ul>
</section>
<section class="col_sm20 col_md20">
<strong><a href="//www.joongang.co.kr/people" data-evnt-ctg="area:중앙|아티클" data-evnt-act="move:A40 푸터-사이트맵" data-evnt-lbl="피플">피플</a></strong>
<ul class="sm_hidden md_hidden">
<li><a href="//www.joongang.co.kr/people/room"  data-evnt-ctg="area:중앙|아티클" data-evnt-act="move:A40 푸터-사이트맵" data-evnt-lbl="피플_사랑방">사랑방</a></li>
<li><a href="//www.joongang.co.kr/people/personnel"  data-evnt-ctg="area:중앙|아티클" data-evnt-act="move:A40 푸터-사이트맵" data-evnt-lbl="피플_인사">인사</a></li>
<li><a href="//www.joongang.co.kr/people/death"  data-evnt-ctg="area:중앙|아티클" data-evnt-act="move:A40 푸터-사이트맵" data-evnt-lbl="피플_부음">부음</a></li>
</ul>
</section>
<section class="special sm_hidden md_hidden">
<strong>스페셜</strong>
<div class="special_list_box">
<ul>
<li><a href="//www.joongang.co.kr/parenting"  data-evnt-ctg="area:중앙|아티클" data-evnt-act="move:A40 푸터-사이트맵" data-evnt-lbl="스페셜_hello! Parents">hello! Parents</a></li>
<li><a href="//www.joongang.co.kr/factpl"  data-evnt-ctg="area:중앙|아티클" data-evnt-act="move:A40 푸터-사이트맵" data-evnt-lbl="스페셜_팩플">팩플</a></li>
<li><a href="//www.joongang.co.kr/bicnic"  data-evnt-ctg="area:중앙|아티클" data-evnt-act="move:A40 푸터-사이트맵" data-evnt-lbl="스페셜_비크닉">비크닉</a></li>
<li><a href="//www.joongang.co.kr/antslab"  data-evnt-ctg="area:중앙|아티클" data-evnt-act="move:A40 푸터-사이트맵" data-evnt-lbl="스페셜_앤츠랩">앤츠랩</a></li>
<li><a href="https://welfaretotal.joongang.co.kr"  data-evnt-ctg="area:중앙|아티클" data-evnt-act="move:A40 푸터-사이트맵" data-evnt-lbl="스페셜_복지토털">복지토털</a></li>
<li><a href="//www.joongang.co.kr/cooking"  data-evnt-ctg="area:중앙|아티클" data-evnt-act="move:A40 푸터-사이트맵" data-evnt-lbl="스페셜_COOKING">COOKING</a></li>
<li><a href="//www.joongang.co.kr/mm"  data-evnt-ctg="area:중앙|아티클" data-evnt-act="move:A40 푸터-사이트맵" data-evnt-lbl="스페셜_Mr.밀리터리">Mr.밀리터리</a></li>
<li><a href="//www.joongang.co.kr/digitalspecial"  data-evnt-ctg="area:중앙|아티클" data-evnt-act="move:A40 푸터-사이트맵" data-evnt-lbl="스페셜_디지털 스페셜">디지털 스페셜</a></li>
<li><a href="//www.joongang.co.kr/travel"  data-evnt-ctg="area:중앙|아티클" data-evnt-act="move:A40 푸터-사이트맵" data-evnt-lbl="스페셜_여행레저">여행레저</a></li>
<li><a href="//www.joongang.co.kr/nk"  data-evnt-ctg="area:중앙|아티클" data-evnt-act="move:A40 푸터-사이트맵" data-evnt-lbl="스페셜_더 북한">더 북한</a></li>
<li><a href="//www.joongang.co.kr/puzzle"  data-evnt-ctg="area:중앙|아티클" data-evnt-act="move:A40 푸터-사이트맵" data-evnt-lbl="스페셜_퍼즐">퍼즐</a></li>
<li><a href="https://realestate.joongang.co.kr"  data-evnt-ctg="area:중앙|아티클" data-evnt-act="move:A40 푸터-사이트맵" data-evnt-lbl="스페셜_부동산">부동산</a></li>
</ul>
</div>
</section>
<section class="sm_hidden md_hidden">
<strong>패키지</strong>
<ul>
<li><a href="//www.joongang.co.kr/subscription" data-evnt-ctg="area:중앙|아티클" data-evnt-act="move:A40 푸터-사이트맵" data-evnt-lbl="패키지_구독패키지">구독패키지</a></li>
<li><a href="//www.joongang.co.kr/issue" data-evnt-ctg="area:중앙|아티클" data-evnt-act="move:A40 푸터-사이트맵" data-evnt-lbl="패키지_이슈패키지">이슈패키지</a></li>
<li><a href="//www.joongang.co.kr/series" data-evnt-ctg="area:중앙|아티클" data-evnt-act="move:A40 푸터-사이트맵" data-evnt-lbl="패키지_연재패키지">연재패키지</a></li>
<li><a href="//www.joongang.co.kr/topic" data-evnt-ctg="area:중앙|아티클" data-evnt-act="move:A40 푸터-사이트맵" data-evnt-lbl="패키지_토픽패키지">토픽패키지</a></li>
</ul>
<strong><a href="//www.joongang.co.kr/newsletter" data-evnt-ctg="area:중앙|아티클" data-evnt-act="move:A40 푸터-사이트맵" data-evnt-lbl="뉴스레터">뉴스레터</a></strong>
</section>
<section class="sm_hidden md_hidden">
<strong><strong>멀티미디어</strong></strong>
<ul>
<li><a href="//www.joongang.co.kr/photo"  data-evnt-ctg="area:중앙|아티클" data-evnt-act="move:A40 푸터-사이트맵" data-evnt-lbl="멀티미디어_포토">포토</a></li>
<li><a href="//www.joongang.co.kr/vod"  data-evnt-ctg="area:중앙|아티클" data-evnt-act="move:A40 푸터-사이트맵" data-evnt-lbl="멀티미디어_영상">영상</a></li>
<li><a href="//www.joongang.co.kr/jpod"  data-evnt-ctg="area:중앙|아티클" data-evnt-act="move:A40 푸터-사이트맵" data-evnt-lbl="멀티미디어_J팟">J팟</a></li>
</ul>
</section>
<section class="sm_hidden md_hidden">
<strong><a href="//www.joongang.co.kr/sunday" data-evnt-ctg="area:중앙|아티클" data-evnt-act="move:A40 푸터-사이트맵" data-evnt-lbl="중앙SUNDAY">중앙SUNDAY</a></strong>
<ul>
<li><a href="//www.joongang.co.kr/sunday/news"  data-evnt-ctg="area:중앙|아티클" data-evnt-act="move:A40 푸터-사이트맵" data-evnt-lbl="중앙SUNDAY_뉴스">뉴스</a></li>
<li><a href="//www.joongang.co.kr/sunday/indepthstory"  data-evnt-ctg="area:중앙|아티클" data-evnt-act="move:A40 푸터-사이트맵" data-evnt-lbl="중앙SUNDAY_심층기획">심층기획</a></li>
<li><a href="//www.joongang.co.kr/sunday/specialreport"  data-evnt-ctg="area:중앙|아티클" data-evnt-act="move:A40 푸터-사이트맵" data-evnt-lbl="중앙SUNDAY_스페셜리포트">스페셜리포트</a></li>
<li><a href="//www.joongang.co.kr/sunday/business"  data-evnt-ctg="area:중앙|아티클" data-evnt-act="move:A40 푸터-사이트맵" data-evnt-lbl="중앙SUNDAY_비즈니스">비즈니스</a></li>
<li><a href="//www.joongang.co.kr/sunday/opinion"  data-evnt-ctg="area:중앙|아티클" data-evnt-act="move:A40 푸터-사이트맵" data-evnt-lbl="중앙SUNDAY_오피니언">오피니언</a></li>
<li><a href="//www.joongang.co.kr/sunday/series"  data-evnt-ctg="area:중앙|아티클" data-evnt-act="move:A40 푸터-사이트맵" data-evnt-lbl="중앙SUNDAY_연재">연재</a></li>
<li><a href="//www.joongang.co.kr/sunday/pic"  data-evnt-ctg="area:중앙|아티클" data-evnt-act="move:A40 푸터-사이트맵" data-evnt-lbl="중앙SUNDAY_포토・영상">포토・영상</a></li>
<li><a href="//www.joongang.co.kr/sunday/volume"  data-evnt-ctg="area:중앙|아티클" data-evnt-act="move:A40 푸터-사이트맵" data-evnt-lbl="중앙SUNDAY_호별보기">호별보기</a></li>
</ul>
</section>
<section class="sm_hidden md_hidden">
<ul>
<li><a href="//www.joongang.co.kr/trend"  data-evnt-ctg="area:중앙|아티클" data-evnt-act="move:A40 푸터-사이트맵" data-evnt-lbl="트렌드 뉴스">트렌드 뉴스</a></li>
<li><a href="//www.joongang.co.kr/brandnews"  data-evnt-ctg="area:중앙|아티클" data-evnt-act="move:A40 푸터-사이트맵" data-evnt-lbl="브랜드뉴스">브랜드뉴스</a></li>
<li><a href="https://weather.joongang.co.kr"  data-evnt-ctg="area:중앙|아티클" data-evnt-act="move:A40 푸터-사이트맵" data-evnt-lbl="날씨">날씨</a></li>
<li><a href="//www.joongang.co.kr/reporter"  data-evnt-ctg="area:중앙|아티클" data-evnt-act="move:A40 푸터-사이트맵" data-evnt-lbl="기자">기자</a></li>
<li><a href="https://people.joins.com" target="_blank" data-evnt-ctg="area:중앙|아티클" data-evnt-act="move:A40 푸터-사이트맵" data-evnt-lbl="인물정보">인물정보</a></li>
</ul>
</section>
<section class="sm_hidden md_hidden">
<ul>
<li><a href="https://bbs.joongang.co.kr/jebo"  data-evnt-ctg="area:중앙|아티클" data-evnt-act="move:A40 푸터-사이트맵" data-evnt-lbl="제보">제보</a></li>
<li><a href="https://subscribe.joins.com/" target="_blank" data-evnt-ctg="area:중앙|아티클" data-evnt-act="move:A40 푸터-사이트맵" data-evnt-lbl="신문 구독신청">신문 구독신청</a></li>
<li><a href="https://jmembership.joins.com/" target="_blank" data-evnt-ctg="area:중앙|아티클" data-evnt-act="move:A40 푸터-사이트맵" data-evnt-lbl="중앙멤버십">중앙멤버십</a></li>
<li><a href="//www.joongang.co.kr/customercenter"  data-evnt-ctg="area:중앙|아티클" data-evnt-act="move:A40 푸터-사이트맵" data-evnt-lbl="고객센터">고객센터</a></li>
<li><a href="//www.joongang.co.kr/jtour"  data-evnt-ctg="area:중앙|아티클" data-evnt-act="move:A40 푸터-사이트맵" data-evnt-lbl="견학신청">견학신청</a></li>
</ul>
</section>
<div class="col_sm20 col_md20 lg_hidden"><a href="javascript:openLayer(this, menu_popup);">전체보기</a></div>
</nav>
</div>
<footer>
<div class="footer_wrap sm_hidden md_hidden">
<div class="policy_area">
<strong class="visually_hidden">중앙일보 정책 및 약관</strong>
<ul class="policy">
<li><a href="//www.joongang.co.kr/customercenter" data-evnt-ctg="area:중앙|아티클" data-evnt-act="move:A40 푸터 태그" data-evnt-lbl="고객센터">고객센터</a></li>
<li><a href="https://jebo.joonganggroup.com/main.do"/ target="_blank" data-evnt-ctg="area:중앙|아티클" data-evnt-act="move:A40 푸터 태그" data-evnt-lbl="윤리경영">윤리경영</a></li>
<li><a href="https://jad.joongang.co.kr/?cloc=joongang-home-footer" target="_blank" data-evnt-ctg="area:중앙|아티클" data-evnt-act="move:A40 푸터 태그" data-evnt-lbl="광고 안내">광고 안내</a></li>
<li><a href="https://digitalspecial.joongang.co.kr/special/2020/0715_marketing/" target="_blank" data-evnt-ctg="area:중앙|아티클" data-evnt-act="move:A40 푸터 태그" data-evnt-lbl="디지털 광고문의">디지털 광고문의</a></li>
<li><a href="mailto:digitalbiz@joongang.co.kr" data-evnt-ctg="area:중앙|아티클" data-evnt-act="move:A40 푸터 태그" data-evnt-lbl="제휴문의">제휴문의</a></li>
<li><a href="https://bbs.joongang.co.kr/policy" data-evnt-ctg="area:중앙|아티클" data-evnt-act="move:A40 푸터 태그" data-evnt-lbl="이용약관">이용약관</a></li>
<li><a href="https://bbs.joongang.co.kr/privacy" data-evnt-ctg="area:중앙|아티클" data-evnt-act="move:A40 푸터 태그" data-evnt-lbl="개인정보 처리방침"><strong>개인정보 처리방침</strong></a></li>
<li><a href="https://bbs.joongang.co.kr/youthpolicy" data-evnt-ctg="area:중앙|아티클" data-evnt-act="move:A40 푸터 태그" data-evnt-lbl="청소년 보호정책">청소년 보호정책</a></li>
<li><a href="https://bbs.joongang.co.kr/sarangbang" data-evnt-ctg="area:중앙|아티클" data-evnt-act="move:A40 푸터 태그" data-evnt-lbl="고충처리">고충처리</a></li>
</ul>
</div>
<ul data-bind="promotion" class="promotion">
<li><a rel="sponsored" href="https://kr.koreanair.com/" data-bind="link" target="_blank" title="대한항공" data-evnt-ctg="area:중앙|아티클" data-evnt-act="move:A40 푸터 태그" data-evnt-lbl="대한항공"><img width="84" height="35" data-bind="image" src="https://img.joongang.co.kr/pubimg/banner/footer/b_kal_v2.jpg" alt="대한항공" style="width:84px;height:35px" loading="lazy"></a></li>
<li><a rel="sponsored" href="https://www.samsung.com/" data-bind="link" target="_blank" title="삼성전자" data-evnt-ctg="area:중앙|아티클" data-evnt-act="move:A40 푸터 태그" data-evnt-lbl="삼성전자"><img width="67" height="35" data-bind="image" src="https://img.joongang.co.kr/pubimg/banner/footer/b_samsung_v2.jpg" alt="삼성전자" style="width:67px;height:35px" loading="lazy"></a></li>
<li><a rel="sponsored" href="http://www.hanatourist.co.kr/" data-bind="link" target="_blank" title="하나투어리스트" data-evnt-ctg="area:중앙|아티클" data-evnt-act="move:A40 푸터 태그" data-evnt-lbl="하나투어리스트"><img width="102" height="35" data-bind="image" src="https://img.joongang.co.kr/pubimg/banner/footer/r_hanatourist.jpg" alt="하나투어리스트" style="width:102px;height:35px" loading="lazy"></a></li>
</ul>
</div>
<div class="footer_info">
<div class="footer_wrap">
<ul class="btn_area lg_hidden">
<li><a class="btn_black login hide" href="javascript:jaLogin();" data-evnt-ctg="account" data-evnt-act="click: login">로그인</a></li>
<li><a class="btn_black logout hide" href="javascript:jaLogout();" data-evnt-ctg="account" data-evnt-act="click: logout">로그아웃</a></li>
<li><a class="btn_black" href="//www.joongang.co.kr/sitemap/index">전체 서비스</a></li>
</ul>
<div class="logo"><a href="//www.joongang.co.kr" data-evnt-ctg="area:중앙|아티클" data-evnt-act="move:A40 푸터 태그" data-evnt-lbl="footer logo"><span class="visually_hidden">중앙일보</span></a></div>
<ul class="lg_hidden policy">
<li><a href="//www.joongang.co.kr/customercenter" data-evnt-ctg="area:중앙|아티클" data-evnt-act="move:A40 푸터 태그" data-evnt-lbl="고객센터">고객센터</a></li>
<li><a href="https://bbs.joongang.co.kr/policy" data-evnt-ctg="area:중앙|아티클" data-evnt-act="move:A40 푸터 태그" data-evnt-lbl="이용약관">이용약관</a></li>
<li><a href="https://bbs.joongang.co.kr/privacy" data-evnt-ctg="area:중앙|아티클" data-evnt-act="move:A40 푸터 태그" data-evnt-lbl="개인정보 처리방침">개인정보 처리방침</a></li>
<li><a href="https://bbs.joongang.co.kr/youthpolicy" data-evnt-ctg="area:중앙|아티클" data-evnt-act="move:A40 푸터 태그" data-evnt-lbl="청소년 보호정책">청소년 보호정책</a></li>
</ul>
<div class="corp">
<p class="address">
<span>주소 : 서울특별시 마포구 상암산로 48-6 (우) 03909</span>
<span>전화 : 02-751-5114</span>
<span>등록번호 : 서울 아 01013</span>
<span>등록일자 : 2009.11.2</span>
<span>발행인 : 박장희</span>
<span>편집인 : 최훈</span>
<a href="//www.joongang.co.kr/sitemap/index" class="sm_hidden md_hidden" data-evnt-ctg="area:중앙|아티클" data-evnt-act="move:A40 푸터 태그" data-evnt-lbl="전체 서비스">전체 서비스</a>
</p>
<p class="address">
<span>사업자명 : 중앙일보㈜</span>
<span>사업자등록번호 : 110-81-00999</span>
<span>대표자명 : 박장희</span>
<em>통신판매업신고번호 : 2020-서울마포-3802</em>
</p>
<p class="info sm_hidden md_hidden">JoongAng Ilbo의 모든 콘텐트(기사)는 저작권법의 보호를 받은바, 무단 전재, 복사, 배포 등을 금합니다.[<a href="https://bbs.joongang.co.kr/customercenter/faq?boardSeq=1481" data-evnt-ctg="area:중앙|아티클" data-evnt-act="move:A40 푸터 태그" data-evnt-lbl="저작권 정책 및 콘텐트 문의">저작권 정책 및 콘텐트 문의</a>]</p>
<p class="copyright"><strong>Copyright by JoongAng Ilbo Co., Ltd. All Rights Reserved</strong></p>
</div>
</div>
</div>
</footer>
</div>
<button class="btn_top" style="display:none;" aria-label="TOP""><i class="ico_btn"></i></button>
<div class="full_popup hide bottom_btn" id="loginWall"><!--hide/show-->
<div class="layer_popup half_popup">
<div class="layer_body">
<i class="ico_info_circle"></i>
<p class="title">중앙일보 회원만<span>열람 가능한 기사입니다.</span></p>
</div>
<div class="layer_footer">
<a href="javascript:jaLogin();" class="btn btn_black" data-evnt-ctg="account" data-evnt-act="click: login" data-evnt-lbl="layer popup : 멤버쉽 전용-로그인 wall">로그인</a>
</div>
<button type="button" class="btn_pass"><i class="ico_pre"></i>다음에 볼게요</button>
<button type="button" class="btn_close" title="Close"><i class="ico_close"></i><span class="visually_hidden">닫기</span></button>
</div>
</div>
<script type="text/x-jquery-tmpl" id="subscribe_only_tmpl">
<div id="subs_popup">
<div class="full_popup hide MODAL">
<div class="layer_popup half_popup bottom_btn">
<div class="layer_body">
<i class="ico_info_circle"></i>
<p class="title suggest_msg def">${scbInfo.scbName}<span>구독 후 열람 가능한 기사입니다.</span></p>
<p class="title suggest_msg art">${scbInfo.scbName}<span>구독 후 열람 가능한 기사입니다.</span></p>
<p class="title suggest_msg gen">${offerMethod.suggest}</p>
</div>
<div class="layer_footer">
{{if scbInfo.cType == 'PKG'}}
{{if scbInfo.cPkg == 'I'}}
<button type="button" class="btn_subscribe btn_subs_ok btn_bg" data-evnt-ctg="subscription" data-evnt-act="click: issue subscribe" data-evnt-lbl="${scbInfo.scbName}">${offerMethod.buttonValue1}</button>
{{else scbInfo.cPkg == 'T'}}
<button type="button" class="btn_subscribe btn_subs_ok btn_bg" data-evnt-ctg="subscription" data-evnt-act="click: topic subscribe" data-evnt-lbl="${scbInfo.scbName}">${offerMethod.buttonValue1}</button>
{{else scbInfo.cPkg == 'S'}}
<button type="button" class="btn_subscribe btn_subs_ok btn_bg" data-evnt-ctg="subscription" data-evnt-act="click: series subscribe" data-evnt-lbl="${scbInfo.scbName}">${offerMethod.buttonValue1}</button>
{{else}}
<button type="button" check="${scbInfo.cType}" check2="${scbInfo.cPkg}" class="btn_subscribe btn_subs_ok btn_bg" data-evnt-ctg="subscription" data-evnt-act="click: package subscribe" data-evnt-lbl="${scbInfo.scbName}">${offerMethod.buttonValue1}</button>
{{/if}}
{{else scbInfo.cType == 'REPORTER'}}
<button type="button" class="btn_subscribe btn_subs_ok btn_bg" data-evnt-ctg="subscription" data-evnt-act="click: journalist subscribe" data-evnt-lbl="${scbInfo.scbName}">${offerMethod.buttonValue1}</button>
{{else scbInfo.cType == 'LETTER'}}
<button type="button" class="btn_subscribe btn_subs_ok btn_bg" data-evnt-ctg="subscription" data-evnt-act="click: newsletter subscribe" data-evnt-lbl="${scbInfo.scbName}">${offerMethod.buttonValue1}</button>
{{else scbInfo.cType == 'JPOD'}}
<button type="button" class="btn_subscribe btn_subs_ok btn_bg" data-evnt-ctg="subscription" data-evnt-act="click: podcast subscribe" data-evnt-lbl="${scbInfo.scbName}">${offerMethod.buttonValue1}</button>
{{else scbInfo.cType == 'ARTPKG'}}
<button type="button" class="btn_subscribe btn_subs_ok btn_bg" data-evnt-ctg="subscription" data-evnt-act="click: artpkg subscribe" data-evnt-lbl="${scbInfo.scbName}">${offerMethod.buttonValue1}</button>
{{else}}
<button type="button" class="btn_subscribe btn_subs_ok btn_bg" data-evnt-ctg="subscription" data-evnt-act="click: subscribe" data-evnt-lbl="${scbInfo.scbName}">${offerMethod.buttonValue1}</button>
{{/if}}
</div>
<button type="button" class="btn_pass"><i class="ico_pre"></i>다음에 볼게요.</button>
<button type="button" class="btn_close" title="Close"><i class="ico_close"></i><span class="visually_hidden">닫기</span></button>
</div>
</div>
<div class="full_popup hide THANKS">
<div class="layer_popup half_popup ">
<div class="layer_body">
<i class="ico_info_circle"></i>
<p class="title">구독해 주셔서 감사합니다.</p>
</div>
</div>
</div>
</div>
</script>
<div class="plotting_banner login_proposal hide"><!--hide-->
<div class="plotting_banner_item">
<p class="plotting_banner_title"><strong>중앙일보 회원이 되어주세요!</strong>회원에게만 제공되는 편의 기능이 궁금하신가요?</p>
<button type="button" class="btn_close" title="Close"><i class="ico_close"></i><span class="visually_hidden">닫기</span></button>
</div>
<div class="layer_dark_popup plotting_popup"><!--hide/active-->
<div class="layer_item">
<div class="layer_body">
<strong class="title">중앙일보 회원이 되시면 다양한 편의 기능과 함께 중앙일보만의 콘텐트를 즐길수 있어요!</strong>
<ul class="popup_list">
<li>취향저격한 구독 상품을 한눈에 모아보고 알림받는 내구독</li>
<li>북마크한 콘텐트와 내활동을 아카이빙하는 보관함</li>
<li>기억하고 싶은 문구를 스크랩하고 기록하는 하이라이트/메모</li>
<li>중앙일보 회원에게만 제공되는 스페셜 콘텐트</li>
</ul>
<div class="btn_group">
<button type="button" class="btn btn_s btn btn_outline_orange" onClick="jaJoin();">간편가입</button>
<button type="button" class="btn btn_s btn_white" onClick="jaLogin();"data-evnt-ctg="account" data-evnt-act="click: login" data-evnt-lbl="layer popup : 플로팅 배너">로그인</button>
</div>
</div>
</div>
</div>
</div>
<div class="full_popup hide message_layer">
<div class="layer_popup layer_alert">
<div class="layer_body"><p class="pop_message"></p></div>
<div class="layer_footer btn_yn">
<button class="btn btn_outline_black btn_cancel"></button>
<button class="btn btn_black btn_ok"></button>
</div>
<button type="button" class="btn_close" title="Close"><i class="ico_close"></i><span class="visually_hidden">Close</span></button>
</div>
</div>
<p class="layer_toast"></p>
<div class="ad_wrap lg_hidden ad_hidden fixed_bottom hide">
<button type="button" class="btn_close" title="Close"><i class="ico_close"></i><span class="visually_hidden">Close</span></button>
<div id='div-gpt-ad-1628056875938-0' style='min-width: 320px; min-height: 50px;'></div>
</div>
<div class="full_popup letter_agree_popup hide" id="letter_agree_popup"><!--hide-->
<div class="layer_item">
<div class="layer_header">
<strong class="title">구독 서비스를 이용하려면 뉴스레터 수신 <br>동의가 필요합니다. 동의 하시겠어요?</strong>
</div>
<div class="layer_body">
<div class="box_wrap">
<strong class="title">뉴스레터 수신 동의</strong>
<p>중앙일보는 뉴스레터, 기타 구독 서비스 제공 목적으로 개인 정보를 수집·이용 합니다. ‘구독 서비스’ 신청자는 원칙적으로 개인정보 수집 · 이용에 대해 거부할 권리를 가지고 있습니다. 단,  동의를 거부 하였을 경우 이메일을 수신할 수 없습니다. 구독 신청을 통해 발송된 메일의 수신 거부 기능을 통해 개인정보 수집 · 이용을 거부할 수 있습니다</p>
</div>
</div>
<div class="layer_footer">
<div class="btn_group">
<button type="button" class="btn btn_s btn_outline_black btn_cancel" onclick="closeLayer(this)" data-evnt-ctg="subscription" data-evnt-act="click: newsletter agreement" data-evnt-lbl="아니오">아니오</button>
<button type="button" class="btn btn_s btn_black btn_ok" data-evnt-ctg="subscription" data-evnt-act="click: newsletter agreement" data-evnt-lbl="네">네</button>
</div>
</div>
<button type="button" class="btn_close" title="Close"><i class="ico_close"></i><span class="visually_hidden">닫기</span></button>
</div>
</div>
<script>
var mokaScbs = {
recentUD : '2022-09-14 11:02:43',
unseId : '502',
//recentUD : '2021-08-23 11:41:21',
//unseId : '502',
jpods: '',
letters: '',
packages: '',
loginFlag: 'N',
scbFlag: 'N',
codes: [1101001],
scbNo:'0',
scbName:'',
cType:'',
cId:''
};
</script>
<script type="text/x-jquery-tmpl" id="lucky_popup_area_tmpl">
<div id="lucky_popup_area">
<div class="full_popup hide" id="layer_luck_input1">
<div class="layer_popup layer_basic">
<div class="layer_header">
<strong class="layer_title">운세 정보 입력</strong>
<p class="description">띠를 선택해 주세요</p>
</div>
<div class="layer_body">
<ul class="list_col2">
{{each(idx, item) TEA_LIST}}
<li>
<label class="radio_rect" onclick="openLayer(this, layer_luck_input2)">
<input type="radio" name="zodiac_sign">
<span>${item}</span>
</label>
</li>
{{/each}}
</ul>
</div>
<button type="button" class="btn_close" title="Close"><i class="ico_close"></i><span class="visually_hidden">Close</span></button>
</div>
</div>
<div class="full_popup hide" id="layer_luck_input2">
<div class="layer_popup layer_basic">
<div class="layer_header">
<strong class="layer_title">운세 정보 입력</strong>
<p class="description">출생 년도를 선택해 주세요</p>
</div>
<div class="layer_body">
<p class="text_zodiac"></p>
<ul class="list_col1"></ul>
</div>
<button type="button" class="btn_close" title="Close"><i class="ico_close"></i><span class="visually_hidden">Close</span></button>
</div>
</div>
<div class="full_popup hide" id="layer_luck_input3">
<div class="layer_popup layer_basic">
<div class="layer_header">
<strong class="layer_title">운세 정보 입력 완료</strong>
</div>
<div class="layer_body">
<div class="complete_box">
<p class="description">오늘의 운세를 <br>구독해 주셔서 감사합니다</p>
<div class="info_box">
<p class="my_year"></p>
<p class="my_animal"></p>
</div>
</div>
</div>
<div class="layer_footer">
<div class="button_wrap_wide">
<button type="button" class="btn btn_black btn_m">확인</button>
</div>
</div>
<button type="button" class="btn_close" title="Close"><i class="ico_close"></i><span class="visually_hidden">Close</span></button>
</div>
</div>
</div>
</script>
<script type="text/x-jquery-tmpl" id="layer_luck_input2_tmpl">
<li data-year="${year}" data-evnt-ctg="subscription" data-evnt-act="click: series subscribe" data-evnt-lbl="오늘의 운세">
<label class="radio_rect">
<input type="radio" name="my_year" value="${input}">
<span>${year}년생</span>
</label>
</li>
</script>
<script type="text/x-jquery-tmpl" id="layer_region_tmpl">
<li>
<label class="radio_rect" >
<input type="radio" name="region" value="${CD_NM}">
<span>${CD_NM}</span>
</label>
</li>
</script>
<script defer type="text/javascript" src="https://static.joongang.co.kr/js/lib/localforage.min.js"></script>
<script defer type="text/javascript" src="https://static.joongang.co.kr/js/subscribe/subs.js?v=202209140606"></script>
<script defer src="https://www.gstatic.com/firebasejs/7.4.0/firebase-app.js"></script>
<script defer src="https://www.gstatic.com/firebasejs/7.4.0/firebase-messaging.js"></script>
<script defer type="text/javascript" src="//www.joongang.co.kr/pwa/swc.js?v=202209140606"></script>
<script type="text/javascript">
window._taboola = window._taboola || [];
_taboola.push({flush: true});
</script>
<script type="text/javascript" src="https://static.joongang.co.kr/js/more.js?v=202209140606"></script>
<script type="text/javascript">
$(document).ready(function () {
// top 버튼
$('.btn_top').attr('data-evnt-lbl', location.href);
$('.btn_top').on('click', function () {
window.scrollTo({ top: 0, behavior: 'smooth' });
});
$(window).scroll(function () {
if ($(window).scrollTop() != 0) {
$('.btn_top').fadeIn();
} else {
$('.btn_top').fadeOut();
}
});
});
</script>
<style>
.ab_box_article .ab_box_content a{text-decoration:none;border-bottom:1px solid #666;color:#666;}
@media (min-width: 1024px) {
.ab_box_article .ab_box_content a:hover{border-bottom-color:#c1c1c1;color:#c1c1c1;}
}
</style>
</body>
</html>
