<!doctype html>
<html lang="ko">
<head>
<title>지방 저가주택 매집행위 전수 조사…홍남기 &quot;끝까지 추적&quot; | 중앙일보</title>
<meta charset="utf-8"/>
<meta http-equiv="X-UA-Compatible" content="IE=edge"/>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
<meta http-equiv="Content-Security-Policy" content="upgrade-insecure-requests"/>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="format-detection" content="telephone=no, address=no, email=no"/>
<meta name="title" content="지방 저가주택 매집행위 전수 조사…홍남기 &quot;끝까지 추적&quot;" />
<meta name="description" content="정부가 지방 저가주택을 매집하는 행위에 대한 전수조사에 착수했다. 홍 부총리는 &quot;1~9월 중 공시가격 1억원 이하 저가주택의 거래량이 증가하고 있으며, 특히 하반기 들어서는 일부 법인ㆍ외지인을 중심으로 업ㆍ다운계약, 명의신탁 등을 통해 저가주택을 매집하는 정황도 포착했다&quot;고 설명했다. 홍 부총리는 &quot;이에 정부는 지난해 하반기 이후 저가아파트를 매수ㆍ매도한 법인ㆍ외지인 등을 대상으로 지난 11일부터 전수조사를 통해 이상거래를 선별하는 작업에 착수했다&quot;며 &quot;시장교란행위는 유형ㆍ빈도ㆍ파급효과를 불문하고 끝까지 추적해 확인될 경우 수사 의뢰 등 엄중 조치할 것&quot;이라고 강조했다. - 저가주택,매집행위,지방 저가주택,이하 저가주택,홍남기 부총리" />
<meta name="news_keywords" content="저가주택,매집행위,지방 저가주택,이하 저가주택,홍남기 부총리" />
<meta property="fb:app_id" content="1011513095546498" />
<meta property="fb:pages" content="306376056509633" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.joongang.co.kr/article/25024407" />
<meta property="og:title" content="지방 저가주택 매집행위 전수 조사…홍남기 &quot;끝까지 추적&quot;" />
<meta property="og:description" content="정부가 지방 저가주택을 매집하는 행위에 대한 전수조사에 착수했다. 홍 부총리는 &quot;1~9월 중 공시가격 1억원 이하 저가주택의 거래량이 증가하고 있으며, 특히 하반기 들어서는 일부 법인ㆍ외지인을 중심으로 업ㆍ다운계약, 명의신탁 등을 통해 저가주택을 매집하는 정황도 포착했다&quot;고 설명했다. 홍 부총리는 &quot;이에 정부는 지난해 하반기 이후 저가아파트를 매수ㆍ매도한 법인ㆍ외지인 등을 대상으로 지난 11일부터 전수조사를 통해 이상거래를 선별하는 작업에 착수했다&quot;며 &quot;시장교란행위는 유형ㆍ빈도ㆍ파급효과를 불문하고 끝까지 추적해 확인될 경우 수사 의뢰 등 엄중 조치할 것&quot;이라고 강조했다." />
<meta property="og:image" content="https://pds.joongang.co.kr/news/component/htmlphoto_mmdata/202111/17/2f75d3aa-1109-4fc0-b955-20fd21b6c43d.jpg" />
<meta property="og:site_name" content="중앙일보" />
<meta property="og:locale" content="ko_KR" />
<meta property="article:author" content="https://www.joongang.co.kr" />
<meta property="article:publisher" content="https://www.joongang.co.kr" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="지방 저가주택 매집행위 전수 조사…홍남기 &quot;끝까지 추적&quot;" />
<meta name="twitter:description" content="정부가 지방 저가주택을 매집하는 행위에 대한 전수조사에 착수했다. 홍 부총리는 &quot;1~9월 중 공시가격 1억원 이하 저가주택의 거래량이 증가하고 있으며, 특히 하반기 들어서는 일부 법인ㆍ외지인을 중심으로 업ㆍ다운계약, 명의신탁 등을 통해 저가주택을 매집하는 정황도 포착했다&quot;고 설명했다. 홍 부총리는 &quot;이에 정부는 지난해 하반기 이후 저가아파트를 매수ㆍ매도한 법인ㆍ외지인 등을 대상으로 지난 11일부터 전수조사를 통해 이상거래를 선별하는 작업에 착수했다&quot;며 &quot;시장교란행위는 유형ㆍ빈도ㆍ파급효과를 불문하고 끝까지 추적해 확인될 경우 수사 의뢰 등 엄중 조치할 것&quot;이라고 강조했다." />
<meta name="twitter:image:src" content="https://pds.joongang.co.kr/news/component/htmlphoto_mmdata/202111/17/2f75d3aa-1109-4fc0-b955-20fd21b6c43d.jpg" />
<meta property="dable:item_id" content="25024407" />
<meta name="dable:image" content="https://pds.joongang.co.kr/news/component/htmlphoto_mmdata/202111/17/2f75d3aa-1109-4fc0-b955-20fd21b6c43d.jpg" />
<meta property="dable:author" content="임성빈" />
<meta property="article:section" content="중앙일보" />
<meta property="article:section2" content="경제" />
<meta property="article:section3" content="경제일반" />
<meta property="article:published_time" content="2021-11-17T09:10:19+09:00" />
<meta name="moka:recentUD" content="2021-10-26 10:30:44" />
<link rel="apple-touch-icon" sizes="180x180" href="https://img.joongang.co.kr/pubimg/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://img.joongang.co.kr/pubimg/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://img.joongang.co.kr/pubimg/favicon/favicon-16x16.png">
<link rel="manifest" href="https://img.joongang.co.kr/pubimg/favicon/site.webmanifest">
<link href="https://img.joongang.co.kr/pubimg/favicon/favicon.ico" rel="shortcut icon" />
<meta name="msapplication-TileColor" content="#F6330A">
<meta name="theme-color" content="#ffffff">
<meta name="referrer" content="no-referrer-when-downgrade" />
<link rel="canonical" href="https://www.joongang.co.kr/article/25024407" />
<link rel="amphtml" href="https://www.joongang.co.kr/amparticle/25024407" />
<link href="https://static.joongang.co.kr/css/lib/jquery-ui-1.12.1.min.css" rel="stylesheet" />
<link href="https://static.joongang.co.kr/css/plugin/slick.css" rel="stylesheet" />
<link href="https://static.joongang.co.kr/css/plugin/swiper.css" rel="stylesheet" />
<link href="https://static.joongang.co.kr/css/layout.css?v=202111161651" rel="stylesheet" />
<link href="https://static.joongang.co.kr/css/common.css?v=202111161651" rel="stylesheet" />
<link href="https://static.joongang.co.kr/css/article.css?v=202111161651" rel="stylesheet">
<link href="https://static.joongang.co.kr/css/comment.css?v=202111161651" rel="stylesheet">
<link href="https://static.joongang.co.kr/data/JAddon/v1/jaddon.css?v=202111161651" rel="stylesheet">
<script type="text/javascript" src="https://static.joongang.co.kr/js/lib/jquery-3.3.1.min.js"></script>
<script type="text/javascript" src="https://static.joongang.co.kr/js/lib/jquery-ui-1.12.1.min.js"></script>
<script defer type="text/javascript" src="https://static.joongang.co.kr/js/lib/bodyScrollLock.min.js"></script>
<script defer type="text/javascript" src="https://static.joongang.co.kr/js/plugin/datepicker-ko.js"></script>
<script defer type="text/javascript" src="https://static.joongang.co.kr/js/plugin/jquery.tmpl.min.js"></script>
<script defer type="text/javascript" src="https://static.joongang.co.kr/js/plugin/lazyload.min.js?v=202111161622"></script>
<script defer type="text/javascript" src="https://static.joongang.co.kr/js/plugin/swiper.min.js"></script>
<script defer type="text/javascript" src="https://static.joongang.co.kr/js/plugin/slick.js"></script>
<script defer type="text/javascript" src="https://static.joongang.co.kr/js/plugin/clipboard-2.0.8.min.js"></script>
<script defer type="text/javascript" src="https://static.joongang.co.kr/js/plugin/tabs.js"></script>
<script defer type="text/javascript" src="https://static.joongang.co.kr/js/plugin/ResizeSensor.js"></script>
<script type="text/javascript" src="https://static.joongang.co.kr/data/comm/daytimer.js"></script>
<script type="text/javascript" src="https://static.joongang.co.kr/js/resource.js?v=202111161622"></script>
<script type="text/javascript" src="https://static.joongang.co.kr/js/utils/utils.js?v=202111161622"></script>
<script type="text/javascript" src="https://static.joongang.co.kr/js/utils/messageUtil.js?v=202111161622"></script>
<script defer type="text/javascript" src="https://static.joongang.co.kr/js/common.js?v=202111161622"></script>
<script defer type="text/javascript" src="https://static.joongang.co.kr/js/search.js?v=202111161622"></script>
<script defer type="text/javascript" src="https://static.joongang.co.kr/js/lib/bluebird3.3.4.min.js"></script>
<script defer type="text/javascript" src="https://static.joongang.co.kr/data/JAddon/v1/jaddon.js?v=202111161622"></script>
<script defer type="text/javascript" src="https://static.joongang.co.kr/js/utils/article.module.js?v=202111161622"></script>
<script defer type="text/javascript" src="https://static.joongang.co.kr/js/article.common.js?v=202111161622"></script>
<script defer type="text/javascript" src="https://static.joongang.co.kr/js/comment.js?v=202111161622"></script>
<script defer type="text/javascript" src="https://static.joongang.co.kr/js/article.js?v=202111161622"></script>
<script type="text/javascript" src="https://static.joongang.co.kr/js/plugin/mark.min.js"></script>
<script defer type="text/javascript" src="https://static.joongang.co.kr/js/highlight.js?v=202111161622"></script>
<script defer type="text/javascript" src="https://static.joongang.co.kr/js/poll.js?v=202111161622"></script>
<script>
window.article = {
TOTAL_ID: "25024407",
TITLE: "",
SERVICE_DAYTIME: "2021-11-17 09:10:19",
ART_TYPE: "B",
FRST_CODE: "11",
LIVE_STATUS: "",
MOD_DT: "2021-11-17 09:11:28",
};
window.share = {
TITLE: '지방 저가주택 매집행위 전수 조사…홍남기 "끝까지 추적"',
IMAGE: 'https://pds.joongang.co.kr/news/component/htmlphoto_mmdata/202111/17/2f75d3aa-1109-4fc0-b955-20fd21b6c43d.jpg'
};
</script>
<script defer type="text/javascript" src="https://developers.kakao.com/sdk/js/kakao.min.js"></script>
<script>
var GTM = {
hostName: '',
pageUrl: '',
queryString: '',
cid: '',
uid: '',
pcid: '',
loginType: '',
loginStatus: '',
userAgent: '',
referrer:'',
hitTimestamp: '',
getCookie: function(name) {
var matches = document.cookie.match(new RegExp("(?:^|; )" + name.replace(/([\.$?*|{}\(\)\[\]\\\/\+^])/g, '\\$1') + "=([^;]*)"));
return matches ? decodeURIComponent(matches[1]) : undefined;
}
};
try {
var member = utils.member.getInfo();
GTM.hostName = document.location.hostname;
var pos = document.location.href.split('?')[0].length;
GTM.pageUrl= document.location.href.substr(0,pos);
GTM.queryString = pos ? document.location.href.substr(pos+1) : '';
GTM.cid = (GTM.getCookie('_ga') != undefined) ? GTM.getCookie('_ga') : '';
GTM.pcid = (GTM.getCookie('PCID') != undefined) ? GTM.getCookie('PCID') : '';
GTM.uid = (member) ? member.seq : '';
GTM.loginStatus = (member) ? member.loginStatus : '';
GTM.userAgent = navigator.userAgent;
GTM.referrer = document.referrer;
GTM.hitTimestamp = new Date().toISOString().split('T')[0] + 'T' + new Date().toTimeString().split(' ')[0] + '+09:00';
if (member && GTM.uid != null && GTM.uid != '') {
GTM.loginType = member.typeName;
GTM.loginStatus = 'login';
}
/*
else
{
GTM.uid = (GTM.getCookie('JCUBE_SOCIAL_ID') != undefined) ? GTM.getCookie('JCUBE_SOCIAL_ID') : '';
if (GTM.uid != null && GTM.uid != '')
{
GTM.loginType = (GTM.getCookie('JCUBE_SOCIAL_TYPE') != undefined) ? GTM.getCookie('JCUBE_SOCIAL_TYPE') : '';
GTM.loginStatus = 'login';
}
}
*/
} catch(e) { }
dataLayer = [{
'userData': {
'cid': GTM.cid,
'uid': GTM.uid,
'pcid': GTM.pcid,
'loginType': GTM.loginType,
'loginStatus': GTM.loginStatus,
'memberGroup': '',
'userAgent': GTM.userAgent
},
'pageData': {
'hostName': GTM.hostName,
'pageUrl': 'https://www.joongang.co.kr/article/25024407',
'queryString': GTM.queryString,
'referrer': GTM.referrer,
'pageType': utils.device.getPageType(),
'articleWall': 0,
},
'contentData': {
'id': '25024407',
'primarySection': '중앙일보',
'subSection': '경제',
'childSection': '중앙일보|경제|경제일반',
'primaryMenu' : '경제',
'subMenu' : '',
'contentTags': '저가주택,매집행위,지방 저가주택,이하 저가주택,홍남기 부총리',
'serviceDate': '2021-11-17T09:10:19+09:00',
'updateDate': '2021-11-17T09:11:28+09:00',
'authorName': '임성빈(1340)',
'authorDepartment': '경제정책팀(127)',
'portalAuthorName': '임성빈(2110)',
'authorInfo': '[{"name":"임성빈", "seq":1340, "portalSeq":2110, "departname":"경제정책팀", "departseq":127}]',
'contentTitle': '지방 저가주택 매집행위 전수 조사…홍남기 "끝까지 추적"',
'imageCount': '1',
'videoCount' : '0',
'articleTemplate': '중앙일보 일반형',
'releaseDepartment': '경제정책팀(127)',
'wordCount': '731',
'sourceName': '중앙일보',
'sourceCode': '3',
'issuePackage': '',
'jamAarticleType': '02',
'bulk': '[네이버,다음,네이트,줌,기타]',
'subscribeType': '일반',
'subscribeName': '',
'articleLocation': '',
'seriesPackage': '',
'seriesSeason': '1',
'seriesEpisode': ''
}
}];
try {
if (GTM.getCookie('_ga') != undefined) {
$.ajax({
type:'GET',
url : utils.config.apiPath + 'datalayer.rfv',
async: false,
timeout : 3000,
xhrFields: { withCredentials: true },
success: function (result) {
if (result && result._DATA && result._DATA.length > 0) {
dataLayer[0].userData.memberGroup = result._DATA[0].RFV + "";
}
}
});
}
else {
dataLayer[0].userData.memberGroup = "111";
}
} catch(e) {}
</script>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window, document, 'script', 'dataLayer','GTM-55JDM9H');</script>
<script src="//cast.imp.joins.com/persona.js" async></script>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>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</script>
<script async type="text/javascript">
window._taboola = window._taboola || [];
_taboola.push({article:'auto'});
!function (e, f, u, i) {
if (!document.getElementById(i)){
e.async = 1;
e.src = u;
e.id = i;
f.parentNode.insertBefore(e, f);
}
}(document.createElement('script'),
document.getElementsByTagName('script')[0],
'//cdn.taboola.com/libtrc/joongang-desktop/loader.js',
'tb_loader_script');
if(window.performance && typeof window.performance.mark == 'function')
{window.performance.mark('tbl_ic');}
</script>
<script type="application/ld+json">
{
"@context":"http://schema.org",
"@type":"NewsArticle",
"description":"정부가 지방 저가주택을 매집하는 행위에 대한 전수조사에 착수했다. 홍 부총리는 &#34;1~9월 중 공시가격 1억원 이하 저가주택의 거래량이 증가하고 있으며, 특히 하반기 들어서는 일부 법인ㆍ외지인을 중심으로 업ㆍ다운계약, 명의신탁 등을 통해 저가주택을 매집하는 정황도 포착했다&#34;고 설명했다. 홍 부총리는 &#34;이에 정부는 지난해 하반기 이후 저가아파트를 매수ㆍ매도한 법인ㆍ외지인 등을 대상으로 지난 11일부터 전수조사를 통해 이상거래를 선별하는 작업에 착수했다&#34;며 &#34;시장교란행위는 유형ㆍ빈도ㆍ파급효과를 불문하고 끝까지 추적해 확인될 경우 수사 의뢰 등 엄중 조치할 것&#34;이라고 강조했다. - 저가주택,매집행위,지방 저가주택,이하 저가주택,홍남기 부총리",
"image": [
{
"@context":"http://schema.org",
"@type":"ImageObject",
"url":"https://pds.joongang.co.kr/news/component/htmlphoto_mmdata/202111/17/2f75d3aa-1109-4fc0-b955-20fd21b6c43d.jpg",
"height":363,
"width":559,
"caption":"홍남기 경제부총리 겸 기획재정부 장관이 17일 오전 서울 종로구 정부서울청사에서 열린 부동산시장 점검 관계장관회의에서 모두 발언을 하고 있다. 2021.11.17/뉴스1"
}
],
"mainEntityOfPage":"https://www.joongang.co.kr/article/25024407",
"url":"https://www.joongang.co.kr/article/25024407",
"inLanguage":"kr",
"author": [
{
"@context":"http://schema.org",
"@type":"Person",
"name":"임성빈",
"url":"https://www.joongang.co.kr/reporter/2110"
}
],
"dateModified":"2021-11-17T09:11:28+09:00",
"datePublished":"2021-11-17T09:10:19+09:00",
"headline":"지방 저가주택 매집행위 전수 조사…홍남기 \"끝까지 추적\"",
"alternativeHeadline":"",
"publisher": {
"@context":"http://schema.org",
"@id":"https://www.joongang.co.kr/#publisher",
"@type":"Organization",
"name":"중앙일보",
"logo": {
"@context":"http://schema.org",
"@type":"ImageObject",
"url":"https://img.joongang.co.kr/pubimg/logo/logo_thejoongang_wiki.jpg",
"height":148,
"width":641
}
},
"copyrightHolder":{
"@id":"https://www.joongang.co.kr/#publisher"
},
"sourceOrganization":{
"@id":"https://www.joongang.co.kr/#publisher"
}
}
</script>
</head>
<body class=" ">
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-55JDM9H"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<div id="wrapper">
<div class="ad_wrap ad_video fixed_top lg_hidden hide">
<script type="text/javascript">
WiderPlanetVideoAdRendererVar = {
type: "script",
passback: "PASSBACK_URL",
// passback: "https://static.joongang.co.kr/js/plugin/videoPassBack.js", // article bottom ad passback
category: "PAGE_CATEGORY",
width: "100%",
height: "auto",
zoneid: "29634"
};
</script>
<div id="WiderPlanetVideoAD">
<script>
var tgwpm = document.createElement("script");
tgwpm.src = 'https://cdn-aitg.widerplanet.com/js/wpm_n.js?tgc=' + (
new Date()
).getTime();
document.body.appendChild(tgwpm);
</script>
</div>
</div>
<header id="header" class="header ">
<div class="uh">
<a href="//www.joongang.co.kr" class="logo" data-evnt-ctg="header navigation" data-evnt-act="click: logo">
<h2>The JoongAng</h2>
</a>
<h3 class="section_title">
<a href="//www.joongang.co.kr/money" data-evnt-ctg="header navigation" data-evnt-act="click: 경제">
경제
</a>
</h3>
<div class="header_right_area">
<ul class="logout sm_hidden hide">
<li><a href="javascript:jaLogin();" data-evnt-ctg="account" data-evnt-act="click: login">로그인</a></li>
<li><a href="javascript:jaJoin();" data-evnt-ctg="header navigation" data-evnt-act="click: register">회원가입</a></li>
</ul>
<div class="layer_popup layer_login_popup pop_over hide" id="layer_login_popup">
<div class="layer_item">
<div class="layer_header">
<strong class="login_popup_title">회원에게만 제공되는 편의 기능</strong>
</div>
<div class="layer_body">
<ul class="login_popup_list">
<li>취향저격한 구독 상품을 한눈에 모아보고 알림받는 내구독</li>
<li>북마크한 콘텐트와 내활동을 아카이빙하는 보관함</li>
<li>기억하고 싶은 문구를 스크랩하고 기록하는 하이라이트/메모</li>
<li>중앙일보 회원에게만 제공되는 스페셜 콘텐트</li>
</ul>
</div>
<div class="layer_footer">
<div class="btn_group">
<button type="button" class="btn btn_s btn btn_outline_orange" onClick="jaJoin();">간편가입</button>
<button type="button" class="btn btn_s btn_outline_black" onClick="jaLogin();" data-evnt-ctg="account" data-evnt-act="click: login" data-evnt-lbl="layer popup : 팝오버">로그인</button>
</div>
</div>
<button type="button" class="btn_close" title="Close"><i class="ico_close"></i><span class="visually_hidden">닫기</span></button>
</div>
</div>
<div class="user sm_hidden hide">
<button type="button" class="btn_user" onclick="toggleOpen(login);"><em></em>&nbsp;님<i class="ico_arrow_bold_down"><span class="visually_hidden">내정보 레이어</span></i></button>
<div class="layer_popup layer_login" id="login">
<div class="layer_body">
<ul>
<li class="myfeed_menu"><a href="//www.joongang.co.kr/myfeed" data-evnt-ctg="header navigation" data-evnt-act="click: my subscription">내 구독</a></li>
<li class="mynews_menu"><a href="//www.joongang.co.kr/mynews/subscription" data-evnt-ctg="header navigation" data-evnt-act="click: my news">보관함</a></li>
<li><a href="javascript:jaMyInfo()" data-evnt-ctg="header navigation" data-evnt-act="click: account info">계정 정보</a></li>
</ul>
<button type="button" class="btn_logout" onClick="jaLogout();" data-evnt-ctg="account" data-evnt-act="click: logout"><span>로그아웃</span></button>
</div>
</div>
</div>
<div class="header_option_area">
<button type="button" class="btn_search" onclick="openLayer(this, layer_search);" data-evnt-ctg="header navigation" data-evnt-act="click: search filter"><i class="ico_search"></i><span class="visually_hidden">검색</span></button>
<button type="button" class="btn_navbar" onclick="openLayer(this, menu_popup);" data-evnt-ctg="header navigation" data-evnt-act="click: megamenu"><i class="ico_ham"></i><span class="visually_hidden">메뉴</span></button>
</div>
</div>
</div>
<div class="scroll_indicator hide"><span></span></div>
<div id="menu_popup" class="full_popup menu_popup">
<div class="layer_popup side_nav">
<div class="layer_header lg_hidden">
<strong class="logo">
<a href="//www.joongang.co.kr"><span class="visually_hidden">The JoongAng</span></a>
</strong>
</div>
<div class="scroll">
<div class="my_wrap lg_hidden">
<div class="logout hide">
<p class="logout_title">간편 로그인하고 한결 더 편리해진 <br/> 나만의 중앙일보를 경험해보세요.</p>
<button type="button" class="btn_user" onClick="jaLogin();" data-evnt-ctg="account" data-evnt-act="click: login" data-evnt-lbl="layer popup : 모바일-메가메뉴">로그인<i class="ico_arrow_right"><span class="visually_hidden">로그인</span></i></button>
</div>
<button type="button" class="login btn_user hide" onClick="jaMyInfo()"><em></em> 님<i class="ico_arrow_right"><span class="visually_hidden">내정보 레이어</span></i></button>
<div class="btn_group">
<a href="//www.joongang.co.kr/myfeed" class="btn btn_outline_orange">내구독</a>
<a href="//www.joongang.co.kr/mynews/subscription" class="btn btn_outline_black">보관함</a>
</div>
</div>
<nav class="nav layer_body">
<dl>
<dt>
<strong>
<a href="//www.joongang.co.kr/opinion" data-evnt-ctg="area:중앙|아티클" data-evnt-act="move:A30 메가메뉴" data-evnt-lbl="오피니언">
오피니언<i class="ico_fold"></i>
</a>
</strong>
</dt>
<dd class="nav_item">
<ul>
<li>
<a href="//www.joongang.co.kr/opinion/editorialcolumn"  data-evnt-ctg="area:중앙|아티클" data-evnt-act="move:A30 메가메뉴" data-evnt-lbl="사설칼럼">
사설칼럼
</a>
</li>
<li>
<a href="//www.joongang.co.kr/opinion/satiricalcartoon"  data-evnt-ctg="area:중앙|아티클" data-evnt-act="move:A30 메가메뉴" data-evnt-lbl="만평">
만평
</a>
</li>
<li>
<a href="//www.joongang.co.kr/opinion/debatepolllist"  data-evnt-ctg="area:중앙|아티클" data-evnt-act="move:A30 메가메뉴" data-evnt-lbl="Hot Poll">
Hot Poll
</a>
</li>
<li>
<a href="//www.joongang.co.kr/opinion/etextcenter"  data-evnt-ctg="area:중앙|아티클" data-evnt-act="move:A30 메가메뉴" data-evnt-lbl="e글중심">
e글중심
</a>
</li>
<li>
<a href="//www.joongang.co.kr/opinion/resetkorea"  data-evnt-ctg="area:중앙|아티클" data-evnt-act="move:A30 메가메뉴" data-evnt-lbl="리셋코리아">
리셋코리아
</a>
</li>
<li>
<a href="//www.joongang.co.kr/opinion/vod"  data-evnt-ctg="area:중앙|아티클" data-evnt-act="move:A30 메가메뉴" data-evnt-lbl="영상">
영상
</a>
</li>
</ul>
</dd>
</dl>
<dl>
<dt><strong>뉴스</strong></dt>
<dd class="nav_item">
<ul>
<li>
<a href="//www.joongang.co.kr/politics"  data-evnt-ctg="area:중앙|아티클" data-evnt-act="move:A30 메가메뉴" data-evnt-lbl="정치">
정치
</a>
</li>
<li>
<a href="//www.joongang.co.kr/money"  data-evnt-ctg="area:중앙|아티클" data-evnt-act="move:A30 메가메뉴" data-evnt-lbl="경제">
경제
</a>
</li>
<li>
<a href="//www.joongang.co.kr/society"  data-evnt-ctg="area:중앙|아티클" data-evnt-act="move:A30 메가메뉴" data-evnt-lbl="사회">
사회
</a>
</li>
<li>
<a href="//www.joongang.co.kr/world"  data-evnt-ctg="area:중앙|아티클" data-evnt-act="move:A30 메가메뉴" data-evnt-lbl="국제">
국제
</a>
</li>
<li>
<a href="//www.joongang.co.kr/culture"  data-evnt-ctg="area:중앙|아티클" data-evnt-act="move:A30 메가메뉴" data-evnt-lbl="문화">
문화
</a>
</li>
<li>
<a href="//www.joongang.co.kr/sports"  data-evnt-ctg="area:중앙|아티클" data-evnt-act="move:A30 메가메뉴" data-evnt-lbl="스포츠">
스포츠
</a>
</li>
<li>
<a href="//www.joongang.co.kr/lifestyle"  data-evnt-ctg="area:중앙|아티클" data-evnt-act="move:A30 메가메뉴" data-evnt-lbl="라이프">
라이프
</a>
</li>
<li>
<a href="//www.joongang.co.kr/people"  data-evnt-ctg="area:중앙|아티클" data-evnt-act="move:A30 메가메뉴" data-evnt-lbl="피플">
피플
</a>
</li>
</ul>
</dd>
</dl>
<dl class="special">
<dt><strong>스페셜</strong></dt>
<dd class="nav_item">
<ul>
<li>
<a href="//www.joongang.co.kr/election2022"  data-evnt-ctg="area:중앙|아티클" data-evnt-act="move:A30 메가메뉴" data-evnt-lbl="대선2022">
대선2022<i class="ico_new"></i>
</a>
</li>
<li>
<a href="//www.joongang.co.kr/factpl"  data-evnt-ctg="area:중앙|아티클" data-evnt-act="move:A30 메가메뉴" data-evnt-lbl="팩플">
팩플
</a>
</li>
<li>
<a href="//www.joongang.co.kr/parenting"  data-evnt-ctg="area:중앙|아티클" data-evnt-act="move:A30 메가메뉴" data-evnt-lbl="hello! Parents">
hello! Parents
</a>
</li>
<li>
<a href="//www.joongang.co.kr/antslab"  data-evnt-ctg="area:중앙|아티클" data-evnt-act="move:A30 메가메뉴" data-evnt-lbl="앤츠랩">
앤츠랩
</a>
</li>
<li>
<a href="//www.joongang.co.kr/minzireview"  data-evnt-ctg="area:중앙|아티클" data-evnt-act="move:A30 메가메뉴" data-evnt-lbl="minzi리뷰">
minzi리뷰
</a>
</li>
<li>
<a href="//www.joongang.co.kr/cooking"  data-evnt-ctg="area:중앙|아티클" data-evnt-act="move:A30 메가메뉴" data-evnt-lbl="COOKING">
COOKING
</a>
</li>
<li>
<a href="https://welfaretotal.joongang.co.kr"  data-evnt-ctg="area:중앙|아티클" data-evnt-act="move:A30 메가메뉴" data-evnt-lbl="복지토털">
복지토털
</a>
</li>
<li>
<a href="//www.joongang.co.kr/digitalspecial"  data-evnt-ctg="area:중앙|아티클" data-evnt-act="move:A30 메가메뉴" data-evnt-lbl="디지털 스페셜">
디지털 스페셜
</a>
</li>
<li>
<a href="//www.joongang.co.kr/mm"  data-evnt-ctg="area:중앙|아티클" data-evnt-act="move:A30 메가메뉴" data-evnt-lbl="Mr.밀리터리">
Mr.밀리터리
</a>
</li>
<li>
<a href="//www.joongang.co.kr/nk"  data-evnt-ctg="area:중앙|아티클" data-evnt-act="move:A30 메가메뉴" data-evnt-lbl="더 북한">
더 북한
</a>
</li>
<li>
<a href="//www.joongang.co.kr/travel"  data-evnt-ctg="area:중앙|아티클" data-evnt-act="move:A30 메가메뉴" data-evnt-lbl="여행레저">
여행레저
</a>
</li>
<li>
<a href="//www.joongang.co.kr/retirement"  data-evnt-ctg="area:중앙|아티클" data-evnt-act="move:A30 메가메뉴" data-evnt-lbl="더,오래">
더,오래
</a>
</li>
<li>
<a href="//www.joongang.co.kr/newsoneshot"  data-evnt-ctg="area:중앙|아티클" data-evnt-act="move:A30 메가메뉴" data-evnt-lbl="뉴스 ONESHOT">
뉴스 ONESHOT
</a>
</li>
<li>
<a href="https://realestate.joongang.co.kr"  data-evnt-ctg="area:중앙|아티클" data-evnt-act="move:A30 메가메뉴" data-evnt-lbl="부동산">
부동산
</a>
</li>
</ul>
</dd>
</dl>
<dl>
<dt><strong>패키지</strong></dt>
<dd class="nav_item">
<ul>
<li>
<a href="//www.joongang.co.kr/subscription"  data-evnt-ctg="area:중앙|아티클" data-evnt-act="move:A30 메가메뉴" data-evnt-lbl="구독패키지">
구독패키지
</a>
</li>
<li>
<a href="//www.joongang.co.kr/issue"  data-evnt-ctg="area:중앙|아티클" data-evnt-act="move:A30 메가메뉴" data-evnt-lbl="이슈패키지">
이슈패키지
</a>
</li>
<li>
<a href="//www.joongang.co.kr/series"  data-evnt-ctg="area:중앙|아티클" data-evnt-act="move:A30 메가메뉴" data-evnt-lbl="연재패키지">
연재패키지
</a>
</li>
<li>
<a href="//www.joongang.co.kr/topic"  data-evnt-ctg="area:중앙|아티클" data-evnt-act="move:A30 메가메뉴" data-evnt-lbl="토픽패키지">
토픽패키지
</a>
</li>
</ul>
</dd>
<dt>
<strong>
<a href="//www.joongang.co.kr/newsletter" data-evnt-ctg="area:중앙|아티클" data-evnt-act="move:A30 메가메뉴" data-evnt-lbl="뉴스레터">
뉴스레터<i class="ico_fold"></i><i class="ico_new"></i>
</a>
</strong>
</dt>
</dl>
<dl>
<dt><strong>멀티미디어</strong></dt>
<dd class="nav_item">
<ul>
<li>
<a href="//www.joongang.co.kr/photo"  data-evnt-ctg="area:중앙|아티클" data-evnt-act="move:A30 메가메뉴" data-evnt-lbl="포토">
포토
</a>
</li>
<li>
<a href="//www.joongang.co.kr/vod"  data-evnt-ctg="area:중앙|아티클" data-evnt-act="move:A30 메가메뉴" data-evnt-lbl="영상">
영상
</a>
</li>
<li>
<a href="//www.joongang.co.kr/jpod"  data-evnt-ctg="area:중앙|아티클" data-evnt-act="move:A30 메가메뉴" data-evnt-lbl="J팟">
J팟
</a>
</li>
</ul>
</dd>
<dt>
<strong>
<a href="//www.joongang.co.kr/sunday" data-evnt-ctg="area:중앙|아티클" data-evnt-act="move:A30 메가메뉴" data-evnt-lbl="중앙SUNDAY">
중앙SUNDAY<i class="ico_fold"></i>
</a>
</strong>
</dt>
</dl>
<div class="banner_wrap lg_hidden" style="background: #EAF6F6;">
<a href="/etc/promo002" data-evnt-ctg="area:중앙|섹션" data-evnt-act="move:A30 메가메뉴" data-evnt-lbl="이벤트배너">
<img width="960" height="180" src="https://img.joongang.co.kr/pubimg/banner/menu_banner_promo002.jpg" alt="중앙일보 배너">
</a>
</div>
<ul>
<li class="">
<strong>
<a href="//www.joongang.co.kr/trend"  data-evnt-ctg="area:중앙|아티클" data-evnt-act="move:A30 메가메뉴" data-evnt-lbl="트렌드 뉴스">
트렌드 뉴스
</a>
</strong>
</li>
<li class="">
<strong>
<a href="//www.joongang.co.kr/brandnews"  data-evnt-ctg="area:중앙|아티클" data-evnt-act="move:A30 메가메뉴" data-evnt-lbl="브랜드뉴스">
브랜드뉴스
</a>
</strong>
</li>
<li class="">
<strong>
<a href="https://weather.joongang.co.kr"  data-evnt-ctg="area:중앙|아티클" data-evnt-act="move:A30 메가메뉴" data-evnt-lbl="날씨">
날씨
</a>
</strong>
</li>
<li class="lg_btline">
<strong>
<a href="//www.joongang.co.kr/reporter"  data-evnt-ctg="area:중앙|아티클" data-evnt-act="move:A30 메가메뉴" data-evnt-lbl="기자">
기자
</a>
</strong>
</li>
<li>
<strong>
<a href="https://bbs.joongang.co.kr/jebo"  data-evnt-ctg="area:중앙|아티클" data-evnt-act="move:A30 메가메뉴" data-evnt-lbl="제보">
제보
</a>
</strong>
</li>
<li>
<strong>
<a href="//www.joongang.co.kr/customercenter"  data-evnt-ctg="area:중앙|아티클" data-evnt-act="move:A30 메가메뉴" data-evnt-lbl="고객센터">
고객센터
</a>
</strong>
</li>
<li>
<strong>
<a href="//www.joongang.co.kr/etc/brand_intro" data-evnt-ctg="area:중앙|아티클" data-evnt-act="move:A30 메가메뉴" data-evnt-lbl="The JoongAng 브랜드">
The JoongAng 브랜드
</a>
</strong>
</li>
</ul>
<ul>
<li class="sm_hidden md_hidden"><strong><a class="font_orange" href="//www.joongang.co.kr/myfeed" data-evnt-ctg="area:중앙|아티클" data-evnt-act="move:A30 메가메뉴" data-evnt-lbl="내 구독"><i class="ico_myfeed"></i>내 구독<i class="ico_new"></i></a></strong></li>
<li class="sm_hidden md_hidden"><strong><a class="font_orange" href="//www.joongang.co.kr/mynews" data-evnt-ctg="area:중앙|아티클" data-evnt-act="move:A30 메가메뉴" data-evnt-lbl="보관함"><i class="ico_storage"></i>보관함<i class="ico_new"></i></a></strong></li>
</ul>
</nav>
<div class="layer_footer lg_hidden">
<div class="layer_footer_item">
<p>중앙일보를 만나는 또다른 방법</p>
<ul class="btn_group">
<li><a target="_blank" href="https://www.youtube.com/channel/UCH3mJ-nHxjjny2FJbJaqiDA"><i class="ico_sns_youtube"></i><span class="visually_hidden">유투브</span></a></li>
<li><a target="_blank" href="https://twitter.com/joongangilbo?ref_src=twsrc%5Egoogle%7Ctwcamp%5Eserp%7Ctwgr%5Eauthor"><i class="ico_sns_twt"></i><span class="visually_hidden">트위터</span></a></li>
<li><a target="_blank" href="https://media.naver.com/press/025"><i class="ico_sns_naver"></i><span class="visually_hidden">네이버</span></a></li>
<li><a target="_blank" href="https://ko-kr.facebook.com/joongang/"><i class="ico_sns_face"></i><span class="visually_hidden">페이스북</span></a></li>
<li><a target="_blank" href="https://www.instagram.com/joongangilbo/?hl=ko"><i class="ico_sns_instar"></i><span class="visually_hidden">인스타그램</span></a></li>
</ul>
</div>
</div>
</div>
<button type="button" class="btn_close lg_hidden" title="Close"><i class="ico_close"></i><span class="visually_hidden">Close</span></button>
</div>
</div>
<div class="full_popup bg_white search_popup hide" id="layer_search">
<div class="layer_popup layer_search ">
<div class="layer_header">
<button type="button" class="btn_close" title="Close"><i class="ico_close"></i><span class="visually_hidden">Close</span></button>
</div>
<div class="layer_body">
<form class="search_form">
<div class="input_group">
<div class="search_area">
<p class="form_control" role="textbox" contenteditable><span class="input_hint" contenteditable="false">검색어를 입력해 주세요.</span></p>
<button type="button" class="btn_delete hide"><i class="ico_clear"></i><span class="visually_hidden">삭제</span></button>
</div>
<button type="submit" class="btn_search"><i class="ico_search"></i><span class="visually_hidden">검색</span></button>
</div>
</form>
<div class="search_input_list">
<p class="search_off">검색어 저장 기능이 꺼져있습니다.</p>
<div class="scroll">
<ul class="tag_nav hide" id="recommend_list"></ul>
<ul class="list hide" id="autocomplete_list"></ul>
<ul class="list" id="saved_list"></ul>
</div>
<div class="func">
<button type="button" class="saving">검색어 저장 켜기</button>
<button type="button" class="removeHistory">기록삭제</button>
</div>
</div>
<script type="text/x-jquery-tmpl" id="saved_kwd_tmpl">
<li data-kwd="${SCH_KWD}">
<a href='${LINK_URL}'>${SCH_KWD}</a>
<div class="info">
<span class="date">${DATE}</span>
<button class="btn_delete">
<i class="ico_clear"></i>
<span class='visually_hidden'>삭제</span>
</button>
</div>
</li>
</script>
<script type="text/x-jquery-tmpl" id="autocomplete_item_tmpl">
<li>
<a href="${LINK_URL}">${SCH_KWD}</a>
<div class="info">
<button class="btn_link">
{{if DATE && DATE !=''}}<span class="date">${DATE}</span>{{/if}}
<i class="ico_link"></i><span class="visually_hidden"></span>
</button>
</div>
</li>
</script>
<script type="text/x-jquery-tmpl" id="recommend_item_tmpl">
<li class="nav_item">
<h2><a href="${LINK_URL}">${SCH_KWD}</a></h2>
</li>
</script>
<section class="search_tag_wrap">
<div class="title_wrap">
<h3 class="title">인기 검색어</h3>
</div>
<ul class="tag_nav">
<li class="nav_item">
<h2><a href="https://www.joongang.co.kr/search?keyword=전기차충전장치">1. 전기차충전장치</a></h2>
</li>
<li class="nav_item">
<h2><a href="https://www.joongang.co.kr/search?keyword=편이">2. 편이</a></h2>
</li>
<li class="nav_item">
<h2><a href="https://www.joongang.co.kr/search?keyword=오후 베이징">3. 오후 베이징</a></h2>
</li>
<li class="nav_item">
<h2><a href="https://www.joongang.co.kr/search?keyword=선택">4. 선택</a></h2>
</li>
<li class="nav_item">
<h2><a href="https://www.joongang.co.kr/search?keyword=전략조정">5. 전략조정</a></h2>
</li>
<li class="nav_item">
<h2><a href="https://www.joongang.co.kr/search?keyword=경제">6. 경제</a></h2>
</li>
<li class="nav_item">
<h2><a href="https://www.joongang.co.kr/search?keyword=채소">7. 채소</a></h2>
</li>
<li class="nav_item">
<h2><a href="https://www.joongang.co.kr/search?keyword=탈락팀">8. 탈락팀</a></h2>
</li>
<li class="nav_item">
<h2><a href="https://www.joongang.co.kr/search?keyword=선두">9. 선두</a></h2>
</li>
<li class="nav_item">
<h2><a href="https://www.joongang.co.kr/search?keyword=업체 대부분">10. 업체 대부분</a></h2>
</li>
</ul>
</section>
<div class="chain_wrap">
<div class="title_wrap">
<h3 class="title">많이 본 뉴스</h3>
</div>
<div class="photo_list_area">
<ul class="card_group photo_list1 row">
<li class="card col_lg20">
<div class="card_image">
<figure>
<a href="https://www.joongang.co.kr/article/25024374">
<img width="432" height="244" src="https://pds.joongang.co.kr/news/component/htmlphoto_mmdata/202111/17/ab897b74-dd32-4310-8078-6e56eac34263.jpg.thumb.jpg/_ir_432x244_/" alt="먹튀범 몰려 전국적 망신 당했다...생사람 잡는 &apos;디지털 괴물&apos;" />
</a>
</figure>
</div>
<div class="card_body">
<h2 class="headline">
<a href="https://www.joongang.co.kr/article/25024374">먹튀범 몰려 전국적 망신 당했다...생사람 잡는 &apos;디지털 괴물&apos;</a>
</h2>
</div>
</li>
<li class="card col_lg20">
<div class="card_image">
<figure>
<a href="https://www.joongang.co.kr/article/25024367">
<img width="432" height="244" src="https://pds.joongang.co.kr/news/component/htmlphoto_mmdata/202111/17/389395ba-959a-4312-8846-a61574c733e2.jpg.thumb.jpg/_ir_432x244_/" alt="후배 실수로 PK 두 번 차고도 미소 잃지 않은 &apos;캡틴 손&apos; " />
</a>
</figure>
</div>
<div class="card_body">
<h2 class="headline">
<a href="https://www.joongang.co.kr/article/25024367">후배 실수로 PK 두 번 차고도 미소 잃지 않은 &apos;캡틴 손&apos; </a>
</h2>
</div>
</li>
<li class="card col_lg20">
<div class="card_image">
<figure>
<a href="https://www.joongang.co.kr/article/25024134">
<img width="432" height="244" src="https://pds.joongang.co.kr/news/component/htmlphoto_mmdata/202111/16/6d771f10-9ce9-45a6-9021-a09a06dde200.jpg.thumb.jpg/_ir_432x244_/" alt="요소수 대란에 치어리더 박기량이 &quot;굉장히 난처&quot;한 까닭" />
</a>
</figure>
</div>
<div class="card_body">
<h2 class="headline">
<a href="https://www.joongang.co.kr/article/25024134">요소수 대란에 치어리더 박기량이 &quot;굉장히 난처&quot;한 까닭</a>
</h2>
</div>
</li>
<li class="card col_lg20">
<div class="card_image">
<figure>
<a href="https://www.joongang.co.kr/article/25024350">
<img width="432" height="244" src="https://pds.joongang.co.kr/news/component/htmlphoto_mmdata/202111/17/93631d23-7b24-4a59-a4e0-a7a0b6d1b34c.jpg.thumb.jpg/_ir_432x244_/" alt="230만원 스테이크 먹는데…&quot;식사 30분 남았다&quot; 협박한 식당 " />
</a>
</figure>
</div>
<div class="card_body">
<h2 class="headline">
<a href="https://www.joongang.co.kr/article/25024350">230만원 스테이크 먹는데…&quot;식사 30분 남았다&quot; 협박한 식당 </a>
</h2>
</div>
</li>
<li class="card col_lg20">
<div class="card_image">
<figure>
<a href="https://www.joongang.co.kr/article/25024287">
<img width="432" height="244" src="https://pds.joongang.co.kr/news/component/htmlphoto_mmdata/202111/16/94571462-dd0e-43ff-b9cb-eb79bb26f1cd.jpg.thumb.jpg/_ir_432x244_/" alt="&quot;숨겨둔 9살 딸 있다&quot; 결혼식 후 힐튼 남편 과거 폭로 터졌다 " />
</a>
</figure>
</div>
<div class="card_body">
<h2 class="headline">
<a href="https://www.joongang.co.kr/article/25024287">&quot;숨겨둔 9살 딸 있다&quot; 결혼식 후 힐튼 남편 과거 폭로 터졌다 </a>
</h2>
</div>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</header>
<input type="hidden" id="contentId" value="25024407" />
<input type="hidden" id="section" value="article" />
<input type="hidden" id="srType" value="A" />
<main role="main" id="container">
<div class="sticky_menu hide">
<button type="button" class="btn_bookmark" data-cid="25024407" data-ctype="A" data-evnt-ctg="content interaction" data-evnt-act="click: article bookmark" data-evnt-lbl="activate">
<i class="ico_bookmark"></i>
<span class="sm_hidden">북마크</span>
</button>
<button type="button" class="btn_share" onclick="openLayer(this, layer_share);">
<i class="ico_share"></i>
<span class="sm_hidden">공유</span>
</button>
<button type="button" class="btn_comment">
<i class="ico_comment"></i>
<span class="sm_hidden">댓글</span>
<span class="comment_cnt"></span>
</button>
<button type="button" class="btn_print" data-evnt-ctg="content interaction" data-evnt-act="click: article print">
<i class="ico_print"></i>
<span class="sm_hidden">인쇄</span>
</button>
<button type="button" class="btn_fontsize" onclick="openLayer(this, layer_fontsize);" data-evnt-ctg="content interaction" data-evnt-act="click: article letter size">
<i class="ico_fontsize"></i>
<span class="sm_hidden">글자크기</span>
</button>
<p class="reader_area">
<span class="cnt">
23
</span>
<span>읽는 중</span>
</p>
<div class="layer_popup hide layer_share" id="layer_share">
<div class="layer_header">
<strong class="layer_title">공유</strong>
</div>
<div class="layer_body">
<ul>
<li>
<a href="#none" data-sns-type="ktalk" data-ctype="A" data-cid="25024407" data-evnt-ctg="content interaction" data-evnt-act="click: article share" data-evnt-lbl="kakaotalk">
<i class="ico_sns_ktalk">카카오톡 이미지</i>
<span>카카오톡</span>
</a>
</li>
<li>
<a href="#none" data-sns-type="face" data-ctype="A" data-cid="25024407" data-evnt-ctg="content interaction" data-evnt-act="click: article share" data-evnt-lbl="facebook">
<i class="ico_sns_face">f</i>
<span>페이스북</span>
</a>
</li>
<li>
<a href="#none" data-sns-type="twt" data-ctype="A" data-cid="25024407" data-evnt-ctg="content interaction" data-evnt-act="click: article share" data-evnt-lbl="twitter">
<i class="ico_sns_twt">트위터 이미지</i>
<span>트위터</span>
</a>
</li>
<li>
<a href="#none" data-sns-type="copy" data-ctype="A" data-cid="25024407" data-evnt-ctg="content interaction" data-evnt-act="click: article share" data-evnt-lbl="urlcopy">
<i class="ico_sns_url">url 이미지</i>
<span>URL 복사</span>
</a>
</li>
<li>
<a href="#none" data-sns-type="ktory" data-ctype="A" data-cid="25024407" data-evnt-ctg="content interaction" data-evnt-act="click: article share" data-evnt-lbl="kakao story">
<i class="ico_sns_ktory">카카오스토리 이미지</i>
<span>카카오스토리</span>
</a>
</li>
<li>
<a href="#none" data-sns-type="mail" data-ctype="A" data-cid="25024407" data-evnt-ctg="content interaction" data-evnt-act="click: article share" data-evnt-lbl="mail">
<i class="ico_sns_mail">메일 이미지</i>
<span>메일</span>
</a>
</li>
<li>
<a href="#none" data-sns-type="band" data-ctype="A" data-cid="25024407" data-evnt-ctg="content interaction" data-evnt-act="click: article share" data-evnt-lbl="band">
<i class="ico_sns_band">네이버밴드 이미지</i>
<span>밴드</span>
</a>
</li>
<li>
<a href="#none" data-sns-type="pinter" data-ctype="A" data-cid="25024407" data-evnt-ctg="content interaction" data-evnt-act="click: article share" data-evnt-lbl="pinterest">
<i class="ico_sns_pinter">핀터레스트 이미지</i>
<span>핀터레스트</span>
</a>
</li>
</ul>
</div>
<button type="button" class="btn_close" title="Close">
<i class="ico_close"></i>
<span class="visually_hidden">Close</span>
</button>
</div>
<div class="layer_popup hide layer_fontsize" id="layer_fontsize">
<div class="layer_header">
<strong class="layer_title">글자크기 설정</strong>
</div>
<div class="layer_body">
<p>글자크기 설정 시 다른 기사의 본문도<br> 동일하게 적용됩니다.</p>
<ul>
<li data-size="1"><a href="">1단계</a></li>
<li data-size="2"><a href="">2단계</a></li>
<li data-size="3" class="active"><a href="">3단계</a></li>
<li data-size="4"><a href="">4단계</a></li>
<li data-size="5"><a href="">5단계</a></li>
</ul>
</div>
<button type="button" class="btn_close" title="Close">
<i class="ico_close"></i>
<span class="visually_hidden">Close</span>
</button>
</div>
</div>
<section class="contents">
<article class="article">
<header class="article_header ">
<div class="subhead">
</div>
<h1 class="headline">
지방 저가주택 매집행위 전수 조사…홍남기 &quot;끝까지 추적&quot;
</h1>
<div class="datetime">
<span class="source">중앙일보</span>
<div class="time_bx">
<p class="date">입력 2021.11.17 09:10</p>
<p class="date">업데이트 2021.11.17 09:11</p>
<button type="button" class="btn_datetime" onclick="toggleOpen(this);">
<i class="ico_arrow"></i>
</button>
</div>
</div>
<div class="byline">
<a href="//www.joongang.co.kr/reporter/2110">
임성빈
기자&nbsp;
</a>
</div>
</header>
<div class="article_body fs3" id="article_body">
<p>정부가 지방 저가주택을 매집하는 행위에 대한 전수조사에 착수했다. 홍남기 부총리 겸 기획재정부 장관은 17일 정부서울청사에서 부동산시장 점검 관계장관회의를 열고 이같이 밝혔다.</p>
<p>   홍 부총리는 “1~9월 중 공시가격 1억원 이하 저가주택의 거래량이 증가하고 있으며, 특히 하반기 들어서는 일부 법인ㆍ외지인을 중심으로 업ㆍ다운계약, 명의신탁 등을 통해 저가주택을 매집하는 정황도 포착했다”고 설명했다.</p>
<div class="ab_photo photo_center " style="width: 559px;"><div class="image"><img width="559" data-src="https://pds.joongang.co.kr/news/component/htmlphoto_mmdata/202111/17/2f75d3aa-1109-4fc0-b955-20fd21b6c43d.jpg" src="https://pds.joongang.co.kr/news/component/htmlphoto_mmdata/202111/17/2f75d3aa-1109-4fc0-b955-20fd21b6c43d.jpg/_ir50_/" alt="홍남기 경제부총리 겸 기획재정부 장관이 17일 오전 서울 종로구 정부서울청사에서 열린 부동산시장 점검 관계장관회의에서 모두 발언을 하고 있다. 2021.11.17/뉴스1"  data-type="article"/><span class="mask"></span></div><p class="caption">홍남기 경제부총리 겸 기획재정부 장관이 17일 오전 서울 종로구 정부서울청사에서 열린 부동산시장 점검 관계장관회의에서 모두 발언을 하고 있다. 2021.11.17/뉴스1</p></div>
<p>   공시가격 1억원 미만 주택의 월평균 거래량은 올해 들어 9월까지 3만4000건이다. 2019년 2만건, 지난해 3만건과 비교해 거래량이 크게 늘었다.</p>
<p>   홍 부총리는 “이에 정부는 지난해 하반기 이후 저가아파트를 매수ㆍ매도한 법인ㆍ외지인 등을 대상으로 지난 11일부터 전수조사를 통해 이상거래를 선별하는 작업에 착수했다”며 “시장교란행위는 유형ㆍ빈도ㆍ파급효과를 불문하고 끝까지 추적해 확인될 경우 수사 의뢰 등 엄중 조치할 것”이라고 강조했다.</p>
<p>   이는 최근 부동산 시장에서 주택 매매 규제가 상대적으로 헐거운 3억원 이하 ‘서민 아파트’로 매수세 쏠림이 심화하는 분위기가 형성됐기 때문으로 풀이된다. 금융당국의 가계부채 총량 규제 방침으로 시중은행이 대출을 축소ㆍ중단하거나 대출 금리를 인상하면서 중저가 아파트에 대한 수요는 더욱 커지고 있다.</p>
<p>   세제 측면에서도 저가 주택은 상대적으로 부담이 적다. 작년 7월에 발표한 7ㆍ10 대책에서 정부는 공시가격 1억원 이하의 주택을 취득세 중과에서 배제했다.</p>
<div class="ab_byline">세종=임성빈 기자 im.soungbin@joongang.co.kr</div>
</div>
<div class="ad_wrap lg_hidden ad_article hide">
<span class="title">ADVERTISEMENT</span>
<div id='div-gpt-ad-1628056912910-0' style='min-width: 300px; min-height: 250px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1628056912910-0'); });
</script>
</div>
</div>
<div class="ad_wrap ad_wide sm_hidden ad_article hide">
<span class="title">ADVERTISEMENT</span>
<div id='div-gpt-ad-1630040171745-0' style='min-width: 970px; min-height: 250px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1630040171745-0'); });
</script>
</div>
</div>
<div id="pcWidget1" class="ad_wrap fixed_right sm_hidden hide" style="width:300px; right: -495px; padding: 0;">
<span class="title">ADVERTISEMENT</span>
<div id='div-gpt-ad-1631752667562-0' style='min-width: 300px; min-height: 600px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1631752667562-0'); });
</script>
</div>
</div>
<div class="ad_wrap sm_hidden fixed_right hide" style="width:0; height:0; padding:0; z-index: 7">
<div id="12G2LB2oR2SIhhLtvc8yPA_AD"></div>
<script type="text/javascript">
var _IMP_CONTAINER_ID = "12G2LB2oR2SIhhLtvc8yPA";
var _IMP_INVENTORY = "joongang_p/article/article@article_floating_0x0?mlink=516";
var script = document.createElement("script");
script.type= "text/javascript";
script.src = "//cast.imp.joins.com/persona.js";
script.setAttribute("data-id", _IMP_CONTAINER_ID);
script.setAttribute("name", _IMP_INVENTORY);
var obj = document.getElementById("12G2LB2oR2SIhhLtvc8yPA_AD");
obj.appendChild(script);
</script>
</div>
<div class="article_footer">
<div class="tag_wrap">
<ul>
<li><h2 class="tag"><a href="https://www.joongang.co.kr/search?keyword=저가주택" data-evnt-ctg="content interaction" data-evnt-act="click: article hashtag" data-evnt-lbl="저가주택"># 저가주택</a></h2></li>
<li><h2 class="tag"><a href="https://www.joongang.co.kr/search?keyword=매집행위" data-evnt-ctg="content interaction" data-evnt-act="click: article hashtag" data-evnt-lbl="매집행위"># 매집행위</a></h2></li>
<li><h2 class="tag"><a href="https://www.joongang.co.kr/search?keyword=지방 저가주택" data-evnt-ctg="content interaction" data-evnt-act="click: article hashtag" data-evnt-lbl="지방 저가주택"># 지방 저가주택</a></h2></li>
<li><h2 class="tag"><a href="https://www.joongang.co.kr/search?keyword=이하 저가주택" data-evnt-ctg="content interaction" data-evnt-act="click: article hashtag" data-evnt-lbl="이하 저가주택"># 이하 저가주택</a></h2></li>
<li><h2 class="tag"><a href="https://www.joongang.co.kr/search?keyword=홍남기 부총리" data-evnt-ctg="content interaction" data-evnt-act="click: article hashtag" data-evnt-lbl="홍남기 부총리"># 홍남기 부총리</a></h2></li>
</ul>
</div>
<div class="empathy_wrap">
<div class="comment_recomm">
<button type="button" class="btn_like" data-evnt-ctg="content interaction" data-evnt-act="click: article like">
<i class="ico_like"></i>
<span class="visually_hidden">좋아요</span>
<span class="count">1</span>
</button>
<button type="button" class="btn_dislike" data-evnt-ctg="content interaction" data-evnt-act="click: article dislike">
<i class="ico_dislike"></i>
<span class="visually_hidden">싫어요</span>
<span class="count">0</span>
</button>
</div>
</div>
<div class="comment_layout"></div>
<div class="letter_wrap bg_yellow comment_login hide">
<strong class="title">알림</strong>
<p class="description">댓글에 참여하시려면 새로운 중앙일보 회원으로 가입 후 로그인해 주세요</p>
<div class="button_wrap">
<a href="javascript:jaJoin()" role="button" class="btn btn_outline_orange btn_s">간편 가입</a>
<a href="javascript:jaLogin()" role="button" class="btn btn_outline_black btn_s" data-evnt-ctg="account" data-evnt-act="click: login">로그인</a>
</div>
</div>
<div class="ad_wrap ad_video lg_hidden hide">
<div id='div-gpt-ad-1628565071471-0' style='min-width: 300px; min-height: 250px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1628565071471-0'); });
</script>
</div>
</div>
<div class="ad_wrap ad_video sm_hidden hide">
<div id='div-gpt-ad-1628565836367-0' style='min-width: 580px; min-height: 327px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1628565836367-0'); });
</script>
</div>
</div>
</div>
</article>
<div class="row">
<div class="col_lg9" id="bottom_area">
<input type="hidden" id="cloc_cb" data-evnt-ctg="area:중앙|아티클" data-evnt-act="move:함께 본 기사" />
<script>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</script>
<script>try { window._cbt = '[{"ART_THUMB":"\/news\/component\/htmlphoto_mmdata\/202111\/17\/80ce679c-8d81-490d-affb-914804e4e203.jpg.thumb.jpg","ART_TITLE":"고속도로 &apos;리어카 할머니&apos;의 반전\u2026실종된 치매노인이었다 ","TOTAL_ID":25024413,"SERVICE_DAYTIME":"2021-11-17 09:35:32"},{"ART_THUMB":"\/news\/component\/htmlphoto_mmdata\/202111\/17\/21657c98-1143-46c1-9bfc-06c9786dca23.jpg.thumb.jpg","ART_TITLE":"美, 오르테가 대통령 부부 등 니카라과 정권 인사 입국 금지","TOTAL_ID":25024404,"SERVICE_DAYTIME":"2021-11-17 08:50:56"},{"ART_THUMB":"\/news\/component\/htmlphoto_mmdata\/202111\/17\/6271ea2d-c693-41c7-8ce7-ba08c4596c17.jpg.thumb.jpg","ART_TITLE":"\u20181월 출산\u2019 박지윤, 남편 조수용 카카오 대표와 투샷 첫 공개","TOTAL_ID":25024403,"SERVICE_DAYTIME":"2021-11-17 08:36:36"},{"ART_THUMB":"\/news\/component\/htmlphoto_mmdata\/202111\/17\/0196e85c-d663-4a13-9127-9440c77cc7a8.jpg.thumb.jpg","ART_TITLE":"사진으로 읽는 하루\u202617일 국내엔 무슨 일이?","TOTAL_ID":25024409,"SERVICE_DAYTIME":"2021-11-17 09:23:51"}]'; } catch(e) { console.log('_cbt data error'); }</script>
<script type="text/x-jquery-tmpl" id="cb_tmpl">
<section class="chain_wrap ad_lg_hidden">
<header class="title_wrap">
<h2 class="title">함께 본 기사</h2>
</header>
<div class="photo_list_area">
<ul class="card_group photo_list1 row">
{{each(idx, item) items}}
<li class="card col_lg3 {{if idx > 2}}ad_sm_hidden{{/if}} {{if idx > 4 }}sm_hidden{{/if}}" data-totalid="${item.TOTAL_ID}">
{{if item.SRC != null}}
<div class="card_image">
<figure>
<a href="${item.LINK_URL}">
<img width="400" height="224" data-src="${item.SRC}" src="${item.BLANK_IMG}" alt="${item.ART_TITLE}" />
</a>
</figure>
</div>
{{/if}}
<div class="card_body">
<h2 class="headline">
<a href="${item.LINK_URL}">${item.ART_TITLE}</a>
</h2>
<div class="meta">
<p class="date">${item.DATE}</p>
<button type="button" class="btn_bookmark" data-ctype="A" data-cid="${item.TOTAL_ID}">
<i class="ico_bookmark"></i><span class="visually_hidden">북마크</span>
</button>
</div>
</div>
</li>
{{/each}}
</ul>
</div>
</section>
</script>
<input type="hidden" id="cloc_rb" data-evnt-ctg="area:중앙|아티클" data-evnt-act="move:많이 본 기사" />
<script>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</script>
<script>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</script>
<script type="text/x-jquery-tmpl" id="rb_tmpl">
<section class="chain_wrap ad_sm_hidden">
<header class="title_wrap"><h2 class="title">많이 본 기사</h2></header>
<div class="photo_list_area">
<ul class="card_group photo_list1 row">
{{each(idx, item) items}}
<li class="card col_lg3 {{if idx > 5}}sm_hidden{{/if}} {{if idx > 5 }}ad_sm_hidden{{/if}}" data-totalid="${item.TOTAL_ID}">
{{if item.SRC != null}}
<div class="card_image">
<figure>
<a href="${item.LINK_URL}">
<img width="400" height="224" data-src="${item.SRC}" src="${item.BLANK_IMG}" alt="${item.ART_TITLE}" />
</a>
</figure>
</div>
{{/if}}
<div class="card_body">
<h2 class="headline"><a href="${item.LINK_URL}">${item.ART_TITLE}</a></h2>
<div class="meta">
<p class="date">${item.DATE}</p>
<button type="button" class="btn_bookmark" data-ctype="A" data-cid="${item.TOTAL_ID}">
<i class="ico_bookmark"></i><span class="visually_hidden">북마크</span>
</button>
</div>
</div>
</li>
{{/each}}
</ul>
</div>
</section>
</script>
<div id="pcWidget2" class="ad_wrap ad_widget sm_hidden hide">
<div id="taboola-below-article-thumbnails-3"></div>
<script type="text/javascript">
window._taboola = window._taboola || [];
_taboola.push({
mode: 'alternating-thumbnails-c',
container: 'taboola-below-article-thumbnails-3',
placement: 'Below Article Thumbnails 3',
target_type: 'mix'
});
</script>
</div>
<div id="moWidget1" class="ad_wrap ad_widget lg_hidden hide">
<div id="mobonDivBanner_565173"></div>
<script type="text/javascript">
(function(){
var mobileCheck = function () {
var userAgent = navigator.userAgent;
if (userAgent == null) {
return false;
}
var mobile1 = userAgent.match("iPhone|iPod|iPad|Android|Windows CE|BlackBerry|Symbian|Windows Phone|webOS|Opera Mini|Opera Mobi|POLARIS|IEMobile|lgtelecom|nokia|SonyEricsson");
var mobile2 = userAgent.match("LG|SAMSUNG|Samsung");
if (mobile1 || mobile2) {
return true;
} else {
return false;
}
}
if (mobileCheck()) {
(function(){var s="565173",w="100%",h="220px",
a=document.createElement("script");a.src='https://native.mediacategory.com/servlet/adNative?from='+escape(location.href.replace(location.hash,""))+'&s='+s+'&service=cntb&product=m&width='+encodeURI(w)+'&height='+encodeURI(h);a.type="text/javascript";document.getElementsByTagName("head").item(0).appendChild(a)})();
}
})();
</script>
</div>
<div id="moveAd1" class="ad_wrap lg_hidden hide">
<!-- <div id='div-gpt-ad-1628056972742-0' style='min-width: 320px; min-height: 100px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1628056972742-0'); });
</script>
</div> -->
<div id="OxTCjmeXRJ6ajewo1RANDg_AD"></div>
</div>
<script type="text/javascript">
var _IMP_CONTAINER_ID = "OxTCjmeXRJ6ajewo1RANDg";
var _IMP_INVENTORY = "joongang_m/article/article@article_bottom_320x100?mlink=13";
var script = document.createElement("script");
script.type= "text/javascript";
script.src = "//cast.imp.joins.com/persona.js";
script.setAttribute("data-id", _IMP_CONTAINER_ID);
script.setAttribute("name", _IMP_INVENTORY);
var obj = document.getElementById("OxTCjmeXRJ6ajewo1RANDg_AD");
obj.appendChild(script);
</script>
<div id="moWidget2" class="chain_wrap ad_wrap ad_widget lg_hidden hide">
<div id="dablewidget_M7N0b6Xb" data-widget_id="M7N0b6Xb"></div>
</div>
<script type="text/javascript">
if (utils.device.mobile === true) {
(function(d,a,b,l,e,_) {
if(d[b]&&d[b].q)return;d[b]=function(){(d[b].q=d[b].q||[]).push(arguments)};e=a.createElement(l);
e.async=1;e.charset='utf-8';e.src='//static.dable.io/dist/plugin.min.js';
_=a.getElementsByTagName(l)[0];_.parentNode.insertBefore(e,_);
})(window,document,'dable','script');
dable('setService', 'mnews.joins.com/new');
dable('sendLogOnce');
dable('renderWidget', 'dablewidget_M7N0b6Xb');
}
</script>
</div>
<div class="col_lg3">
<section class="chain_wrap" id="personalization">
<input type="hidden" id="cloc_personal" data-evnt-ctg="area:중앙|아티클" data-evnt-act="move:당신을 위한 추천기사" />
</section>
<script type="text/x-jquery-tmpl" id="personal_tmpl">
<header class="title_wrap"><h2 class="title">${CONTENT_TITLE}</h2></header>
<div class="bookmark_list_area swiper-container">
<ul class="card_group swiper-wrapper">
{{each(idx, item) items}}
<li class="card swiper-slide">
{{if item.SRC != null}}
<div class="card_image">
<figure><a href="${item.LINK_URL}"><img class="swiper-lazy" width="330" height="186" data-src="${item.SRC}" src="${item.BLANK_IMG}" alt="${item.ART_TITLE}" /></a></figure>
</div>
{{/if}}
<div class="card_body"><h2 class="headline"><a href="${item.LINK_URL}">${item.ART_TITLE}</a></h2></div>
</li>
{{/each}}
</ul>
<div class="swiper-pagination pagination_bullet"></div>
</div>
</script>
<section class="chain_wrap innolab_wrap">
<header class="title_wrap">
<h3 class="title">
<a href="https://innovationlab.co.kr" target="_self">Innovation Lab<i class="ico_arrow_primary_right"></i></a>
</h3>
</header>
<div class="swiper-container card_right_list innolab_swiper">
<div class="swiper-wrapper">
<div class="swiper-slide card">
<div class="card_image">
<figure>
<a href="https://innovationlab.co.kr/project/icm2021/?utm_source=joongang&utm_medium=mainbanner&utm_campaign=innolab&utm_id=icm2021" target="_self">
<img class="swiper-lazy" width="132" height="74" data-src="https://img.joongang.co.kr/svcimg/1000/index/202111/346_20211105145052.jpg/_ir_264x148_/" src="https://img.joongang.co.kr/pubimg/blankImg.jpg/_ir_264x148_/" alt="엄마의 시간을 되돌릴 수 있다면"/>
</a>
</figure>
</div>
<div class="card_body">
<h2 class="headline">
<a href="https://innovationlab.co.kr/project/icm2021/?utm_source=joongang&utm_medium=mainbanner&utm_campaign=innolab&utm_id=icm2021" target="_self">엄마의 시간을 되돌릴 수 있다면</a>
</h2>
<p class="byline">Posted by ICM</p>
</div>
</div>
<div class="swiper-slide card">
<div class="card_image">
<figure>
<a href="https://innovationlab.co.kr/project/lh2021/#utm_source=joongang&utm_medium=innolab&utm_campaign=banner&utm_id=lh2021" target="_self">
<img class="swiper-lazy" width="132" height="74" data-src="https://img.joongang.co.kr/svcimg/1000/index/202109/346_20210924123606.jpg/_ir_264x148_/" src="https://img.joongang.co.kr/pubimg/blankImg.jpg/_ir_264x148_/" alt="3기 신도시 청약 전 꼭 알아야 할 것"/>
</a>
</figure>
</div>
<div class="card_body">
<h2 class="headline">
<a href="https://innovationlab.co.kr/project/lh2021/#utm_source=joongang&utm_medium=innolab&utm_campaign=banner&utm_id=lh2021" target="_self">3기 신도시 청약 전 꼭 알아야 할 것</a>
</h2>
<p class="byline">Posted by LH(한국토지주택공사)</p>
</div>
</div>
<div class="swiper-slide card">
<div class="card_image">
<figure>
<a href="https://innovationlab.co.kr/project/amaranth10_3/?utm_source=joongang&utm_medium=innobanner&utm_campaign=innolab&utm_id=amaranth10_3" target="_self">
<img class="swiper-lazy" width="132" height="74" data-src="https://img.joongang.co.kr/svcimg/1000/index/202110/346_20211025141236.jpg/_ir_264x148_/" src="https://img.joongang.co.kr/pubimg/blankImg.jpg/_ir_264x148_/" alt="우리는 진정 멀티태스킹을 하고 있는가"/>
</a>
</figure>
</div>
<div class="card_body">
<h2 class="headline">
<a href="https://innovationlab.co.kr/project/amaranth10_3/?utm_source=joongang&utm_medium=innobanner&utm_campaign=innolab&utm_id=amaranth10_3" target="_self">우리는 진정 멀티태스킹을 하고 있는가</a>
</h2>
<p class="byline">Posted by 더존비즈온</p>
</div>
</div>
<div class="swiper-slide card">
<div class="card_image">
<figure>
<a href="https://innovationlab.co.kr/project/amorepacific2030/?utm_source=joongang&utm_medium=main&utm_campaign=innolabbanner&utm_id=amorepacific2030" target="_self">
<img class="swiper-lazy" width="132" height="74" data-src="https://img.joongang.co.kr/svcimg/1000/index/202109/346_20210908165649.jpg/_ir_264x148_/" src="https://img.joongang.co.kr/pubimg/blankImg.jpg/_ir_264x148_/" alt="화장품 하나 샀을 뿐인데, 환경 지킴이가 됐다고?"/>
</a>
</figure>
</div>
<div class="card_body">
<h2 class="headline">
<a href="https://innovationlab.co.kr/project/amorepacific2030/?utm_source=joongang&utm_medium=main&utm_campaign=innolabbanner&utm_id=amorepacific2030" target="_self">화장품 하나 샀을 뿐인데, 환경 지킴이가 됐다고?</a>
</h2>
<p class="byline">Posted by 아모레퍼시픽</p>
</div>
</div>
<div class="swiper-slide card">
<div class="card_image">
<figure>
<a href="https://innovationlab.co.kr/project/skt2021?utm_source=joongang&utm_medium=pc&utm_campaign=mainbanner&utm_id=skt2021" target="_self">
<img class="swiper-lazy" width="132" height="74" data-src="https://img.joongang.co.kr/svcimg/1000/index/202108/346_20210827111054.jpg/_ir_264x148_/" src="https://img.joongang.co.kr/pubimg/blankImg.jpg/_ir_264x148_/" alt="SKT와 손잡은 스타트업, 기술로 지구를 구하라"/>
</a>
</figure>
</div>
<div class="card_body">
<h2 class="headline">
<a href="https://innovationlab.co.kr/project/skt2021?utm_source=joongang&utm_medium=pc&utm_campaign=mainbanner&utm_id=skt2021" target="_self">SKT와 손잡은 스타트업, 기술로 지구를 구하라</a>
</h2>
<p class="byline">Posted by SK텔레콤</p>
</div>
</div>
<div class="swiper-slide card">
<div class="card_image">
<figure>
<a href="https://innovationlab.co.kr/project/amaranth10_2/?utm_source=joinspc&utm_medium=banner&utm_campaign=main" target="_self">
<img class="swiper-lazy" width="132" height="74" data-src="https://img.joongang.co.kr/svcimg/1000/index/202108/346_20210821060441.jpg/_ir_264x148_/" src="https://img.joongang.co.kr/pubimg/blankImg.jpg/_ir_264x148_/" alt="90년대 사무실로 시간 여행"/>
</a>
</figure>
</div>
<div class="card_body">
<h2 class="headline">
<a href="https://innovationlab.co.kr/project/amaranth10_2/?utm_source=joinspc&utm_medium=banner&utm_campaign=main" target="_self">90년대 사무실로 시간 여행</a>
</h2>
<p class="byline">Posted by 더존비즈온</p>
</div>
</div>
</div>
</div>
<div class="swiper_btn_wrap">
<div class="swiper-pagination"></div>
</div>
</section>
<div class="ad_wrap sm_hidden hide">
<span class="title">ADVERTISEMENT</span>
<div id='div-gpt-ad-1628056601516-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1628056601516-0'); });
</script>
</div>
</div>
</div>
</div>
<div class="ad_wrap lg_hidden hide">
<div id="P4i0fP28RliQvzzJIGFmbA_AD"></div>
<script type="text/javascript">
var _IMP_CONTAINER_ID = "P4i0fP28RliQvzzJIGFmbA";
var _IMP_INVENTORY = "joongang_m/article/article@article_bottom_house_320x100?mlink=515";
var script = document.createElement("script");
script.type= "text/javascript";
script.src = "//cast.imp.joins.com/persona.js";
script.setAttribute("data-id", _IMP_CONTAINER_ID);
script.setAttribute("name", _IMP_INVENTORY);
var obj = document.getElementById("P4i0fP28RliQvzzJIGFmbA_AD");
obj.appendChild(script);
</script>
</div>
<div class="ad_wrap lg_hidden hide">
<div id='div-gpt-ad-1628057156627-0' style='min-width: 300px; min-height: 250px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1628057156627-0'); });
</script>
</div>
</div>
</section>
</main>
<div class="highligth_bx hidden" id="hl_context">
<button type="button" id="hl_range" data-evnt-ctg="content interaction" data-evnt-act="click: article paragraph interaction" data-evnt-lbl="highlight">하이라이트</button>
<button type="button" id="hl_memo" data-evnt-ctg="content interaction" data-evnt-act="click: article paragraph interaction" data-evnt-lbl="memo">메모</button>
<button type="button" id="hl_share" data-evnt-ctg="content interaction" data-evnt-act="click: article paragraph interaction" data-evnt-lbl="share">공유</button>
<button type="button" id="hl_copy" data-evnt-ctg="content interaction" data-evnt-act="click: article paragraph interaction" data-evnt-lbl="copy">복사</button>
</div>
<div class="layer_popup hide layer_share" id="layer_hl_share" style="position: fixed; left: 50% !important; top: 50% !important; transform: translate(-50%,-50%);">
<div class="layer_header">
<strong class="layer_title">공유</strong>
</div>
<div class="layer_body">
<ul>
<li>
<a href="#none" data-sns-type="ktalk" data-ctype="A" data-cid="25024407">
<i class="ico_sns_ktalk">카카오톡 이미지</i>
<span>카카오톡</span>
</a>
</li>
<li>
<a href="#none" data-sns-type="face" data-ctype="A" data-cid="25024407">
<i class="ico_sns_face">f</i>
<span>페이스북</span>
</a>
</li>
<li>
<a href="#none" data-sns-type="twt" data-ctype="A" data-cid="25024407">
<i class="ico_sns_twt">트위터 이미지</i>
<span>트위터</span>
</a>
</li>
<li>
<a href="#none" data-sns-type="copy" data-ctype="A" data-cid="25024407">
<i class="ico_sns_url">url 이미지</i>
<span>URL 복사</span>
</a>
</li>
<li>
<a href="#none" data-sns-type="ktory" data-ctype="A" data-cid="25024407">
<i class="ico_sns_ktory">카카오스토리 이미지</i>
<span>카카오스토리</span>
</a>
</li>
<li>
<a href="#none" data-sns-type="mail" data-ctype="A" data-cid="25024407">
<i class="ico_sns_mail">메일 이미지</i>
<span>메일</span>
</a>
</li>
<li>
<a href="#none" data-sns-type="band" data-ctype="A" data-cid="25024407">
<i class="ico_sns_band">네이버밴드 이미지</i>
<span>밴드</span>
</a>
</li>
<li>
<a href="#none" data-sns-type="pinter" data-ctype="A" data-cid="25024407">
<i class="ico_sns_pinter">핀터레스트 이미지</i>
<span>핀터레스트</span>
</a>
</li>
</ul>
</div>
<button type="button" class="btn_close" title="Close">
<i class="ico_close"></i>
<span class="visually_hidden">Close</span>
</button>
</div>
<div class="layer_popup hide layer_memo" id="layer_memo">
<input type="hidden" id="layer_memo_hlIndex" value="" />
<div class="layer_header">
<strong class="layer_title">메모</strong>
</div>
<div class="layer_body">
<textarea title="메모 입력" placeholder="메모를 입력해 주세요" id="layer_memo_text"></textarea>
</div>
<div class="layer_footer">
<span class="text_count"><em>0</em>/500</span>
<div class="button_wrap">
<button class="btn btn_black" id="delete_memo" disabled>삭제</button>
<button class="btn btn_black" id="save_memo" disabled>저장</button>
</div>
</div>
<button type="button" class="btn_close" title="Close">
<i class="ico_close"></i><span class="visually_hidden">Close</span>
</button>
</div>
<div class="layer_popup hide layer_memo layer_alert" id="layer_memo_del">
<div class="alert_body">
<p>메모를 삭제 하시겠습니까?</p>
<div class="button_wrap_wide">
<button type="button" class="btn btn_outline_black btn_s" id="cancle_del">아니요</button>
<button type="button" class="btn btn_black btn_s" id="execute_del">네</button>
</div>
</div>
</div>
<script type="text/x-jquery-tmpl" id="browser_notice_tmpl">
<div class="ab_notice">
{{if version == ""}}
<p>Internet Explorer에서 지원하지 않는 요소입니다.<br>다른 브라우저를 이용해 주십시오.</p>
{{else}}
<p>Internet Explorer${VERSION} (IE${VERSION}) 이상에서 보실 수 있는 요소입니다.<br>IE${version} 이상 또는 다른 브라우저를 이용해 주십시오.</p>
{{/if}}
</div>
</script>
<script type="text/x-jquery-tmpl" id="top_multi_ovp_tmpl">
<div class="ab_player {{if RO == 2}}vod_player1-1{{else RO == 3}}vod_player9-16{{/if}}" id="top_multi_ovp">
<div class="player_area">
<iframe id="ooyala_ovp" src="${LINK_URL}" width="100%" height="380" frameborder="0" allow="autoplay; fullscreen" allowfullscreen></iframe>
</div>
</div>
</script>
<script type="text/x-jquery-tmpl" id="ovp_tmpl">
<div class="ab_player ovp_player {{if RO == 2}}vod_player1-1{{else RO == 3}}vod_player9-16{{/if}} {{if SS == 1}}vod_full{{else SS == 2}}vod_cover{{else}}vod_normal{{/if}}" data-id="${ID}">
<div class="player_area">
<iframe id="ooyala_ovp" src="${LINK_URL}" width="100%" height="380" frameborder="0" allow="autoplay; fullscreen" allowfullscreen></iframe>
<button type="button" class="btn_view" style="display:none;">
<span class="btn btn_black">뷰모드 재생</span>
</button>
{{if CAPTION != ""}}
{{/if}}
<h2 class="headline">${TITLE}</h2>
<p class="play_duration">${DURATION}</p>
<button type="button" class="btn_close" title="Close"><i class="ico_close"></i><span class="visually_hidden">Close</span></button>
</div>
</div>
</script>
<script type="text/x-jquery-tmpl" id="vod_player_tmpl">
<div class="ab_player" style="width: 720px;">
<div class="player_area">
<iframe src="${LINK_URL}" allowfullscreen webkitallowfullscreen mozallowfullscreen frameborder="0" scrolling="no" width="580" height="326"></iframe>
</div>
</div>
</script>
<script type="text/x-jquery-tmpl" id="jtbc_player_tmpl">
<div class="ab_player" style="width: 720px;">
<div class="player_area">
<div id="div_${ID}"></div>
{{if CAPTION != null && CAPTION != ""}}
<h2 class="headline">${CAPTION}</h2>
{{/if}}
</div>
</div>
</script>
<script type="text/x-jquery-tmpl" id="recommend_tmpl">
<div class="ovp_recommend">
<button type="button" class="btn_more">추천 영상 <i class="ico_arrow"></i></button>
<div class="swiper-container">
<div class="swiper-wrapper"></div>
<div class="pagination_bx sm_flex">
<div class="swiper-button-prev"></div>
<div class="swiper-pagination pagination_fraction"></div>
<div class="swiper-button-next"></div>
</div>
</div>
</div>
</script>
<script type="text/x-jquery-tmpl" id="recommend_slide_tmpl">
<div class="swiper-wrapper">
{{each(idx, item) items}}
<div class="swiper-slide">
<ul>
{{each(subIdx, subItem) item}}
<li class="card">
<div class="card_body">
<h2 class="headline">
<a href="${subItem.LINK_URL}">${subItem.ART_TITLE}</a>
</h2>
<div class="meta">
<p class="date">${subItem.SERVICE_DT}</p>
</div>
</div>
{{if subItem.SRC != '' && subItem.SRC != null}}
<div class="card_image">
<figure>
<a href="${subItem.LINK_URL}">
<img class="swiper-lazy" width="272" height="154" data-src="${subItem.SRC}" src="${subItem.BLANK_IMG}" alt="${subItem.ART_TITLE}"/>
<i class="ico_play"><span class="visually_hidden">영상</span></i>
</a>
</figure>
</div>
{{/if}}
</li>
{{/each}}
</ul>
</div>
{{/each}}
</div>
</script>
<script type="text/x-jquery-tmpl" id="view_mode_tmpl">
<div class="full_popup bg_white hide" data-view-mode data-view-mode-for="${WRAPPER_ID}"><!-- 스크롤시 scrolling 클래스 추가 -->
<div class="layer_popup layer_video_play">
<div class="layer_body">
<div class="video_player_wrap"></div>
<div class="video_playlist_wrap">
<div class="scroll">
<div class="video_playlist">
<div class="title_wrap">
<h2 class="title">재생목록</h2>
<p class="location_count">
<em>1</em>/${items.length}건
</p>
</div>
<ul class="card_right_list">
{{each(idx, item) items}}
<li class="card" {{if idx > 4}}style="display:none;"{{/if}} data-ovpid="${item.OVP_ID}" data-index="${idx}">
<div class="card_body">
<h2 class="headline">
<a href="#none">${item.ART_TITLE}</a>
</h2>
</div>
<div class="card_image image_s">
<figure>
<a href="#none">
<img width="107" data-src="${item.SRC}" src="${item.BLANK_IMG}" alt="${item.ART_TITLE}"/>
<i class="ico_play"><span class="visually_hidden">영상</span></i>
</a>
</figure>
</div>
</li>
{{/each}}
</ul>
{{if items.length > 4}}
<button type="button" class="btn_more"><span>펼쳐보기</span><i class="ico_arrow"></i></button>
{{/if}}
</div>
</div>
</div>
</div>
<button type="button" class="btn_close" title="Close">
<i class="ico_close"></i><span class="visually_hidden">Close</span>
</button>
</div>
</div>
</script>
<script type="text/x-jquery-tmpl" id="view_mode_video_player_tmpl">
<div class="video_player">
<div class="title_wrap">
<h2 class="title">${REL_ISSUE}</h2>
</div>
<div class="video_area">
<iframe id="ooyala_ovp" width="892" height="500" frameborder="0" allow="autoplay; fullscreen" allowfullscreen="" src="https://oya.joongang.co.kr/bc_iframe.html?videoId=${OVP_ID}"></iframe>
</div>
<h2 class="headline">${ART_TITLE}</h2>
<div class="meta">
<p class="date">${REG_DT}</p>
{{if ART_URL != null && ART_URL != ''}}
<button type="button" class="link_text">
<a href="${ART_URL}">기사 원문 보기</a>
</button>
{{/if}}
</div>
</div>
</script>
<script type="text/x-jquery-tmpl" id="view_mode_popular_tmpl">
<div class="video_playlist">
<div class="title_wrap">
<h2 class="title">인기영상</h2>
<div class="info_bx">
<button type="button" class="btn_info">
<i class="ico_info"></i><span class="visually_hidden">정보</span>
</button>
<div class="layer_popup layer_info">
<div class="layer_body">
<p>영상 중 재생 수가 높은 영상을 제공합니다.</p>
<p class="date">${START_DT} ~ ${END_DT} 기준</p>
</div>
<button type="button" class="btn_close" title="Close">
<i class="ico_close"></i><span class="visually_hidden">닫기</span>
</button>
</div>
</div>
</div>
<ul class="card_right_list">
{{each(idx, item) items}}
<li class="card" data-popular data-ovpid="${item.OVP_ID}" data-index="${idx}">
<div class="card_body">
<h2 class="headline">
<a href="#none">${item.ART_TITLE}</a>
</h2>
<p class="play_count">재생 ${PLAY_CNT}</p>
</div>
<div class="card_image image_s">
<figure>
<a href="#none">
<img width="107" data-src="${item.SRC}" src="${item.BLANK_IMG}" alt="${item.ART_TITLE}"/>
<i class="ico_play"><span class="visually_hidden">영상</span></i>
</a>
</figure>
</div>
</li>
{{/each}}
</ul>
</div>
</script>
<script type="text/x-jquery-tmpl" id="imgfull_btn_tmpl">
<span class="button">
<span class="btn_enlarge">
<span class="icon">사진 크게 보기</span>
</span>
</span>
</script>
<script type="text/x-jquery-tmpl" id="imgphoto_viewer_tmpl">
<a href="#none" class="btn_photo_viewer">
<i class="ico_photo_viewer"></i>
<span class="visually_hidden">이미지크게보기</span>
</a>
</script>
<script type="text/x-jquery-tmpl" id="twitter_tmpl">
<div class="ab_sns" data-twttr-id="${ID}">
<span class="icon_twitter hide">twitter</span>
<blockquote class="component_sns twitter-tweet" lang="ko"><a href="${LINK_URL}"></a></blockquote>
</div>
</script>
<script type="text/x-jquery-tmpl" id="facebook_tmpl">
<div class="ab_sns">
<span class="icon_facebook hide">facebook</span>
<div class="component_sns fb-post" data-href="${LINK_URL}" data-width="${WIDTH}"></div>
</div>
</script>
<script type="text/x-jquery-tmpl" id="instagram_tmpl">
<div class="ab_sns">
<span class="icon_instagram hide">instagram</span>
<blockquote class="instagram-media" data-instgrm-captioned data-instgrm-version="4" style="width:${WIDTH}px">
<a href="${LINK_URL}"></a>
</blockquote>
</div>
</script>
<script type="text/x-jquery-tmpl" id="pinterest_tmpl">
<div class="ab_sns">
<span class="icon_pinterest hide">pinterest</span>
<a class="component_sns" data-pin-do="embedPin" href="${LINK_URL}"></a>
</div>
</script>
<script type="text/x-jquery-tmpl" id="audio_tmpl">
<iframe src="https://w.soundcloud.com/player/?url=${LINK_URL}" style="width:100%;border:0"></iframe>
</script>
<script type="text/x-jquery-tmpl" id="s_contents_li_tmpl">
<li>
{{if COMP_FILE_URL != '' && COMP_FILE_URL != null}}
<a href="${COMP_FILE_URL}">
{{else}}
<a class="disabled">
{{/if}}
<strong>${COMP_ORD}화</strong>
<p><span>${COMP_FILE_TITLE}</span></p>
</a>
</li>
</script>
<script type="text/x-jquery-tmpl" id="live_tmpl">
<div class="ab_live {{if LIVE_ON}}ab_live_on{{/if}}">
{{if LIVE_ON}}<!-- LIVE 진행 중(마지막 업데이트 5분전) -->
<p class="live_state"><strong>LIVE</strong> ${LAST_UPDATE}</p>
{{/if}}
{{if !LIVE_ON}}<!-- LIVE 종료 -->
<p class="live_state"><strong>LIVE</strong> 라이브가 종료되었습니다.</p>
{{/if}}
<div class="live_list_wrap">
<ul>
{{each(idx, item) items}}
<li {{if idx > 7}}style="display:none;"{{/if}}>
<h2><a href="${item.LINK_URL}">${item.TITLE}</a></h2>
</li>
{{/each}}
</ul>
{{if items.length > 7}}
<button type="button" class="btn_more"><span>펼쳐보기</span><i class="ico_arrow"></i></button>
{{/if}}
</div>
</div>
</script>
<script type="text/x-jquery-tmpl" id="qa_contents_li_tmpl">
<div class="ab_interview_list">
<ul>
{{each(idx, item) items}}
<li {{if idx > 7}}style="display:none;"{{/if}}>
<a href="${item.LINK_URL}">${item.TITLE}</a>
</li>
{{/each}}
</ul>
{{if items.length > 7}}
<button type="button" class="btn_more"><span>펼쳐보기</span><i class="ico_arrow"></i></button>
{{/if}}
</div>
</script>
<script type="text/x-jquery-tmpl" id="interviewee_tmpl">
<div class="ab_interviewee profile_area">
{{if SRC != null}}
<div class="profile_image">
<img width="80" data-src="${SRC}" src="${BLANK_IMG}" alt="${INTERVIEWEE_NAME}"/>
</div>
{{/if}}
<div class="profile_body">
<div class="flex_area_lg">
<strong class="title">오늘의 인터뷰이</strong>
<span class="profile_name">${INTERVIEWEE_NAME}</span>
<span class="profile_info">${INTERVIEWEE_POSITION}</span>
</div>
<p class="description">${INTERVIEWEE_INTRO}</p>
</div>
</div>
</script>
<script type="text/x-jquery-tmpl" id="wt_ing_tmpl">
<div class="ab_poll"><!-- [일반형] 텍스트형 투표 항목 -->
<fieldset class="poll_ing" data-poll-seq="${POLL_SEQ}">
<legend class="hide">투표</legend>
<div class="hd">
<span class="icon"></span>
<strong>${TITLE}</strong>
<em>${START_DT} ~ ${END_DT}<span>${VOTE_CNT}<span>명 참여</span></span></em>
<a class="article" href="#none"><span>투표 전 관련기사 참고</span></a>
</div>
<div class="bd {{if VOTED}}poll_result{{else}}poll_vote{{/if}}">
<ul class="answer_type02">
{{each(idx, item) pollItems}}
<li data-allow-answer-cnt="${ALLOW_ANSW_CNT}" data-poll-seq="${POLL_SEQ}" data-item-seq="${item.ITEM_SEQ}">
<label>
<input value="${item.ITEM_SEQ}" type="${ALLOW_ANSW_CNT == 1 ? 'radio' : 'checkbox'}" name="${KEY}-${POLL_SEQ}" id="${KEY}-${POLL_SEQ}-${item.ITEM_SEQ}" />
<span class="txt">${item.TITLE}</span>
</label>
</li>
{{/each}}
</ul>
</div>
<div class="ft">
<button type="button" class="mg" data-name="${KEY}-${POLL_SEQ}" data-login="${LOGIN_YN}" data-poll-insert disabled>투표하기</button>
<!--
{{if REL_ART_YN == 'Y' || REL_POLL_YN == 'Y'}}
<div class="poll_link">
{{if REL_ART_YN == 'Y'}}<a href="javascript(0);" data-poll-seq="${POLL_SEQ}" data-rel-art>관련기사 보기</a>{{/if}}
{{if REL_POLL_YN == 'Y'}}<a href="javascript(0);" data-poll-seq="${POLL_SEQ}" data-rel-poll>관련투표 보기</a>{{/if}}
</div>
{{/if}}
-->
</div>
</fieldset>
</div>
</script>
<script type="text/x-jquery-tmpl" id="wp_ing_tmpl">
<div class="ab_poll2"><!-- [일반형] 이미지형 투표 항목 -->
<fieldset class="poll_ing" data-poll-seq="${POLL_SEQ}">
<legend class="hide">투표</legend>
<div class="hd">
<span class="icon"></span>
<strong>${TITLE}</strong>
<em>${START_DT} ~ ${END_DT}<span>${VOTE_CNT}<span>명 참여</span></span></em>
<a class="article" href="#none"><span>투표 전 관련기사 참고</span></a>
</div>
<div class="bd {{if VOTED}}poll_result{{else}}poll_vote{{/if}}">
<ul class="answer_type02_2">
{{each(idx, item) pollItems}}
<li data-allow-answer-cnt="${ALLOW_ANSW_CNT}" data-poll-seq="${POLL_SEQ}" data-item-seq="${item.ITEM_SEQ}">
<label class="answer_box">
<input value="${item.ITEM_SEQ}" type="${ALLOW_ANSW_CNT == 1 ? 'radio' : 'checkbox'}" name="${KEY}-${POLL_SEQ}" id="${KEY}-${POLL_SEQ}-${item.ITEM_SEQ}" />
<span class="figure">
<img width="279" data-src="${item.SRC}" src="${item.BLANK_IMG}" alt="${item.TITLE}"/>
<button type="button" class="btn_photo_viewer">
<i class="ico_photo_viewer" data-index="${idx}"></i>
<span class="visually_hidden">이미지 크게보기</span>
</button>
</span>
</label>
</li>
{{/each}}
</ul>
</div>
<div class="ft">
<button type="button" class="mg" data-name="${KEY}-${POLL_SEQ}" data-login="${LOGIN_YN}" data-poll-insert disabled>투표하기</button>
<!--
{{if REL_ART_YN == 'Y' || REL_POLL_YN == 'Y'}}
<div class="poll_link">
{{if REL_ART_YN == 'Y'}}<a href="javascript(0);" data-poll-seq="${POLL_SEQ}" data-rel-art>관련기사 보기</a>{{/if}}
{{if REL_POLL_YN == 'Y'}}<a href="javascript(0);" data-poll-seq="${POLL_SEQ}" data-rel-poll>관련투표 보기</a>{{/if}}
</div>
{{/if}}
-->
</div>
</fieldset>
</div>
</script>
<script type="text/x-jquery-tmpl" id="wm_ing_tmpl">
<div class="ab_poll2"><!-- [일반형] 이미지+텍스트형 투표 항목 -->
<fieldset class="poll_ing" data-poll-seq="${POLL_SEQ}">
<legend class="hide">투표</legend>
<div class="hd">
<span class="icon"></span>
<strong>${TITLE}</strong>
<em>${START_DT} ~ ${END_DT}<span>${VOTE_CNT}<span>명 참여</span></span></em>
<a class="article" href="#none"><span>투표 전 관련기사 참고</span></a>
</div>
<div class="bd {{if VOTED}}poll_result{{else}}poll_vote{{/if}}">
<ul class="answer_type02">
{{each(idx, item) pollItems}}
<li data-allow-answer-cnt="${ALLOW_ANSW_CNT}" data-poll-seq="${POLL_SEQ}" data-item-seq="${item.ITEM_SEQ}">
<label class="answer_box">
<input value="${item.ITEM_SEQ}" type="${ALLOW_ANSW_CNT == 1 ? 'radio' : 'checkbox'}" name="${KEY}-${POLL_SEQ}" id="${KEY}-${POLL_SEQ}-${item.ITEM_SEQ}" />
<span class="figure">
<img width="279" data-src="${item.SRC}" src="${item.BLANK_IMG}" alt="${item.TITLE}"/>
<button type="button" class="btn_photo_viewer">
<i class="ico_photo_viewer" data-index="${idx}"></i>
<span class="visually_hidden">이미지 크게보기</span>
</button>
</span>
<span class="txt">${item.TITLE}</span>
</label>
</li>
{{/each}}
</ul>
</div>
<div class="ft">
<button type="button" class="mg" data-name="${KEY}-${POLL_SEQ}" data-login="${LOGIN_YN}" data-poll-insert disabled>투표하기</button>
<!--
{{if REL_ART_YN == 'Y' || REL_POLL_YN == 'Y'}}
<div class="poll_link">
{{if REL_ART_YN == 'Y'}}<a href="javascript(0);" data-poll-seq="${POLL_SEQ}" data-rel-art>관련기사 보기</a>{{/if}}
{{if REL_POLL_YN == 'Y'}}<a href="javascript(0);" data-poll-seq="${POLL_SEQ}" data-rel-poll>관련투표 보기</a>{{/if}}
</div>
{{/if}}
-->
</div>
</fieldset>
</div></script>
<script type="text/x-jquery-tmpl" id="vt_ing_tmpl">
<div class="ab_poll"><!-- [비교형] 텍스트형 투표 항목 -->
<fieldset class="poll_ing" data-poll-seq="${POLL_SEQ}">
<legend class="hide">투표</legend>
<div class="hd">
<span class="icon"></span>
<strong>${TITLE}</strong>
<em>${START_DT} ~ ${END_DT}<span>${VOTE_CNT}<span>명 참여</span></span></em>
<a class="article" href="#none"><span>투표 전 관련기사 참고</span></a>
</div>
<div class="bd {{if VOTED}}poll_result{{else}}poll_vote{{/if}}">
<ul class="answer_type01">
{{each(idx, item) pollItems}}
<li data-allow-answer-cnt="${ALLOW_ANSW_CNT}" data-poll-seq="${POLL_SEQ}" data-item-seq="${item.ITEM_SEQ}">
<label class="answer_box">
<input value="${item.ITEM_SEQ}" type="radio" name="${KEY}-${POLL_SEQ}" id="${KEY}-${POLL_SEQ}-${item.ITEM_SEQ}" />
<span class="txt">${item.TITLE}</span>
</label>
</li>
{{/each}}
</ul>
</div>
<div class="ft">
<button type="button" class="mg" data-name="${KEY}-${POLL_SEQ}" data-login="${LOGIN_YN}" data-poll-insert disabled>투표하기</button>
<!--
{{if REL_ART_YN == 'Y' || REL_POLL_YN == 'Y'}}
<div class="poll_link">
{{if REL_ART_YN == 'Y'}}<a href="javascript(0);" data-poll-seq="${POLL_SEQ}" data-rel-art>관련기사 보기</a>{{/if}}
{{if REL_POLL_YN == 'Y'}}<a href="javascript(0);" data-poll-seq="${POLL_SEQ}" data-rel-poll>관련투표 보기</a>{{/if}}
</div>
{{/if}}
-->
</div>
</fieldset>
</div>
</script>
<script type="text/x-jquery-tmpl" id="vp_ing_tmpl">
<div class="ab_poll2"><!-- [비교형] 이미지형 투표 항목 -->
<fieldset class="poll_ing" data-poll-seq="${POLL_SEQ}">
<legend class="hide">투표</legend>
<div class="hd">
<span class="icon"></span>
<strong>${TITLE}</strong>
<em>${START_DT} ~ ${END_DT}<span>${VOTE_CNT}<span>명 참여</span></span></em>
<a class="article" href="#none"><span>투표 전 관련기사 참고</span></a>
</div>
<div class="bd {{if VOTED}}poll_result{{else}}poll_vote{{/if}}">
<ul class="answer_type01_2">
{{each(idx, item) pollItems}}
<li data-allow-answer-cnt="${ALLOW_ANSW_CNT}" data-poll-seq="${POLL_SEQ}" data-item-seq="${item.ITEM_SEQ}">
<label class="answer_box">
<input value="${item.ITEM_SEQ}" type="radio" name="${KEY}-${POLL_SEQ}" id="${KEY}-${POLL_SEQ}-${item.ITEM_SEQ}" />
<span class="figure">
<img width="279" data-src="${item.SRC}" src="${item.BLANK_IMG}" alt="${item.TITLE}"/>
<button type="button" class="btn_photo_viewer">
<i class="ico_photo_viewer" data-index="${idx}"></i>
<span class="visually_hidden">이미지 크게보기</span>
</button>
</span>
</label>
</li>
{{/each}}
</ul>
</div>
<div class="ft">
<button type="button" class="mg" data-name="${KEY}-${POLL_SEQ}" data-login="${LOGIN_YN}" data-poll-insert disabled>투표하기</button>
<!--
{{if REL_ART_YN == 'Y' || REL_POLL_YN == 'Y'}}
<div class="poll_link">
{{if REL_ART_YN == 'Y'}}<a href="javascript(0);" data-poll-seq="${POLL_SEQ}" data-rel-art>관련기사 보기</a>{{/if}}
{{if REL_POLL_YN == 'Y'}}<a href="javascript(0);" data-poll-seq="${POLL_SEQ}" data-rel-poll>관련투표 보기</a>{{/if}}
</div>
{{/if}}
-->
</div>
</fieldset>
</div>
</script>
<script type="text/x-jquery-tmpl" id="vm_ing_tmpl">
<div class="ab_poll2"><!-- [비교형] 이미지+텍스트형 투표 항목 -->
<fieldset class="poll_ing" data-poll-seq="${POLL_SEQ}">
<legend class="hide">투표</legend>
<div class="hd">
<span class="icon"></span>
<strong>${TITLE}</strong>
<em>${START_DT} ~ ${END_DT}<span>${VOTE_CNT}<span>명 참여</span></span></em>
<a class="article" href="#none"><span>투표 전 관련기사 참고</span></a>
</div>
<div class="bd {{if VOTED}}poll_result{{else}}poll_vote{{/if}}">
<ul class="answer_type01">
{{each(idx, item) pollItems}}
<li data-allow-answer-cnt="${ALLOW_ANSW_CNT}" data-poll-seq="${POLL_SEQ}" data-item-seq="${item.ITEM_SEQ}">
<label class="answer_box">
<input value="${item.ITEM_SEQ}" type="radio" name="${KEY}-${POLL_SEQ}" id="${KEY}-${POLL_SEQ}-${item.ITEM_SEQ}" />
<span class="figure">
<img width="279" data-src="${item.SRC}" src="${item.BLANK_IMG}" alt="${item.TITLE}"/>
<button type="button" class="btn_photo_viewer">
<i class="ico_photo_viewer" data-index="${idx}"></i>
<span class="visually_hidden">이미지 크게보기</span>
</button>
</span>
<span class="txt">${item.TITLE}</span>
</label>
</li>
{{/each}}
</ul>
</div>
<div class="ft">
<button type="button" class="mg" data-name="${KEY}-${POLL_SEQ}" data-login="${LOGIN_YN}" data-poll-insert disabled>투표하기</button>
<!--
{{if REL_ART_YN == 'Y' || REL_POLL_YN == 'Y'}}
<div class="poll_link">
{{if REL_ART_YN == 'Y'}}<a href="javascript(0);" data-poll-seq="${POLL_SEQ}" data-rel-art>관련기사 보기</a>{{/if}}
{{if REL_POLL_YN == 'Y'}}<a href="javascript(0);" data-poll-seq="${POLL_SEQ}" data-rel-poll>관련투표 보기</a>{{/if}}
</div>
{{/if}}
-->
</div>
</fieldset>
</div>
</script>
<script type="text/x-jquery-tmpl" id="wt_end_tmpl">
<div class="ab_poll">
<fieldset class="${IS_END || VOTED ? 'poll_end' : 'poll_ing'}" data-poll-seq="${POLL_SEQ}">
<legend class="hide">투표</legend>
<div class="hd">
<span class="icon"></span>
<strong>${TITLE}</strong>
<em>${START_DT} ~ ${END_DT}<span>${VOTE_CNT}<span>명 참여</span></span></em>
<a class="article" href="#none"><span>투표 전 관련기사 참고</span></a>
</div>
{{if LOGIN_YN == 'N' || LOGGINED}}
<div class="bd poll_result">
<ul class="answer_type02">
{{each(idx, item) pollItems}}
<li class="{{if item.BAR_CLASS == 'bg_primary'}}answer01{{else [item.BAR_CLASS == 'bg_black']}}answer02{{else}}{{/if}}" data-allow-answer-cnt="${ALLOW_ANSW_CNT}" data-poll-seq="${POLL_SEQ}" data-item-seq="${item.ITEM_SEQ}">
<span class="txt">${item.TITLE}</span>
<span class="bar"><span class="bg"><span class="fg" style="width:${item.PERCENT}%;"></span></span></span>
<span class="opt">
<span class="visually_hidden">내가 투표한 항목 </span>
<strong>${item.PERCENT}%</strong>
<em class="{{if item.VOTED}}my_select{{/if}}">${item.VOTE_CNT}명</em>
</span>
</li>
{{/each}}
</ul>
</div>
{{else}}
<p class="poll_info_text font_primary">해당 투표결과는 로그인 후 확인 가능합니다</p>
{{/if}}
<div class="ft">
{{if VOTED}}
<span class="btn_end mg">투표에 참여하셨습니다</span>
{{/if}}
<!--
{{if REL_ART_YN == 'Y' || REL_POLL_YN == 'Y'}}
<div class="poll_link">
{{if REL_ART_YN == 'Y'}}<a href="javascript(0);" data-poll-seq="${POLL_SEQ}" data-rel-art>관련기사 보기</a>{{/if}}
{{if REL_POLL_YN == 'Y'}}<a href="javascript(0);" data-poll-seq="${POLL_SEQ}" data-rel-poll>관련투표 보기</a>{{/if}}
</div>
{{/if}}
-->
</div>
</fieldset>
</div>
</script>
<script type="text/x-jquery-tmpl" id="wp_end_tmpl">
<div class="ab_poll2">
<fieldset class="${IS_END ? 'poll_end' : 'poll_ing'}" data-poll-seq="${POLL_SEQ}">
<legend class="hide">투표</legend>
<div class="hd">
<span class="icon"></span>
<strong>${TITLE}</strong>
<em>${START_DT} ~ ${END_DT}<span>${VOTE_CNT}<span>명 참여</span></span></em>
<a class="article" href="#none"><span>투표 전 관련기사 참고</span></a>
</div>
{{if LOGIN_YN == 'N' || LOGGINED}}
<div class="bd poll_result">
<ul class="answer_type02">
{{each(idx, item) pollItems}}
<li class="{{if item.BAR_CLASS == 'bg_primary'}}answer01{{else [item.BAR_CLASS == 'bg_black']}}answer02{{else}}{{/if}}" data-allow-answer-cnt="${ALLOW_ANSW_CNT}" data-poll-seq="${POLL_SEQ}" data-item-seq="${item.ITEM_SEQ}">
<span class="figure">
<img width="150" data-src="${item.SRC}" src="${item.BLANK_IMG}" alt="${item.TITLE}"/>
</span>
<span class="txt">${item.TITLE}</span>
<span class="bar"><span class="bg"><span class="fg" style="width:${item.PERCENT}%;"></span></span></span>
<span class="opt">
<span class="visually_hidden">내가 투표한 항목 </span>
<strong>${item.PERCENT}%</strong>
<em class="{{if item.VOTED}}my_select{{/if}}">${item.VOTE_CNT}명</em>
</span>
</li>
{{/each}}
</ul>
</div>
{{else}}
<p class="poll_info_text font_primary">해당 투표결과는 로그인 후 확인 가능합니다</p>
{{/if}}
<div class="ft">
{{if VOTED}}
<span class="btn_end mg">투표에 참여하셨습니다</span>
{{/if}}
<!--
{{if REL_ART_YN == 'Y' || REL_POLL_YN == 'Y'}}
<div class="poll_link">
{{if REL_ART_YN == 'Y'}}<a href="javascript(0);" data-poll-seq="${POLL_SEQ}" data-rel-art>관련기사 보기</a>{{/if}}
{{if REL_POLL_YN == 'Y'}}<a href="javascript(0);" data-poll-seq="${POLL_SEQ}" data-rel-poll>관련투표 보기</a>{{/if}}
</div>
{{/if}}
-->
</div>
</fieldset>
</div>
</script>
<script type="text/x-jquery-tmpl" id="wm_end_tmpl">
<div class="ab_poll2">
<fieldset class="${IS_END || VOTED ? 'poll_end' : 'poll_ing'}" data-poll-seq="${POLL_SEQ}">
<legend class="hide">투표</legend>
<div class="hd">
<span class="icon"></span>
<strong>${TITLE}</strong>
<em>${START_DT} ~ ${END_DT}<span>${VOTE_CNT}<span>명 참여</span></span></em>
<a class="article" href="#none"><span>투표 전 관련기사 참고</span></a>
</div>
{{if LOGIN_YN == 'N' || LOGGINED}}
<div class="bd poll_result">
<ul class="answer_type02">
{{each(idx, item) pollItems}}
<li class="{{if item.BAR_CLASS == 'bg_primary'}}answer01{{else [item.BAR_CLASS == 'bg_black']}}answer02{{else}}{{/if}}" data-allow-answer-cnt="${ALLOW_ANSW_CNT}" data-poll-seq="${POLL_SEQ}" data-item-seq="${item.ITEM_SEQ}">
<span class="figure">
<img width="150" data-src="${item.SRC}" src="${item.BLANK_IMG}" alt="${item.TITLE}"/>
</span>
<span class="txt">${item.TITLE}</span>
<span class="bar"><span class="bg"><span class="fg" style="width:${item.PERCENT}%;"></span></span></span>
<span class="opt">
<span class="visually_hidden">내가 투표한 항목 </span>
<strong>${item.PERCENT}%</strong>
<em class="{{if item.VOTED}}my_select{{/if}}">${item.VOTE_CNT}명</em>
</span>
</li>
{{/each}}
</ul>
</div>
{{else}}
<p class="poll_info_text font_primary">해당 투표결과는 로그인 후 확인 가능합니다</p>
{{/if}}
<div class="ft">
{{if VOTED}}
<span class="btn_end mg">투표에 참여하셨습니다</span>
{{/if}}
<!--
{{if REL_ART_YN == 'Y' || REL_POLL_YN == 'Y'}}
<div class="poll_link">
{{if REL_ART_YN == 'Y'}}<a href="javascript(0);" data-poll-seq="${POLL_SEQ}" data-rel-art>관련기사 보기</a>{{/if}}
{{if REL_POLL_YN == 'Y'}}<a href="javascript(0);" data-poll-seq="${POLL_SEQ}" data-rel-poll>관련투표 보기</a>{{/if}}
</div>
{{/if}}
-->
</div>
</fieldset>
</div>
</script>
<script type="text/x-jquery-tmpl" id="vt_end_tmpl">
<div class="ab_poll">
<fieldset class="${IS_END || VOTED ? 'poll_end' : 'poll_ing'}" data-poll-seq="${POLL_SEQ}">
<legend class="hide">투표</legend>
<div class="hd">
<span class="icon"></span>
<strong>${TITLE}</strong>
<em>${START_DT} ~ ${END_DT}<span>${VOTE_CNT}<span>명 참여</span></span></em>
<a class="article" href="#none"><span>투표 전 관련기사 참고</span></a>
</div>
{{if LOGIN_YN == 'N' || LOGGINED}}
<div class="bd poll_result">
<ul class="answer_type01">
{{each(idx, item) pollItems}}
<li class="{{if item.BAR_CLASS == 'bg_primary'}}answer01{{else [item.BAR_CLASS == 'bg_black']}}answer02{{else}}{{/if}}" data-allow-answer-cnt="${ALLOW_ANSW_CNT}" data-poll-seq="${POLL_SEQ}" data-item-seq="${item.ITEM_SEQ}">
<div class="answer_box">
<span class="txt">${item.TITLE}</span>
</div>
<span class="bar"><span class="bg"><span class="fg" style="width:${item.PERCENT}%;"></span></span></span>
<span class="opt">
<span class="visually_hidden">내가 투표한 항목 </span>
<strong>${item.PERCENT}%</strong>
<em class="{{if item.VOTED}}my_select{{/if}}">${item.VOTE_CNT}명</em>
</span>
</li>
{{/each}}
</ul>
</div>
{{else}}
<p class="poll_info_text font_primary">해당 투표결과는 로그인 후 확인 가능합니다</p>
{{/if}}
<div class="ft">
{{if VOTED}}
<span class="btn_end mg">투표에 참여하셨습니다</span>
{{/if}}
<!--
{{if REL_ART_YN == 'Y' || REL_POLL_YN == 'Y'}}
<div class="poll_link">
{{if REL_ART_YN == 'Y'}}<a href="javascript(0);" data-poll-seq="${POLL_SEQ}" data-rel-art>관련기사 보기</a>{{/if}}
{{if REL_POLL_YN == 'Y'}}<a href="javascript(0);" data-poll-seq="${POLL_SEQ}" data-rel-poll>관련투표 보기</a>{{/if}}
</div>
{{/if}}
-->
</div>
</fieldset>
</div>
</script>
<script type="text/x-jquery-tmpl" id="vp_end_tmpl">
<div class="ab_poll2">
<fieldset class="${IS_END || VOTED ? 'poll_end' : 'poll_ing'}" data-poll-seq="${POLL_SEQ}">
<legend class="hide">투표</legend>
<div class="hd">
<span class="icon"></span>
<strong>${TITLE}</strong>
<em>${START_DT} ~ ${END_DT}<span>${VOTE_CNT}<span>명 참여</span></span></em>
<a class="article" href="#none"><span>투표 전 관련기사 참고</span></a>
</div>
{{if LOGIN_YN == 'N' || LOGGINED}}
<div class="bd poll_result">
<ul class="answer_type01_2">
{{each(idx, item) pollItems}}
<li class="{{if item.BAR_CLASS == 'bg_primary'}}answer01{{else [item.BAR_CLASS == 'bg_black']}}answer02{{else}}{{/if}}" data-allow-answer-cnt="${ALLOW_ANSW_CNT}" data-poll-seq="${POLL_SEQ}" data-item-seq="${item.ITEM_SEQ}">
<div class="answer_box">
<span class="figure">
<img width="432" data-src="${item.SRC}" src="${item.BLANK_IMG}" alt="${item.TITLE}"/>
<button type="button" class="btn_photo_viewer">
<i class="ico_photo_viewer" data-index="${idx}"></i>
<span class="visually_hidden">이미지 크게보기</span>
</button>
</span>
</div>
<span class="bar"><span class="bg"><span class="fg" style="width:${item.PERCENT}%;"></span></span></span>
<span class="opt">
<span class="visually_hidden">내가 투표한 항목 </span>
<strong>${item.PERCENT}%</strong>
<em class="{{if item.VOTED}}my_select{{/if}}">${item.VOTE_CNT}명</em>
</span>
</li>
{{/each}}
</ul>
</div>
{{else}}
<p class="poll_info_text font_primary">해당 투표결과는 로그인 후 확인 가능합니다</p>
{{/if}}
<div class="ft">
{{if VOTED}}
<span class="btn_end mg">투표에 참여하셨습니다</span>
{{/if}}
<!--
{{if REL_ART_YN == 'Y' || REL_POLL_YN == 'Y'}}
<div class="poll_link">
{{if REL_ART_YN == 'Y'}}<a href="javascript(0);" data-poll-seq="${POLL_SEQ}" data-rel-art>관련기사 보기</a>{{/if}}
{{if REL_POLL_YN == 'Y'}}<a href="javascript(0);" data-poll-seq="${POLL_SEQ}" data-rel-poll>관련투표 보기</a>{{/if}}
</div>
{{/if}}
-->
</div>
</fieldset>
</div>
</script>
<script type="text/x-jquery-tmpl" id="vm_end_tmpl">
<div class="ab_poll2">
<fieldset class="${IS_END || VOTED ? 'poll_end' : 'poll_ing'}" data-poll-seq="${POLL_SEQ}">
<legend class="hide">투표</legend>
<div class="hd">
<span class="icon"></span>
<strong>${TITLE}</strong>
<em>${START_DT} ~ ${END_DT}<span>${VOTE_CNT}<span>명 참여</span></span></em>
<a class="article" href="#none"><span>투표 전 관련기사 참고</span></a>
</div>
{{if LOGIN_YN == 'N' || LOGGINED}}
<div class="bd poll_result">
<ul class="answer_type01_2">
{{each(idx, item) pollItems}}
<li class="{{if item.BAR_CLASS == 'bg_primary'}}answer01{{else [item.BAR_CLASS == 'bg_black']}}answer02{{else}}{{/if}}" data-allow-answer-cnt="${ALLOW_ANSW_CNT}" data-poll-seq="${POLL_SEQ}" data-item-seq="${item.ITEM_SEQ}">
<div class="answer_box">
<span class="figure">
<img width="432" data-src="${item.SRC}" src="${item.BLANK_IMG}" alt="${item.TITLE}"/>
<button type="button" class="btn_photo_viewer">
<i class="ico_photo_viewer" data-index="${idx}"></i>
<span class="visually_hidden">이미지 크게보기</span>
</button>
</span>
<span class="txt">${item.TITLE}</span>
</div>
<span class="bar"><span class="bg"><span class="fg" style="width:${item.PERCENT}%;"></span></span></span>
<span class="opt">
<span class="visually_hidden">내가 투표한 항목 </span>
<strong>${item.PERCENT}%</strong>
<em class="{{if item.VOTED}}my_select{{/if}}">${item.VOTE_CNT}명</em>
</span>
</li>
{{/each}}
</ul>
</div>
{{else}}
<p class="poll_info_text font_primary">해당 투표결과는 로그인 후 확인 가능합니다</p>
{{/if}}
<div class="ft">
{{if VOTED}}
<span class="btn_end mg">투표에 참여하셨습니다</span>
{{/if}}
<!--
{{if REL_ART_YN == 'Y' || REL_POLL_YN == 'Y'}}
<div class="poll_link">
{{if REL_ART_YN == 'Y'}}<a href="javascript(0);" data-poll-seq="${POLL_SEQ}" data-rel-art>관련기사 보기</a>{{/if}}
{{if REL_POLL_YN == 'Y'}}<a href="javascript(0);" data-poll-seq="${POLL_SEQ}" data-rel-poll>관련투표 보기</a>{{/if}}
</div>
{{/if}}
-->
</div>
</fieldset>
</div>
</script>
<script type="text/x-jquery-tmpl" id="layer_photo_tmpl">
<div class="full_popup bg_black" id="layer_photo_view">
<div class="layer_popup layer_photo_view">
<div class="layer_body">
<div class="layer_photo_image">
<div class="swiper-container photo_swiper">
<div class="swiper-wrapper">
{{each(idx, item) items}}
<div class="swiper-slide" data-title="${item.TITLE}" data-date="${item.DATE}">
<a href="javascript:(0);">
<img class="swiper-lazy" src="${item.BLANK_IMG}" data-src="${item.SRC}" alt="${item.TITLE}" />
</a>
</div>
{{/each}}
</div>
<div class="swiper-button-next"></div>
<div class="swiper-button-prev"></div>
</div>
</div>
<div class="layer_photo_body">
<div class="photo_pagination"><span class="current">1</span> / <span class="total">${items.length}</span></div>
<div class="photo_info">
<p class="description">
<span>${items[0].TITLE}</span>
</p>
<span class="date">${items[0].DATE}</span>
</div>
</div>
</div>
<button type="button" class="btn_close" title="Close"><i class="ico_close"></i><span class="visually_hidden">Close</span></button>
</div>
</div>
</script>
<div id="footer" class="footer">
<div class="footer_wrap">
<nav class="row sitemap">
<section class="col_sm20 col_md20">
<h3>
<a href="//www.joongang.co.kr/opinion" data-evnt-ctg="area:중앙|아티클" data-evnt-act="move:A40 푸터-사이트맵" data-evnt-lbl="오피니언">
오피니언
</a>
</h3>
<ul class="sm_hidden md_hidden">
<li>
<a href="//www.joongang.co.kr/opinion/editorialcolumn"  data-evnt-ctg="area:중앙|아티클" data-evnt-act="move:A40 푸터-사이트맵" data-evnt-lbl="사설칼럼">
사설칼럼
</a>
</li>
<li>
<a href="//www.joongang.co.kr/opinion/satiricalcartoon"  data-evnt-ctg="area:중앙|아티클" data-evnt-act="move:A40 푸터-사이트맵" data-evnt-lbl="만평">
만평
</a>
</li>
<li>
<a href="//www.joongang.co.kr/opinion/debatepolllist"  data-evnt-ctg="area:중앙|아티클" data-evnt-act="move:A40 푸터-사이트맵" data-evnt-lbl="Hot Poll">
Hot Poll
</a>
</li>
<li>
<a href="//www.joongang.co.kr/opinion/etextcenter"  data-evnt-ctg="area:중앙|아티클" data-evnt-act="move:A40 푸터-사이트맵" data-evnt-lbl="e글중심">
e글중심
</a>
</li>
<li>
<a href="//www.joongang.co.kr/opinion/resetkorea"  data-evnt-ctg="area:중앙|아티클" data-evnt-act="move:A40 푸터-사이트맵" data-evnt-lbl="리셋코리아">
리셋코리아
</a>
</li>
<li>
<a href="//www.joongang.co.kr/opinion/vod"  data-evnt-ctg="area:중앙|아티클" data-evnt-act="move:A40 푸터-사이트맵" data-evnt-lbl="영상">
영상
</a>
</li>
</ul>
</section>
<section class="col_sm20 col_md20">
<h3>
<a href="//www.joongang.co.kr/politics" data-evnt-ctg="area:중앙|아티클" data-evnt-act="move:A40 푸터-사이트맵" data-evnt-lbl="정치">
정치
</a>
</h3>
<ul class="sm_hidden md_hidden">
<li>
<a href="//www.joongang.co.kr/politics/assemgov"  data-evnt-ctg="area:중앙|아티클" data-evnt-act="move:A40 푸터-사이트맵" data-evnt-lbl="국회정당">
국회정당
</a>
</li>
<li>
<a href="//www.joongang.co.kr/politics/bluehouse"  data-evnt-ctg="area:중앙|아티클" data-evnt-act="move:A40 푸터-사이트맵" data-evnt-lbl="청와대">
청와대
</a>
</li>
<li>
<a href="//www.joongang.co.kr/politics/diplomacy"  data-evnt-ctg="area:중앙|아티클" data-evnt-act="move:A40 푸터-사이트맵" data-evnt-lbl="외교">
외교
</a>
</li>
<li>
<a href="//www.joongang.co.kr/politics/nk"  data-evnt-ctg="area:중앙|아티클" data-evnt-act="move:A40 푸터-사이트맵" data-evnt-lbl="국방">
국방
</a>
</li>
<li>
<a href="//www.joongang.co.kr/politics/northkorea"  data-evnt-ctg="area:중앙|아티클" data-evnt-act="move:A40 푸터-사이트맵" data-evnt-lbl="북한">
북한
</a>
</li>
</ul>
</section>
<section class="col_sm20 col_md20">
<h3>
<a href="//www.joongang.co.kr/money" data-evnt-ctg="area:중앙|아티클" data-evnt-act="move:A40 푸터-사이트맵" data-evnt-lbl="경제">
경제
</a>
</h3>
<ul class="sm_hidden md_hidden">
<li>
<a href="//www.joongang.co.kr/money/economicpolicy"  data-evnt-ctg="area:중앙|아티클" data-evnt-act="move:A40 푸터-사이트맵" data-evnt-lbl="경제정책">
경제정책
</a>
</li>
<li>
<a href="//www.joongang.co.kr/money/industry"  data-evnt-ctg="area:중앙|아티클" data-evnt-act="move:A40 푸터-사이트맵" data-evnt-lbl="산업">
산업
</a>
</li>
<li>
<a href="//www.joongang.co.kr/money/finance"  data-evnt-ctg="area:중앙|아티클" data-evnt-act="move:A40 푸터-사이트맵" data-evnt-lbl="금융증권">
금융증권
</a>
</li>
<li>
<a href="https://realestate.joongang.co.kr"  data-evnt-ctg="area:중앙|아티클" data-evnt-act="move:A40 푸터-사이트맵" data-evnt-lbl="부동산">
부동산
</a>
</li>
<li>
<a href="//www.joongang.co.kr/money/science"  data-evnt-ctg="area:중앙|아티클" data-evnt-act="move:A40 푸터-사이트맵" data-evnt-lbl="IT・과학">
IT・과학
</a>
</li>
<li>
<a href="//www.joongang.co.kr/money/labor"  data-evnt-ctg="area:중앙|아티클" data-evnt-act="move:A40 푸터-사이트맵" data-evnt-lbl="고용노동">
고용노동
</a>
</li>
<li>
<a href="//www.joongang.co.kr/money/globaleconomy"  data-evnt-ctg="area:중앙|아티클" data-evnt-act="move:A40 푸터-사이트맵" data-evnt-lbl="글로벌경제">
글로벌경제
</a>
</li>
</ul>
</section>
<section class="col_sm20 col_md20">
<h3>
<a href="//www.joongang.co.kr/society" data-evnt-ctg="area:중앙|아티클" data-evnt-act="move:A40 푸터-사이트맵" data-evnt-lbl="사회">
사회
</a>
</h3>
<ul class="sm_hidden md_hidden">
<li>
<a href="//www.joongang.co.kr/society/accident"  data-evnt-ctg="area:중앙|아티클" data-evnt-act="move:A40 푸터-사이트맵" data-evnt-lbl="사건・사고">
사건・사고
</a>
</li>
<li>
<a href="//www.joongang.co.kr/society/law"  data-evnt-ctg="area:중앙|아티클" data-evnt-act="move:A40 푸터-사이트맵" data-evnt-lbl="검찰・법원">
검찰・법원
</a>
</li>
<li>
<a href="//www.joongang.co.kr/society/education"  data-evnt-ctg="area:중앙|아티클" data-evnt-act="move:A40 푸터-사이트맵" data-evnt-lbl="교육">
교육
</a>
</li>
<li>
<a href="//www.joongang.co.kr/society/welfare"  data-evnt-ctg="area:중앙|아티클" data-evnt-act="move:A40 푸터-사이트맵" data-evnt-lbl="복지">
복지
</a>
</li>
<li>
<a href="//www.joongang.co.kr/society/healthcare"  data-evnt-ctg="area:중앙|아티클" data-evnt-act="move:A40 푸터-사이트맵" data-evnt-lbl="보건・질병">
보건・질병
</a>
</li>
<li>
<a href="//www.joongang.co.kr/society/environment"  data-evnt-ctg="area:중앙|아티클" data-evnt-act="move:A40 푸터-사이트맵" data-evnt-lbl="환경">
환경
</a>
</li>
<li>
<a href="//www.joongang.co.kr/society/traffic"  data-evnt-ctg="area:중앙|아티클" data-evnt-act="move:A40 푸터-사이트맵" data-evnt-lbl="교통">
교통
</a>
</li>
<li>
<a href="//www.joongang.co.kr/society/national"  data-evnt-ctg="area:중앙|아티클" data-evnt-act="move:A40 푸터-사이트맵" data-evnt-lbl="전국">
전국
</a>
</li>
</ul>
</section>
<section class="col_sm20 col_md20">
<h3>
<a href="//www.joongang.co.kr/world" data-evnt-ctg="area:중앙|아티클" data-evnt-act="move:A40 푸터-사이트맵" data-evnt-lbl="국제">
국제
</a>
</h3>
<ul class="sm_hidden md_hidden">
<li>
<a href="//www.joongang.co.kr/world/northame"  data-evnt-ctg="area:중앙|아티클" data-evnt-act="move:A40 푸터-사이트맵" data-evnt-lbl="미국">
미국
</a>
</li>
<li>
<a href="//www.joongang.co.kr/world/china"  data-evnt-ctg="area:중앙|아티클" data-evnt-act="move:A40 푸터-사이트맵" data-evnt-lbl="중국">
중국
</a>
</li>
<li>
<a href="//www.joongang.co.kr/world/japan"  data-evnt-ctg="area:중앙|아티클" data-evnt-act="move:A40 푸터-사이트맵" data-evnt-lbl="일본">
일본
</a>
</li>
<li>
<a href="//www.joongang.co.kr/world/eu"  data-evnt-ctg="area:중앙|아티클" data-evnt-act="move:A40 푸터-사이트맵" data-evnt-lbl="유럽">
유럽
</a>
</li>
<li>
<a href="//www.joongang.co.kr/world/etc"  data-evnt-ctg="area:중앙|아티클" data-evnt-act="move:A40 푸터-사이트맵" data-evnt-lbl="기타">
기타
</a>
</li>
</ul>
</section>
<section class="col_sm20 col_md20">
<h3>
<a href="//www.joongang.co.kr/culture" data-evnt-ctg="area:중앙|아티클" data-evnt-act="move:A40 푸터-사이트맵" data-evnt-lbl="문화">
문화
</a>
</h3>
<ul class="sm_hidden md_hidden">
<li>
<a href="//www.joongang.co.kr/culture/book"  data-evnt-ctg="area:중앙|아티클" data-evnt-act="move:A40 푸터-사이트맵" data-evnt-lbl="책">
책
</a>
</li>
<li>
<a href="//www.joongang.co.kr/culture/exhibition"  data-evnt-ctg="area:중앙|아티클" data-evnt-act="move:A40 푸터-사이트맵" data-evnt-lbl="미술・전시">
미술・전시
</a>
</li>
<li>
<a href="//www.joongang.co.kr/culture/performance"  data-evnt-ctg="area:중앙|아티클" data-evnt-act="move:A40 푸터-사이트맵" data-evnt-lbl="클래식・공연">
클래식・공연
</a>
</li>
<li>
<a href="//www.joongang.co.kr/culture/song"  data-evnt-ctg="area:중앙|아티클" data-evnt-act="move:A40 푸터-사이트맵" data-evnt-lbl="가요">
가요
</a>
</li>
<li>
<a href="//www.joongang.co.kr/culture/movie"  data-evnt-ctg="area:중앙|아티클" data-evnt-act="move:A40 푸터-사이트맵" data-evnt-lbl="영화">
영화
</a>
</li>
<li>
<a href="//www.joongang.co.kr/culture/broadcast"  data-evnt-ctg="area:중앙|아티클" data-evnt-act="move:A40 푸터-사이트맵" data-evnt-lbl="방송">
방송
</a>
</li>
</ul>
</section>
<section class="col_sm20 col_md20">
<h3>
<a href="//www.joongang.co.kr/sports" data-evnt-ctg="area:중앙|아티클" data-evnt-act="move:A40 푸터-사이트맵" data-evnt-lbl="스포츠">
스포츠
</a>
</h3>
<ul class="sm_hidden md_hidden">
<li>
<a href="//www.joongang.co.kr/sports/baseball"  data-evnt-ctg="area:중앙|아티클" data-evnt-act="move:A40 푸터-사이트맵" data-evnt-lbl="야구">
야구
</a>
</li>
<li>
<a href="//www.joongang.co.kr/sports/soccer"  data-evnt-ctg="area:중앙|아티클" data-evnt-act="move:A40 푸터-사이트맵" data-evnt-lbl="축구">
축구
</a>
</li>
<li>
<a href="//www.joongang.co.kr/sports/golf"  data-evnt-ctg="area:중앙|아티클" data-evnt-act="move:A40 푸터-사이트맵" data-evnt-lbl="골프">
골프
</a>
</li>
<li>
<a href="//www.joongang.co.kr/sports/basketvolley"  data-evnt-ctg="area:중앙|아티클" data-evnt-act="move:A40 푸터-사이트맵" data-evnt-lbl="농구・배구">
농구・배구
</a>
</li>
</ul>
</section>
<section class="col_sm20 col_md20">
<h3>
<a href="//www.joongang.co.kr/lifestyle" data-evnt-ctg="area:중앙|아티클" data-evnt-act="move:A40 푸터-사이트맵" data-evnt-lbl="라이프">
라이프
</a>
</h3>
<ul class="sm_hidden md_hidden">
<li>
<a href="//www.joongang.co.kr/lifestyle/fashion"  data-evnt-ctg="area:중앙|아티클" data-evnt-act="move:A40 푸터-사이트맵" data-evnt-lbl="패션">
패션
</a>
</li>
<li>
<a href="//www.joongang.co.kr/lifestyle/taste"  data-evnt-ctg="area:중앙|아티클" data-evnt-act="move:A40 푸터-사이트맵" data-evnt-lbl="맛">
맛
</a>
</li>
<li>
<a href="//www.joongang.co.kr/lifestyle/beauty"  data-evnt-ctg="area:중앙|아티클" data-evnt-act="move:A40 푸터-사이트맵" data-evnt-lbl="뷰티">
뷰티
</a>
</li>
<li>
<a href="//www.joongang.co.kr/lifestyle/living"  data-evnt-ctg="area:중앙|아티클" data-evnt-act="move:A40 푸터-사이트맵" data-evnt-lbl="리빙">
리빙
</a>
</li>
<li>
<a href="//www.joongang.co.kr/lifestyle/health"  data-evnt-ctg="area:중앙|아티클" data-evnt-act="move:A40 푸터-사이트맵" data-evnt-lbl="건강">
건강
</a>
</li>
</ul>
</section>
<section class="col_sm20 col_md20">
<h3>
<a href="//www.joongang.co.kr/people" data-evnt-ctg="area:중앙|아티클" data-evnt-act="move:A40 푸터-사이트맵" data-evnt-lbl="피플">
피플
</a>
</h3>
<ul class="sm_hidden md_hidden">
<li>
<a href="//www.joongang.co.kr/people/room"  data-evnt-ctg="area:중앙|아티클" data-evnt-act="move:A40 푸터-사이트맵" data-evnt-lbl="사랑방">
사랑방
</a>
</li>
<li>
<a href="//www.joongang.co.kr/people/personnel"  data-evnt-ctg="area:중앙|아티클" data-evnt-act="move:A40 푸터-사이트맵" data-evnt-lbl="인사">
인사
</a>
</li>
<li>
<a href="//www.joongang.co.kr/people/death"  data-evnt-ctg="area:중앙|아티클" data-evnt-act="move:A40 푸터-사이트맵" data-evnt-lbl="부음">
부음
</a>
</li>
</ul>
</section>
<section class="special sm_hidden md_hidden">
<h3>스페셜</h3>
<div class="special_list_box">
<ul>
<li>
<a href="//www.joongang.co.kr/election2022"  data-evnt-ctg="area:중앙|아티클" data-evnt-act="move:A40 푸터-사이트맵" data-evnt-lbl="대선2022">
대선2022
</a>
</li>
<li>
<a href="//www.joongang.co.kr/factpl"  data-evnt-ctg="area:중앙|아티클" data-evnt-act="move:A40 푸터-사이트맵" data-evnt-lbl="팩플">
팩플
</a>
</li>
<li>
<a href="//www.joongang.co.kr/parenting"  data-evnt-ctg="area:중앙|아티클" data-evnt-act="move:A40 푸터-사이트맵" data-evnt-lbl="hello! Parents">
hello! Parents
</a>
</li>
<li>
<a href="//www.joongang.co.kr/antslab"  data-evnt-ctg="area:중앙|아티클" data-evnt-act="move:A40 푸터-사이트맵" data-evnt-lbl="앤츠랩">
앤츠랩
</a>
</li>
<li>
<a href="//www.joongang.co.kr/minzireview"  data-evnt-ctg="area:중앙|아티클" data-evnt-act="move:A40 푸터-사이트맵" data-evnt-lbl="minzi리뷰">
minzi리뷰
</a>
</li>
<li>
<a href="//www.joongang.co.kr/cooking"  data-evnt-ctg="area:중앙|아티클" data-evnt-act="move:A40 푸터-사이트맵" data-evnt-lbl="COOKING">
COOKING
</a>
</li>
<li>
<a href="https://welfaretotal.joongang.co.kr"  data-evnt-ctg="area:중앙|아티클" data-evnt-act="move:A40 푸터-사이트맵" data-evnt-lbl="복지토털">
복지토털
</a>
</li>
<li>
<a href="//www.joongang.co.kr/digitalspecial"  data-evnt-ctg="area:중앙|아티클" data-evnt-act="move:A40 푸터-사이트맵" data-evnt-lbl="디지털 스페셜">
디지털 스페셜
</a>
</li>
<li>
<a href="//www.joongang.co.kr/mm"  data-evnt-ctg="area:중앙|아티클" data-evnt-act="move:A40 푸터-사이트맵" data-evnt-lbl="Mr.밀리터리">
Mr.밀리터리
</a>
</li>
<li>
<a href="//www.joongang.co.kr/nk"  data-evnt-ctg="area:중앙|아티클" data-evnt-act="move:A40 푸터-사이트맵" data-evnt-lbl="더 북한">
더 북한
</a>
</li>
<li>
<a href="//www.joongang.co.kr/travel"  data-evnt-ctg="area:중앙|아티클" data-evnt-act="move:A40 푸터-사이트맵" data-evnt-lbl="여행레저">
여행레저
</a>
</li>
<li>
<a href="//www.joongang.co.kr/retirement"  data-evnt-ctg="area:중앙|아티클" data-evnt-act="move:A40 푸터-사이트맵" data-evnt-lbl="더,오래">
더,오래
</a>
</li>
<li>
<a href="//www.joongang.co.kr/newsoneshot"  data-evnt-ctg="area:중앙|아티클" data-evnt-act="move:A40 푸터-사이트맵" data-evnt-lbl="뉴스 ONESHOT">
뉴스 ONESHOT
</a>
</li>
<li>
<a href="https://realestate.joongang.co.kr"  data-evnt-ctg="area:중앙|아티클" data-evnt-act="move:A40 푸터-사이트맵" data-evnt-lbl="부동산">
부동산
</a>
</li>
</ul>
</div>
</section>
<section class="sm_hidden md_hidden">
<h3>패키지</h3>
<ul>
<li>
<a href="//www.joongang.co.kr/subscription" data-evnt-ctg="area:중앙|아티클" data-evnt-act="move:A40 푸터-사이트맵" data-evnt-lbl="구독패키지">
구독패키지
</a>
</li>
<li>
<a href="//www.joongang.co.kr/issue" data-evnt-ctg="area:중앙|아티클" data-evnt-act="move:A40 푸터-사이트맵" data-evnt-lbl="이슈패키지">
이슈패키지
</a>
</li>
<li>
<a href="//www.joongang.co.kr/series" data-evnt-ctg="area:중앙|아티클" data-evnt-act="move:A40 푸터-사이트맵" data-evnt-lbl="연재패키지">
연재패키지
</a>
</li>
<li>
<a href="//www.joongang.co.kr/topic" data-evnt-ctg="area:중앙|아티클" data-evnt-act="move:A40 푸터-사이트맵" data-evnt-lbl="토픽패키지">
토픽패키지
</a>
</li>
</ul>
<h3>
<a href="//www.joongang.co.kr/newsletter" data-evnt-ctg="area:중앙|아티클" data-evnt-act="move:A40 푸터-사이트맵" data-evnt-lbl="뉴스레터">
뉴스레터
</a>
</h3>
</section>
<section class="sm_hidden md_hidden">
<h3><strong>멀티미디어</strong></h3>
<ul>
<li>
<a href="//www.joongang.co.kr/photo"  data-evnt-ctg="area:중앙|아티클" data-evnt-act="move:A40 푸터-사이트맵" data-evnt-lbl="포토">
포토
</a>
</li>
<li>
<a href="//www.joongang.co.kr/vod"  data-evnt-ctg="area:중앙|아티클" data-evnt-act="move:A40 푸터-사이트맵" data-evnt-lbl="영상">
영상
</a>
</li>
<li>
<a href="//www.joongang.co.kr/jpod"  data-evnt-ctg="area:중앙|아티클" data-evnt-act="move:A40 푸터-사이트맵" data-evnt-lbl="J팟">
J팟
</a>
</li>
</ul>
</section>
<section class="sm_hidden md_hidden">
<h3>
<a href="//www.joongang.co.kr/sunday" data-evnt-ctg="area:중앙|아티클" data-evnt-act="move:A40 푸터-사이트맵" data-evnt-lbl="중앙SUNDAY">
중앙SUNDAY
</a>
</h3>
<ul>
<li>
<a href="//www.joongang.co.kr/sunday/news"  data-evnt-ctg="area:중앙|아티클" data-evnt-act="move:A40 푸터-사이트맵" data-evnt-lbl="뉴스">
뉴스
</a>
</li>
<li>
<a href="//www.joongang.co.kr/sunday/indepthstory"  data-evnt-ctg="area:중앙|아티클" data-evnt-act="move:A40 푸터-사이트맵" data-evnt-lbl="심층기획">
심층기획
</a>
</li>
<li>
<a href="//www.joongang.co.kr/sunday/specialreport"  data-evnt-ctg="area:중앙|아티클" data-evnt-act="move:A40 푸터-사이트맵" data-evnt-lbl="스페셜리포트">
스페셜리포트
</a>
</li>
<li>
<a href="//www.joongang.co.kr/sunday/business"  data-evnt-ctg="area:중앙|아티클" data-evnt-act="move:A40 푸터-사이트맵" data-evnt-lbl="비즈니스">
비즈니스
</a>
</li>
<li>
<a href="//www.joongang.co.kr/sunday/opinion"  data-evnt-ctg="area:중앙|아티클" data-evnt-act="move:A40 푸터-사이트맵" data-evnt-lbl="오피니언">
오피니언
</a>
</li>
<li>
<a href="//www.joongang.co.kr/sunday/series"  data-evnt-ctg="area:중앙|아티클" data-evnt-act="move:A40 푸터-사이트맵" data-evnt-lbl="연재">
연재
</a>
</li>
<li>
<a href="//www.joongang.co.kr/sunday/pic"  data-evnt-ctg="area:중앙|아티클" data-evnt-act="move:A40 푸터-사이트맵" data-evnt-lbl="포토・영상">
포토・영상
</a>
</li>
<li>
<a href="//www.joongang.co.kr/sunday/volume"  data-evnt-ctg="area:중앙|아티클" data-evnt-act="move:A40 푸터-사이트맵" data-evnt-lbl="호별보기">
호별보기
</a>
</li>
</ul>
</section>
<section class="sm_hidden md_hidden">
<ul>
<li>
<a href="//www.joongang.co.kr/trend"  data-evnt-ctg="area:중앙|아티클" data-evnt-act="move:A40 푸터-사이트맵" data-evnt-lbl="트렌드 뉴스">
트렌드 뉴스
</a>
</li>
<li>
<a href="//www.joongang.co.kr/brandnews"  data-evnt-ctg="area:중앙|아티클" data-evnt-act="move:A40 푸터-사이트맵" data-evnt-lbl="브랜드뉴스">
브랜드뉴스
</a>
</li>
<li>
<a href="https://weather.joongang.co.kr"  data-evnt-ctg="area:중앙|아티클" data-evnt-act="move:A40 푸터-사이트맵" data-evnt-lbl="날씨">
날씨
</a>
</li>
<li>
<a href="//www.joongang.co.kr/reporter"  data-evnt-ctg="area:중앙|아티클" data-evnt-act="move:A40 푸터-사이트맵" data-evnt-lbl="기자">
기자
</a>
</li>
<li>
<a href="https://people.joins.com" target="_blank" data-evnt-ctg="area:중앙|아티클" data-evnt-act="move:A40 푸터-사이트맵" data-evnt-lbl="인물정보">
인물정보
</a>
</li>
</ul>
</section>
<section class="sm_hidden md_hidden">
<ul>
<li>
<a href="https://bbs.joongang.co.kr/jebo"  data-evnt-ctg="area:중앙|아티클" data-evnt-act="move:A40 푸터-사이트맵" data-evnt-lbl="제보">
제보
</a>
</li>
<li>
<a href="//www.joongang.co.kr/customercenter"  data-evnt-ctg="area:중앙|아티클" data-evnt-act="move:A40 푸터-사이트맵" data-evnt-lbl="고객센터">
고객센터
</a>
</li>
<li>
<a href="https://jmembership.joins.com"  data-evnt-ctg="area:중앙|아티클" data-evnt-act="move:A40 푸터-사이트맵" data-evnt-lbl="중앙멤버십">
중앙멤버십
</a>
</li>
<li>
<a href="//www.joongang.co.kr/jtour"  data-evnt-ctg="area:중앙|아티클" data-evnt-act="move:A40 푸터-사이트맵" data-evnt-lbl="견학신청">
견학신청
</a>
</li>
</ul>
</section>
<div class="col_sm20 col_md20 lg_hidden"><a href="javascript:openLayer(this, menu_popup);">전체보기</a></div>
</nav>
</div>
<footer>
<div class="footer_wrap sm_hidden md_hidden">
<div class="policy_area">
<h3 class="visually_hidden">중앙일보 정책 및 약관</h3>
<ul class="policy">
<li><a href="//www.joongang.co.kr/customercenter">고객센터</a></li>
<li><a href="https://jebo.joonganggroup.com/main.do"/ target="_blank">윤리경영</a></li>
<li><a href="https://jad.joongang.co.kr/?cloc=joongang-home-footer" target="_blank">광고 안내</a></li>
<li><a href="https://digitalspecial.joongang.co.kr/special/2020/0715_marketing/" target="_blank">디지털 광고문의</a></li>
<li><a href="mailto:digitalbiz@joongang.co.kr">제휴문의</a></li>
<li><a href="https://bbs.joongang.co.kr/policy">이용약관</a></li>
<li><a href="https://bbs.joongang.co.kr/privacy"><strong>개인정보 처리방침</strong></a></li>
<li><a href="https://bbs.joongang.co.kr/youthpolicy">청소년 보호정책</a></li>
<li><a href="https://bbs.joongang.co.kr/sarangbang">고충처리</a></li>
</ul>
</div>
<ul data-bind="promotion" class="promotion">
<li><a href="https://kr.koreanair.com/" data-bind="link" target="_blank" title="대한항공"><img width="84" height="35" data-bind="image" src="https://img.joongang.co.kr/pubimg/banner/footer/b_kal_v2.jpg" alt="대한항공" style="width:84px;height:35px" loading="lazy"></a></li>
<li><a href="https://www.samsung.com/" data-bind="link" target="_blank" title="삼성전자"><img width="67" height="35" data-bind="image" src="https://img.joongang.co.kr/pubimg/banner/footer/b_samsung_v2.jpg" alt="삼성전자" style="width:67px;height:35px" loading="lazy"></a></li>
<li><a href="http://www.hanatourist.co.kr/" data-bind="link" target="_blank" title="하나투어리스트"><img width="102" height="35" data-bind="image" src="https://img.joongang.co.kr/pubimg/banner/footer/r_hanatourist.jpg" alt="하나투어리스트" style="width:102px;height:35px" loading="lazy"></a></li>
</ul>
</div>
<div class="footer_info">
<div class="footer_wrap">
<ul class="btn_area lg_hidden">
<li><a class="btn_black login hide" href="javascript:jaLogin();" data-evnt-ctg="account" data-evnt-act="click: login">로그인</a></li>
<li><a class="btn_black logout hide" href="javascript:jaLogout();" data-evnt-ctg="account" data-evnt-act="click: logout">로그아웃</a></li>
<li><a class="btn_black" href="//www.joongang.co.kr/sitemap/index">전체 서비스</a></li>
</ul>
<div class="logo"><a href="//www.joongang.co.kr"><span class="visually_hidden">The JoongAng</span></a></div>
<ul class="lg_hidden policy">
<li><a href="//www.joongang.co.kr/customercenter">고객센터</a></li>
<li><a href="https://bbs.joongang.co.kr/policy">이용약관</a></li>
<li><a href="https://bbs.joongang.co.kr/privacy">개인정보 처리방침</a></li>
<li><a href="https://bbs.joongang.co.kr/youthpolicy">청소년 보호정책</a></li>
</ul>
<div class="corp">
<p class="address">
<span>주소 : 서울특별시 마포구 상암산로 48-6 (우) 03909</span>
<span>전화 : 02-751-5114</span>
<span>등록번호 : 서울 아 01013</span>
<span>등록일자 : 2009.11.2</span>
<span>발행인 : 홍정도</span>
<span>편집인 : 최훈</span>
<a href="//www.joongang.co.kr/sitemap/index" class="sm_hidden md_hidden">전체 서비스</a>
</p>
<p class="info sm_hidden md_hidden">JoongAng Ilbo의 모든 콘텐트(기사)는 저작권법의 보호를 받은바, 무단 전재, 복사, 배포 등을 금합니다.[<a href="#">저작권 정책 및 콘텐트 문의</a>]</p>
<p class="copyright"><strong>Copyright by JoongAng Ilbo Co., Ltd. All Rights Reserved</strong></p>
</div>
</div>
</div>
</footer>
</div>
<div class="full_popup hide bottom_btn" id="loginWall"><!--hide/show-->
<div class="layer_popup half_popup">
<div class="layer_body">
<i class="ico_info_circle"></i>
<p class="title">중앙일보 회원만<span>열람 가능한 기사입니다.</span></p>
</div>
<div class="layer_footer">
<a href="javascript:jaLogin();" class="btn btn_black" data-evnt-ctg="account" data-evnt-act="click: login" data-evnt-lbl="layer popup : 멤버쉽 전용-로그인 wall">로그인</a>
</div>
<button type="button" class="btn_pass"><i class="ico_pre"></i>다음에 볼게요</button>
<button type="button" class="btn_close" title="Close"><i class="ico_close"></i><span class="visually_hidden">닫기</span></button>
</div>
</div>
<script type="text/x-jquery-tmpl" id="subscribe_only_tmpl">
<div id="subs_popup">
<div class="full_popup hide MODAL">
<div class="layer_popup half_popup bottom_btn">
<div class="layer_body">
<i class="ico_info_circle"></i>
<p class="title suggest_msg def">${scbInfo.scbName}<span>구독 후 열람 가능한 기사입니다.</span></p>
<p class="title suggest_msg art">${scbInfo.scbName}<span>구독 후 열람 가능한 기사입니다.</span></p>
<p class="title suggest_msg gen">${offerMethod.suggest}</p>
</div>
<div class="layer_footer">
{{if scbInfo.cType == 'PKG'}}
{{if scbInfo.cPkg == 'I'}}
<button type="button" class="btn_subscribe btn_subs_ok btn_bg" data-evnt-ctg="subscription" data-evnt-act="click: issue subscribe" data-evnt-lbl="${scbInfo.scbName}">${offerMethod.buttonValue1}</button>
{{else scbInfo.cPkg == 'T'}}
<button type="button" class="btn_subscribe btn_subs_ok btn_bg" data-evnt-ctg="subscription" data-evnt-act="click: topic subscribe" data-evnt-lbl="${scbInfo.scbName}">${offerMethod.buttonValue1}</button>
{{else scbInfo.cPkg == 'S'}}
<button type="button" class="btn_subscribe btn_subs_ok btn_bg" data-evnt-ctg="subscription" data-evnt-act="click: series subscribe" data-evnt-lbl="${scbInfo.scbName}">${offerMethod.buttonValue1}</button>
{{else}}
<button type="button" check="${scbInfo.cType}" check2="${scbInfo.cPkg}" class="btn_subscribe btn_subs_ok btn_bg" data-evnt-ctg="subscription" data-evnt-act="click: package subscribe" data-evnt-lbl="${scbInfo.scbName}">${offerMethod.buttonValue1}</button>
{{/if}}
{{else scbInfo.cType == 'REPORTER'}}
<button type="button" class="btn_subscribe btn_subs_ok btn_bg" data-evnt-ctg="subscription" data-evnt-act="click: journalist subscribe" data-evnt-lbl="${scbInfo.scbName}">${offerMethod.buttonValue1}</button>
{{else scbInfo.cType == 'LETTER'}}
<button type="button" class="btn_subscribe btn_subs_ok btn_bg" data-evnt-ctg="subscription" data-evnt-act="click: newsletter subscribe" data-evnt-lbl="${scbInfo.scbName}">${offerMethod.buttonValue1}</button>
{{else scbInfo.cType == 'JPOD'}}
<button type="button" class="btn_subscribe btn_subs_ok btn_bg" data-evnt-ctg="subscription" data-evnt-act="click: podcast subscribe" data-evnt-lbl="${scbInfo.scbName}">${offerMethod.buttonValue1}</button>
{{else scbInfo.cType == 'ARTPKG'}}
<button type="button" class="btn_subscribe btn_subs_ok btn_bg" data-evnt-ctg="subscription" data-evnt-act="click: artpkg subscribe" data-evnt-lbl="${scbInfo.scbName}">${offerMethod.buttonValue1}</button>
{{else}}
<button type="button" class="btn_subscribe btn_subs_ok btn_bg" data-evnt-ctg="subscription" data-evnt-act="click: subscribe" data-evnt-lbl="${scbInfo.scbName}">${offerMethod.buttonValue1}</button>
{{/if}}
</div>
<button type="button" class="btn_pass"><i class="ico_pre"></i>다음에 볼게요.</button>
<button type="button" class="btn_close" title="Close"><i class="ico_close"></i><span class="visually_hidden">닫기</span></button>
</div>
</div>
<div class="full_popup hide THANKS">
<div class="layer_popup half_popup ">
<div class="layer_body">
<i class="ico_info_circle"></i>
<p class="title">구독해 주셔서 감사합니다.</p>
</div>
</div>
</div>
</div>
</script>
<div class="plotting_banner login_proposal hide"><!--hide-->
<div class="plotting_banner_item">
<p class="plotting_banner_title"><strong>중앙일보 회원이 되어주세요!</strong>회원에게만 제공되는 편의 기능이 궁금하신가요?</p>
<button type="button" class="btn_close" title="Close"><i class="ico_close"></i><span class="visually_hidden">닫기</span></button>
</div>
<div class="layer_dark_popup plotting_popup"><!--hide/active-->
<div class="layer_item">
<div class="layer_body">
<strong class="title">중앙일보 회원이 되시면 다양한 편의 기능과 함께 중앙일보만의 콘텐트를 즐길수 있어요!</strong>
<ul class="popup_list">
<li>취향저격한 구독 상품을 한눈에 모아보고 알림받는 내구독</li>
<li>북마크한 콘텐트와 내활동을 아카이빙하는 보관함</li>
<li>기억하고 싶은 문구를 스크랩하고 기록하는 하이라이트/메모</li>
<li>중앙일보 회원에게만 제공되는 스페셜 콘텐트</li>
</ul>
<div class="btn_group">
<button type="button" class="btn btn_s btn btn_outline_orange" onClick="jaJoin();">간편가입</button>
<button type="button" class="btn btn_s btn_white" onClick="jaLogin();"data-evnt-ctg="account" data-evnt-act="click: login" data-evnt-lbl="layer popup : 플로팅 배너">로그인</button>
</div>
</div>
</div>
</div>
</div>
<div class="full_popup hide message_layer">
<div class="layer_popup layer_alert">
<div class="layer_body"><p class="pop_message"></p></div>
<div class="layer_footer btn_yn">
<button class="btn btn_outline_black btn_cancel"></button>
<button class="btn btn_black btn_ok"></button>
</div>
<button type="button" class="btn_close" title="Close"><i class="ico_close"></i><span class="visually_hidden">Close</span></button>
</div>
</div>
<p class="layer_toast"></p>
<div class="ad_wrap lg_hidden ad_hidden fixed_bottom hide">
<button type="button" class="btn_close" title="Close"><i class="ico_close"></i><span class="visually_hidden">Close</span></button>
<div id='div-gpt-ad-1628056875938-0' style='min-width: 320px; min-height: 50px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1628056875938-0'); });
</script>
</div>
</div>
<div class="full_popup letter_agree_popup hide" id="letter_agree_popup"><!--hide-->
<div class="layer_item">
<div class="layer_header">
<strong class="title">구독 서비스를 이용하려면 뉴스레터 수신 <br>동의가 필요합니다. 동의 하시겠어요?</strong>
</div>
<div class="layer_body">
<div class="box_wrap">
<strong class="title">뉴스레터 수신 동의</strong>
<p>중앙일보는 뉴스레터, 기타 구독 서비스 제공 목적으로 개인 정보를 수집·이용 합니다. ‘구독 서비스’ 신청자는 원칙적으로 개인정보 수집 · 이용에 대해 거부할 권리를 가지고 있습니다. 단,  동의를 거부 하였을 경우 이메일을 수신할 수 없습니다. 구독 신청을 통해 발송된 메일의 수신 거부 기능을 통해 개인정보 수집 · 이용을 거부할 수 있습니다</p>
</div>
</div>
<div class="layer_footer">
<div class="btn_group">
<button type="button" class="btn btn_s btn_outline_black btn_cancel" onclick="closeLayer(this)" data-evnt-ctg="subscription" data-evnt-act="click: newsletter agreement" data-evnt-lbl="아니오">아니오</button>
<button type="button" class="btn btn_s btn_black btn_ok" data-evnt-ctg="subscription" data-evnt-act="click: newsletter agreement" data-evnt-lbl="네">네</button>
</div>
</div>
<button type="button" class="btn_close" title="Close"><i class="ico_close"></i><span class="visually_hidden">닫기</span></button>
</div>
</div>
<script>
var mokaScbs = {
recentUD : '2021-10-26 10:30:44',
unseId : '502',
//recentUD : '2021-08-23 11:41:21',
//unseId : '502',
jpods: '',
letters: '',
packages: '',
loginFlag: 'N',
scbFlag: 'N',
codes: [1101001],
scbNo:'0',
scbName:'',
cType:'',
cId:''
};
</script>
<script type="text/x-jquery-tmpl" id="lucky_popup_area_tmpl">
<div id="lucky_popup_area">
<div class="full_popup hide" id="layer_luck_input1">
<div class="layer_popup layer_basic">
<div class="layer_header">
<strong class="layer_title">운세 정보 입력</strong>
<p class="description">띠를 선택해 주세요</p>
</div>
<div class="layer_body">
<ul class="list_col2">
{{each(idx, item) TEA_LIST}}
<li>
<label class="radio_rect" onclick="openLayer(this, layer_luck_input2)">
<input type="radio" name="zodiac_sign">
<span>${item}</span>
</label>
</li>
{{/each}}
</ul>
</div>
<button type="button" class="btn_close" title="Close"><i class="ico_close"></i><span class="visually_hidden">Close</span></button>
</div>
</div>
<div class="full_popup hide" id="layer_luck_input2">
<div class="layer_popup layer_basic">
<div class="layer_header">
<strong class="layer_title">운세 정보 입력</strong>
<p class="description">출생 년도를 선택해 주세요</p>
</div>
<div class="layer_body">
<p class="text_zodiac"></p>
<ul class="list_col1"></ul>
</div>
<button type="button" class="btn_close" title="Close"><i class="ico_close"></i><span class="visually_hidden">Close</span></button>
</div>
</div>
<div class="full_popup hide" id="layer_luck_input3">
<div class="layer_popup layer_basic">
<div class="layer_header">
<strong class="layer_title">운세 정보 입력 완료</strong>
</div>
<div class="layer_body">
<div class="complete_box">
<p class="description">오늘의 운세를 <br>구독해 주셔서 감사합니다</p>
<div class="info_box">
<p class="my_year"></p>
<p class="my_animal"></p>
</div>
</div>
</div>
<div class="layer_footer">
<div class="button_wrap_wide">
<button type="button" class="btn btn_black btn_m">확인</button>
</div>
</div>
<button type="button" class="btn_close" title="Close"><i class="ico_close"></i><span class="visually_hidden">Close</span></button>
</div>
</div>
</div>
</script>
<script type="text/x-jquery-tmpl" id="layer_luck_input2_tmpl">
<li data-year="${year}" data-evnt-ctg="subscription" data-evnt-act="click: series subscribe" data-evnt-lbl="오늘의 운세">
<label class="radio_rect">
<input type="radio" name="my_year" value="${input}">
<span>${year}년생</span>
</label>
</li>
</script>
<script type="text/x-jquery-tmpl" id="layer_region_tmpl">
<li>
<label class="radio_rect" >
<input type="radio" name="region" value="${CD_NM}">
<span>${CD_NM}</span>
</label>
</li>
</script>
<script defer type="text/javascript" src="https://static.joongang.co.kr/js/lib/localforage.min.js"></script>
<script defer type="text/javascript" src="https://static.joongang.co.kr/js/subscribe/subs.js?v=202111161622"></script>
<script defer src="https://www.gstatic.com/firebasejs/7.4.0/firebase-app.js"></script>
<script defer src="https://www.gstatic.com/firebasejs/7.4.0/firebase-messaging.js"></script>
<script defer type="text/javascript" src="//www.joongang.co.kr/pwa/swc.js?v=202111161622"></script>
<script type="text/javascript">
window._taboola = window._taboola || [];
_taboola.push({flush: true});
</script>
<script type="text/javascript" src="https://static.joongang.co.kr/js/more.js?v=202111161622"></script>
</body>
</html>
