<!doctype html>
<html lang="ko">
<head>
<title>김만배 구속영장 기각…‘정영학 녹취록’ 의존 檢 수사 제동 | 중앙일보</title>
<meta charset="utf-8"/>
<meta http-equiv="X-UA-Compatible" content="IE=edge"/>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
<meta http-equiv="Content-Security-Policy" content="upgrade-insecure-requests"/>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="format-detection" content="telephone=no, address=no, email=no"/>
<meta name="title" content="김만배 구속영장 기각…‘정영학 녹취록’ 의존 檢 수사 제동" />
<meta name="description" content="14일 오후 11시 20분 문성관 서울중앙지법 영장전담 부장판사는 김씨에 대해 특정경제범죄가중처벌법상 1100억원대 배임 등의 혐의로 검찰이 청구한 구속영장을 기각했다. 이날 오전 10시30분부터 2시간여 진행된 구속 전 피의자심문(영장실질심사)에서 김씨는 배임 혐의는 물론 유 전 본부장에게 ‘700억원을 약속하고 5억원을 이미 줬다’는 정영학 회계사(천화동인 5호 소유주) 녹취록 내용을 모두 부인했다. 다만 검찰은 이날 영장실질심사에서 유 전 본부장에 대한 뇌물공여 혐의를 당초 ‘현금 1억원과 수표 4억원’에서 ‘현금만 5억원’으로 수정했다. - 기각,화천대유,뇌물공여 혐의,화천대유 대주주,김만배,유동규,뇌물,배임,서울중앙지법,천화동인,이재명,서울중앙지검,이정수,그분,정영학,정영학 녹취록,남욱,구속영장" />
<meta name="news_keywords" content="기각,화천대유,뇌물공여 혐의,화천대유 대주주,김만배,유동규,뇌물,배임,서울중앙지법,천화동인,이재명,서울중앙지검,이정수,그분,정영학,정영학 녹취록,남욱,구속영장" />
<meta property="fb:app_id" content="1011513095546498" />
<meta property="fb:pages" content="306376056509633" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.joongang.co.kr/article/25015006" />
<meta property="og:title" content="김만배 구속영장 기각…‘정영학 녹취록’ 의존 檢 수사 제동" />
<meta property="og:description" content="14일 오후 11시 20분 문성관 서울중앙지법 영장전담 부장판사는 김씨에 대해 특정경제범죄가중처벌법상 1100억원대 배임 등의 혐의로 검찰이 청구한 구속영장을 기각했다. 이날 오전 10시30분부터 2시간여 진행된 구속 전 피의자심문(영장실질심사)에서 김씨는 배임 혐의는 물론 유 전 본부장에게 ‘700억원을 약속하고 5억원을 이미 줬다’는 정영학 회계사(천화동인 5호 소유주) 녹취록 내용을 모두 부인했다. 다만 검찰은 이날 영장실질심사에서 유 전 본부장에 대한 뇌물공여 혐의를 당초 ‘현금 1억원과 수표 4억원’에서 ‘현금만 5억원’으로 수정했다." />
<meta property="og:image" content="https://pds.joongang.co.kr/news/component/htmlphoto_mmdata/202110/15/16e3a5a3-43ef-41a4-b1f6-4808e0f21cb9.jpg" />
<meta property="og:site_name" content="중앙일보" />
<meta property="og:locale" content="ko_KR" />
<meta property="article:author" content="https://www.joongang.co.kr" />
<meta property="article:publisher" content="https://www.joongang.co.kr" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="김만배 구속영장 기각…‘정영학 녹취록’ 의존 檢 수사 제동" />
<meta name="twitter:description" content="14일 오후 11시 20분 문성관 서울중앙지법 영장전담 부장판사는 김씨에 대해 특정경제범죄가중처벌법상 1100억원대 배임 등의 혐의로 검찰이 청구한 구속영장을 기각했다. 이날 오전 10시30분부터 2시간여 진행된 구속 전 피의자심문(영장실질심사)에서 김씨는 배임 혐의는 물론 유 전 본부장에게 ‘700억원을 약속하고 5억원을 이미 줬다’는 정영학 회계사(천화동인 5호 소유주) 녹취록 내용을 모두 부인했다. 다만 검찰은 이날 영장실질심사에서 유 전 본부장에 대한 뇌물공여 혐의를 당초 ‘현금 1억원과 수표 4억원’에서 ‘현금만 5억원’으로 수정했다." />
<meta name="twitter:image:src" content="https://pds.joongang.co.kr/news/component/htmlphoto_mmdata/202110/15/16e3a5a3-43ef-41a4-b1f6-4808e0f21cb9.jpg" />
<meta property="dable:item_id" content="25015006" />
<meta name="dable:image" content="https://pds.joongang.co.kr/news/component/htmlphoto_mmdata/202110/15/16e3a5a3-43ef-41a4-b1f6-4808e0f21cb9.jpg" />
<meta property="dable:author" content="박현주" />
<meta property="article:section" content="중앙일보" />
<meta property="article:section2" content="사회" />
<meta property="article:section3" content="검찰법원" />
<meta property="article:published_time" content="2021-10-14T23:30:48+09:00" />
<meta name="moka:recentUD" content="2021-10-14 09:14:38" />
<link rel="apple-touch-icon" sizes="180x180" href="https://img.joongang.co.kr/pubimg/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://img.joongang.co.kr/pubimg/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://img.joongang.co.kr/pubimg/favicon/favicon-16x16.png">
<link rel="manifest" href="https://img.joongang.co.kr/pubimg/favicon/site.webmanifest">
<link href="https://img.joongang.co.kr/pubimg/favicon/favicon.ico" rel="shortcut icon" />
<meta name="msapplication-TileColor" content="#F6330A">
<meta name="theme-color" content="#ffffff">
<meta name="referrer" content="no-referrer-when-downgrade" />
<link rel="canonical" href="https://www.joongang.co.kr/article/25015006" />
<link rel="amphtml" href="https://www.joongang.co.kr/amparticle/25015006" />
<link href="https://static.joongang.co.kr/css/lib/jquery-ui-1.12.1.min.css" rel="stylesheet" />
<link href="https://static.joongang.co.kr/css/plugin/slick.css" rel="stylesheet" />
<link href="https://static.joongang.co.kr/css/plugin/swiper.css" rel="stylesheet" />
<link href="https://static.joongang.co.kr/css/layout.css?v=202110141735" rel="stylesheet" />
<link href="https://static.joongang.co.kr/css/common.css?v=202110141735" rel="stylesheet" />
<link href="https://static.joongang.co.kr/css/article.css?v=202110141735" rel="stylesheet">
<link href="https://static.joongang.co.kr/css/comment.css?v=202110141735" rel="stylesheet">
<link href="https://static.joongang.co.kr/data/JAddon/v1/jaddon.css?v=202110141735" rel="stylesheet">
<script type="text/javascript" src="https://static.joongang.co.kr/js/lib/jquery-3.3.1.min.js"></script>
<script type="text/javascript" src="https://static.joongang.co.kr/js/lib/jquery-ui-1.12.1.min.js"></script>
<script defer type="text/javascript" src="https://static.joongang.co.kr/js/lib/bodyScrollLock.min.js"></script>
<script defer type="text/javascript" src="https://static.joongang.co.kr/js/plugin/datepicker-ko.js"></script>
<script defer type="text/javascript" src="https://static.joongang.co.kr/js/plugin/jquery.tmpl.min.js"></script>
<script defer type="text/javascript" src="https://static.joongang.co.kr/js/plugin/lazyload.min.js?v=202110141735"></script>
<script defer type="text/javascript" src="https://static.joongang.co.kr/js/plugin/swiper.min.js"></script>
<script defer type="text/javascript" src="https://static.joongang.co.kr/js/plugin/slick.js"></script>
<script defer type="text/javascript" src="https://static.joongang.co.kr/js/plugin/clipboard-2.0.8.min.js"></script>
<script defer type="text/javascript" src="https://static.joongang.co.kr/js/plugin/tabs.js"></script>
<script defer type="text/javascript" src="https://static.joongang.co.kr/js/plugin/ResizeSensor.js"></script>
<script type="text/javascript" src="https://static.joongang.co.kr/data/comm/daytimer.js"></script>
<script type="text/javascript" src="https://static.joongang.co.kr/js/resource.js?v=202110141735"></script>
<script type="text/javascript" src="https://static.joongang.co.kr/js/utils/utils.js?v=202110141735"></script>
<script type="text/javascript" src="https://static.joongang.co.kr/js/utils/messageUtil.js?v=202110141735"></script>
<script defer type="text/javascript" src="https://static.joongang.co.kr/js/common.js?v=202110141735"></script>
<script defer type="text/javascript" src="https://static.joongang.co.kr/js/search.js?v=202110141735"></script>
<script defer type="text/javascript" src="https://static.joongang.co.kr/js/lib/bluebird3.3.4.min.js"></script>
<script defer type="text/javascript" src="https://static.joongang.co.kr/data/JAddon/v1/jaddon.js?v=202110141735"></script>
<script defer type="text/javascript" src="https://static.joongang.co.kr/js/utils/article.module.js?v=202110141735"></script>
<script defer type="text/javascript" src="https://static.joongang.co.kr/js/article.common.js?v=202110141735"></script>
<script defer type="text/javascript" src="https://static.joongang.co.kr/js/comment.js?v=202110141735"></script>
<script defer type="text/javascript" src="https://static.joongang.co.kr/js/article.js?v=202110141735"></script>
<script defer type="text/javascript" src="https://static.joongang.co.kr/js/poll.js?v=202110141735"></script>
<script>
window.article = {
TOTAL_ID: "25015006",
TITLE: "",
SERVICE_DAYTIME: "2021-10-14 23:30:48",
ART_TYPE: "B",
FRST_CODE: "12",
LIVE_STATUS: "",
MOD_DT: "2021-10-15 00:45:04",
};
window.share = {
TITLE: '김만배 구속영장 기각…‘정영학 녹취록’ 의존 檢 수사 제동',
IMAGE: 'https://pds.joongang.co.kr/news/component/htmlphoto_mmdata/202110/15/16e3a5a3-43ef-41a4-b1f6-4808e0f21cb9.jpg'
};
</script>
<script defer type="text/javascript" src="https://developers.kakao.com/sdk/js/kakao.min.js"></script>
<script>
var GTM = {
hostName: '',
pageUrl: '',
queryString: '',
cid: '',
uid: '',
pcid: '',
loginType: '',
loginStatus: '',
userAgent: '',
referrer:'',
hitTimestamp: '',
getCookie: function(name) {
var matches = document.cookie.match(new RegExp("(?:^|; )" + name.replace(/([\.$?*|{}\(\)\[\]\\\/\+^])/g, '\\$1') + "=([^;]*)"));
return matches ? decodeURIComponent(matches[1]) : undefined;
}
};
try {
var member = utils.member.getInfo();
GTM.hostName = document.location.hostname;
var pos = document.location.href.split('?')[0].length;
GTM.pageUrl= document.location.href.substr(0,pos);
GTM.queryString = pos ? document.location.href.substr(pos+1) : '';
GTM.cid = (GTM.getCookie('_ga') != undefined) ? GTM.getCookie('_ga') : '';
GTM.pcid = (GTM.getCookie('PCID') != undefined) ? GTM.getCookie('PCID') : '';
GTM.uid = (member) ? member.seq : '';
GTM.loginStatus = (member) ? member.loginStatus : '';
GTM.userAgent = navigator.userAgent;
GTM.referrer = document.referrer;
GTM.hitTimestamp = new Date().toISOString().split('T')[0] + 'T' + new Date().toTimeString().split(' ')[0] + '+09:00';
if (member && GTM.uid != null && GTM.uid != '') {
GTM.loginType = member.typeName;
GTM.loginStatus = 'login';
}
/*
else
{
GTM.uid = (GTM.getCookie('JCUBE_SOCIAL_ID') != undefined) ? GTM.getCookie('JCUBE_SOCIAL_ID') : '';
if (GTM.uid != null && GTM.uid != '')
{
GTM.loginType = (GTM.getCookie('JCUBE_SOCIAL_TYPE') != undefined) ? GTM.getCookie('JCUBE_SOCIAL_TYPE') : '';
GTM.loginStatus = 'login';
}
}
*/
} catch(e) { }
dataLayer = [{
'userData': {
'cid': GTM.cid,
'uid': GTM.uid,
'pcid': GTM.pcid,
'loginType': GTM.loginType,
'loginStatus': GTM.loginStatus,
'memberGroup': '',
'userAgent': GTM.userAgent
},
'pageData': {
'hostName': GTM.hostName,
'pageUrl': 'https://www.joongang.co.kr/article/25015006',
'queryString': GTM.queryString,
'referrer': GTM.referrer,
'pageType': utils.device.getPageType(),
'articleWall': 0,
},
'contentData': {
'id': '25015006',
'primarySection': '중앙일보',
'subSection': '사회',
'childSection': '중앙일보|사회|검찰법원',
'primaryMenu' : '사회',
'subMenu' : '',
'contentTags': '기각,화천대유,뇌물공여 혐의,화천대유 대주주,김만배,유동규,뇌물,배임,서울중앙지법,천화동인,이재명,서울중앙지검,이정수,그분,정영학,정영학 녹취록,남욱,구속영장',
'serviceDate': '2021-10-14T23:30:48+09:00',
'updateDate': '2021-10-15T00:45:04+09:00',
'authorName': '박현주(2018)',
'authorDepartment': '사회1팀(699)',
'portalAuthorName': '박현주(2162)',
'authorInfo': '[{"name":"박현주", "seq":2018, "portalSeq":2162, "departname":"사회1팀", "departseq":699}]',
'contentTitle': '김만배 구속영장 기각…‘정영학 녹취록’ 의존 檢 수사 제동',
'imageCount': '3',
'videoCount' : '0',
'articleTemplate': '중앙일보 일반형',
'releaseDepartment': '사회1팀(699)',
'wordCount': '1851',
'sourceName': '중앙일보',
'sourceCode': '3',
'issuePackage': '',
'jamAarticleType': '02',
'bulk': '[네이버,다음,네이트,줌,기타]',
'subscribeType': '일반',
'subscribeName': '',
'articleLocation': '',
'seriesPackage': '',
'seriesSeason': '1',
'seriesEpisode': ''
}
}];
try {
if (GTM.getCookie('_ga') != undefined) {
$.ajax({
type:'GET',
url : utils.config.apiPath + 'datalayer.rfv',
async: false,
timeout : 3000,
xhrFields: { withCredentials: true },
success: function (result) {
if (result && result._DATA && result._DATA.length > 0) {
dataLayer[0].userData.memberGroup = result._DATA[0].RFV + "";
}
}
});
}
else {
dataLayer[0].userData.memberGroup = "111";
}
} catch(e) {}
</script>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window, document, 'script', 'dataLayer','GTM-55JDM9H');</script>
<script src="//cast.imp.joins.com/persona.js" async></script>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>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</script>
<script async type="text/javascript">
window._taboola = window._taboola || [];
_taboola.push({article:'auto'});
!function (e, f, u, i) {
if (!document.getElementById(i)){
e.async = 1;
e.src = u;
e.id = i;
f.parentNode.insertBefore(e, f);
}
}(document.createElement('script'),
document.getElementsByTagName('script')[0],
'//cdn.taboola.com/libtrc/joongang-desktop/loader.js',
'tb_loader_script');
if(window.performance && typeof window.performance.mark == 'function')
{window.performance.mark('tbl_ic');}
</script>
</head>
<body class=" ">
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-55JDM9H"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<div id="wrapper">
<div class="ad_wrap ad_video fixed_top lg_hidden hide">
<script type="text/javascript">
WiderPlanetVideoAdRendererVar = {
type: "script",
passback: "PASSBACK_URL",
// passback: "https://static.joongang.co.kr/js/plugin/videoPassBack.js", // article bottom ad passback
category: "PAGE_CATEGORY",
width: "100%",
height: "auto",
zoneid: "29634"
};
</script>
<div id="WiderPlanetVideoAD">
<script>
var tgwpm = document.createElement("script");
tgwpm.src = 'https://cdn-aitg.widerplanet.com/js/wpm_n.js?tgc=' + (
new Date()
).getTime();
document.body.appendChild(tgwpm);
</script>
</div>
</div>
<header id="header" class="header ">
<div class="uh">
<a href="//www.joongang.co.kr" class="logo" data-evnt-ctg="header navigation" data-evnt-act="click: logo">
<h2>The JoongAng</h2>
</a>
<h3 class="section_title">
<a href="//www.joongang.co.kr/society" data-evnt-ctg="header navigation" data-evnt-act="click: 사회">
사회
</a>
</h3>
<div class="header_right_area">
<ul class="logout sm_hidden hide">
<li><a href="javascript:jaLogin();" data-evnt-ctg="account" data-evnt-act="click: login">로그인</a></li>
<li><a href="javascript:jaJoin();" data-evnt-ctg="header navigation" data-evnt-act="click: register">회원가입</a></li>
</ul>
<div class="layer_popup layer_login_popup pop_over hide" id="layer_login_popup">
<div class="layer_item">
<div class="layer_header">
<strong class="login_popup_title">회원에게만 제공되는 편의 기능</strong>
</div>
<div class="layer_body">
<ul class="login_popup_list">
<li>취향저격한 구독 상품을 한눈에 모아보고 알림받는 내구독</li>
<li>북마크한 콘텐트와 내활동을 아카이빙하는 보관함</li>
<li>기억하고 싶은 문구를 스크랩하고 기록하는 하이라이트/메모</li>
<li>중앙일보 회원에게만 제공되는 스페셜 콘텐트</li>
</ul>
</div>
<div class="layer_footer">
<div class="btn_group">
<button type="button" class="btn btn_s btn btn_outline_orange" onClick="jaJoin();">간편가입</button>
<button type="button" class="btn btn_s btn_outline_black" onClick="jaLogin();" data-evnt-ctg="account" data-evnt-act="click: login" data-evnt-lbl="layer popup : 팝오버">로그인</button>
</div>
</div>
<button type="button" class="btn_close" title="Close"><i class="ico_close"></i><span class="visually_hidden">닫기</span></button>
</div>
</div>
<div class="user sm_hidden hide">
<button type="button" class="btn_user" onclick="toggleOpen(login);"><em></em>&nbsp;님<i class="ico_arrow_bold_down"><span class="visually_hidden">내정보 레이어</span></i></button>
<div class="layer_popup layer_login" id="login">
<div class="layer_body">
<ul>
<li class="myfeed_menu"><a href="//www.joongang.co.kr/myfeed" data-evnt-ctg="header navigation" data-evnt-act="click: my subscription">내 구독</a></li>
<li class="mynews_menu"><a href="//www.joongang.co.kr/mynews/subscription" data-evnt-ctg="header navigation" data-evnt-act="click: my news">보관함</a></li>
<li><a href="javascript:jaMyInfo()" data-evnt-ctg="header navigation" data-evnt-act="click: account info">계정 정보</a></li>
</ul>
<button type="button" class="btn_logout" onClick="jaLogout();" data-evnt-ctg="account" data-evnt-act="click: logout"><span>로그아웃</span></button>
</div>
</div>
</div>
<div class="header_option_area">
<button type="button" class="btn_search" onclick="openLayer(this, layer_search);" data-evnt-ctg="header navigation" data-evnt-act="click: search filter"><i class="ico_search"></i><span class="visually_hidden">검색</span></button>
<button type="button" class="btn_navbar" onclick="openLayer(this, menu_popup);" data-evnt-ctg="header navigation" data-evnt-act="click: megamenu"><i class="ico_ham"></i><span class="visually_hidden">메뉴</span></button>
</div>
</div>
</div>
<div class="scroll_indicator hide"><span></span></div>
<div id="menu_popup" class="full_popup menu_popup">
<div class="layer_popup side_nav">
<div class="layer_header lg_hidden">
<strong class="logo">
<a href="//www.joongang.co.kr"><span class="visually_hidden">The JoongAng</span></a>
</strong>
</div>
<div class="scroll">
<div class="my_wrap lg_hidden">
<div class="logout hide">
<p class="logout_title">간편 로그인하고 한결 더 편리해진 <br/> 나만의 중앙일보를 경험해보세요.</p>
<button type="button" class="btn_user" onClick="jaLogin();" data-evnt-ctg="account" data-evnt-act="click: login" data-evnt-lbl="layer popup : 모바일-메가메뉴">로그인<i class="ico_arrow_right"><span class="visually_hidden">로그인</span></i></button>
</div>
<button type="button" class="login btn_user hide" onClick="jaMyInfo()"><em></em> 님<i class="ico_arrow_right"><span class="visually_hidden">내정보 레이어</span></i></button>
<div class="btn_group">
<a href="//www.joongang.co.kr/myfeed" class="btn btn_outline_orange">내구독</a>
<a href="//www.joongang.co.kr/mynews/subscription" class="btn btn_outline_black">보관함</a>
</div>
</div>
<nav class="nav layer_body">
<dl>
<dt>
<strong>
<a href="//www.joongang.co.kr/opinion" data-evnt-ctg="area:중앙|아티클" data-evnt-act="move:A30 메가메뉴" data-evnt-lbl="오피니언">
오피니언<i class="ico_fold"></i>
</a>
</strong>
</dt>
<dd class="nav_item">
<ul>
<li>
<a href="//www.joongang.co.kr/opinion/editorialcolumn"  data-evnt-ctg="area:중앙|아티클" data-evnt-act="move:A30 메가메뉴" data-evnt-lbl="사설칼럼">
사설칼럼
</a>
</li>
<li>
<a href="//www.joongang.co.kr/opinion/satiricalcartoon"  data-evnt-ctg="area:중앙|아티클" data-evnt-act="move:A30 메가메뉴" data-evnt-lbl="만평">
만평
</a>
</li>
<li>
<a href="//www.joongang.co.kr/opinion/debatepolllist"  data-evnt-ctg="area:중앙|아티클" data-evnt-act="move:A30 메가메뉴" data-evnt-lbl="Hot Poll">
Hot Poll
</a>
</li>
<li>
<a href="//www.joongang.co.kr/opinion/etextcenter"  data-evnt-ctg="area:중앙|아티클" data-evnt-act="move:A30 메가메뉴" data-evnt-lbl="e글중심">
e글중심
</a>
</li>
<li>
<a href="//www.joongang.co.kr/opinion/resetkorea"  data-evnt-ctg="area:중앙|아티클" data-evnt-act="move:A30 메가메뉴" data-evnt-lbl="리셋코리아">
리셋코리아
</a>
</li>
<li>
<a href="//www.joongang.co.kr/opinion/vod"  data-evnt-ctg="area:중앙|아티클" data-evnt-act="move:A30 메가메뉴" data-evnt-lbl="영상">
영상
</a>
</li>
</ul>
</dd>
</dl>
<dl>
<dt><strong>뉴스</strong></dt>
<dd class="nav_item">
<ul>
<li>
<a href="//www.joongang.co.kr/politics"  data-evnt-ctg="area:중앙|아티클" data-evnt-act="move:A30 메가메뉴" data-evnt-lbl="정치">
정치
</a>
</li>
<li>
<a href="//www.joongang.co.kr/money"  data-evnt-ctg="area:중앙|아티클" data-evnt-act="move:A30 메가메뉴" data-evnt-lbl="경제">
경제
</a>
</li>
<li>
<a href="//www.joongang.co.kr/society"  data-evnt-ctg="area:중앙|아티클" data-evnt-act="move:A30 메가메뉴" data-evnt-lbl="사회">
사회
</a>
</li>
<li>
<a href="//www.joongang.co.kr/world"  data-evnt-ctg="area:중앙|아티클" data-evnt-act="move:A30 메가메뉴" data-evnt-lbl="국제">
국제
</a>
</li>
<li>
<a href="//www.joongang.co.kr/culture"  data-evnt-ctg="area:중앙|아티클" data-evnt-act="move:A30 메가메뉴" data-evnt-lbl="문화">
문화
</a>
</li>
<li>
<a href="//www.joongang.co.kr/sports"  data-evnt-ctg="area:중앙|아티클" data-evnt-act="move:A30 메가메뉴" data-evnt-lbl="스포츠">
스포츠
</a>
</li>
<li>
<a href="//www.joongang.co.kr/lifestyle"  data-evnt-ctg="area:중앙|아티클" data-evnt-act="move:A30 메가메뉴" data-evnt-lbl="라이프">
라이프
</a>
</li>
<li>
<a href="//www.joongang.co.kr/people"  data-evnt-ctg="area:중앙|아티클" data-evnt-act="move:A30 메가메뉴" data-evnt-lbl="피플">
피플
</a>
</li>
</ul>
</dd>
</dl>
<dl class="special">
<dt><strong>스페셜</strong></dt>
<dd class="nav_item">
<ul>
<li>
<a href="//www.joongang.co.kr/factpl"  data-evnt-ctg="area:중앙|아티클" data-evnt-act="move:A30 메가메뉴" data-evnt-lbl="팩플">
팩플<i class="ico_new"></i>
</a>
</li>
<li>
<a href="//www.joongang.co.kr/antslab"  data-evnt-ctg="area:중앙|아티클" data-evnt-act="move:A30 메가메뉴" data-evnt-lbl="앤츠랩">
앤츠랩<i class="ico_new"></i>
</a>
</li>
<li>
<a href="//www.joongang.co.kr/parenting"  data-evnt-ctg="area:중앙|아티클" data-evnt-act="move:A30 메가메뉴" data-evnt-lbl="hello! Parents">
hello! Parents<i class="ico_new"></i>
</a>
</li>
<li>
<a href="//www.joongang.co.kr/cooking"  data-evnt-ctg="area:중앙|아티클" data-evnt-act="move:A30 메가메뉴" data-evnt-lbl="COOKING">
COOKING<i class="ico_new"></i>
</a>
</li>
<li>
<a href="//www.joongang.co.kr/minzireview"  data-evnt-ctg="area:중앙|아티클" data-evnt-act="move:A30 메가메뉴" data-evnt-lbl="minzi리뷰">
minzi리뷰<i class="ico_new"></i>
</a>
</li>
<li>
<a href="//www.joongang.co.kr/digitalspecial"  data-evnt-ctg="area:중앙|아티클" data-evnt-act="move:A30 메가메뉴" data-evnt-lbl="디지털 스페셜">
디지털 스페셜
</a>
</li>
<li>
<a href="https://welfaretotal.joongang.co.kr"  data-evnt-ctg="area:중앙|아티클" data-evnt-act="move:A30 메가메뉴" data-evnt-lbl="복지토털">
복지토털
</a>
</li>
<li>
<a href="//www.joongang.co.kr/nk"  data-evnt-ctg="area:중앙|아티클" data-evnt-act="move:A30 메가메뉴" data-evnt-lbl="더 북한">
더 북한
</a>
</li>
<li>
<a href="//www.joongang.co.kr/mm"  data-evnt-ctg="area:중앙|아티클" data-evnt-act="move:A30 메가메뉴" data-evnt-lbl="Mr.밀리터리">
Mr.밀리터리
</a>
</li>
<li>
<a href="//www.joongang.co.kr/retirement"  data-evnt-ctg="area:중앙|아티클" data-evnt-act="move:A30 메가메뉴" data-evnt-lbl="더,오래">
더,오래
</a>
</li>
<li>
<a href="//www.joongang.co.kr/travel"  data-evnt-ctg="area:중앙|아티클" data-evnt-act="move:A30 메가메뉴" data-evnt-lbl="여행레저">
여행레저
</a>
</li>
<li>
<a href="https://realestate.joongang.co.kr"  data-evnt-ctg="area:중앙|아티클" data-evnt-act="move:A30 메가메뉴" data-evnt-lbl="부동산">
부동산
</a>
</li>
<li>
<a href="//www.joongang.co.kr/newsoneshot"  data-evnt-ctg="area:중앙|아티클" data-evnt-act="move:A30 메가메뉴" data-evnt-lbl="뉴스 ONESHOT">
뉴스 ONESHOT<i class="ico_new"></i>
</a>
</li>
</ul>
</dd>
</dl>
<dl>
<dt><strong>패키지</strong></dt>
<dd class="nav_item">
<ul>
<li>
<a href="//www.joongang.co.kr/subscription"  data-evnt-ctg="area:중앙|아티클" data-evnt-act="move:A30 메가메뉴" data-evnt-lbl="구독패키지">
구독패키지<i class="ico_new"></i>
</a>
</li>
<li>
<a href="//www.joongang.co.kr/issue"  data-evnt-ctg="area:중앙|아티클" data-evnt-act="move:A30 메가메뉴" data-evnt-lbl="이슈패키지">
이슈패키지<i class="ico_new"></i>
</a>
</li>
<li>
<a href="//www.joongang.co.kr/series"  data-evnt-ctg="area:중앙|아티클" data-evnt-act="move:A30 메가메뉴" data-evnt-lbl="연재패키지">
연재패키지<i class="ico_new"></i>
</a>
</li>
<li>
<a href="//www.joongang.co.kr/topic"  data-evnt-ctg="area:중앙|아티클" data-evnt-act="move:A30 메가메뉴" data-evnt-lbl="토픽패키지">
토픽패키지<i class="ico_new"></i>
</a>
</li>
</ul>
</dd>
<dt>
<strong>
<a href="//www.joongang.co.kr/newsletter" data-evnt-ctg="area:중앙|아티클" data-evnt-act="move:A30 메가메뉴" data-evnt-lbl="뉴스레터">
뉴스레터<i class="ico_fold"></i><i class="ico_new"></i>
</a>
</strong>
</dt>
</dl>
<dl>
<dt><strong>멀티미디어</strong></dt>
<dd class="nav_item">
<ul>
<li>
<a href="//www.joongang.co.kr/photo"  data-evnt-ctg="area:중앙|아티클" data-evnt-act="move:A30 메가메뉴" data-evnt-lbl="포토">
포토
</a>
</li>
<li>
<a href="//www.joongang.co.kr/vod"  data-evnt-ctg="area:중앙|아티클" data-evnt-act="move:A30 메가메뉴" data-evnt-lbl="영상">
영상
</a>
</li>
<li>
<a href="//www.joongang.co.kr/jpod"  data-evnt-ctg="area:중앙|아티클" data-evnt-act="move:A30 메가메뉴" data-evnt-lbl="J팟">
J팟
</a>
</li>
</ul>
</dd>
<dt>
<strong>
<a href="//www.joongang.co.kr/sunday" data-evnt-ctg="area:중앙|아티클" data-evnt-act="move:A30 메가메뉴" data-evnt-lbl="중앙SUNDAY">
중앙SUNDAY<i class="ico_fold"></i>
</a>
</strong>
</dt>
</dl>
<div class="banner_wrap lg_hidden" style="background: #F5FAFD;">
<a href="/etc/promo001" data-evnt-ctg="area:중앙|섹션" data-evnt-act="move:A30 메가메뉴" data-evnt-lbl="이벤트배너">
<img width="960" height="180" src="https://img.joongang.co.kr/pubimg/banner/menu_banner_640x120_A.jpg" alt="중앙일보 배너">
</a>
</div>
<ul>
<li class="">
<strong>
<a href="//www.joongang.co.kr/trend"  data-evnt-ctg="area:중앙|아티클" data-evnt-act="move:A30 메가메뉴" data-evnt-lbl="트렌드 뉴스">
트렌드 뉴스
</a>
</strong>
</li>
<li class="">
<strong>
<a href="//www.joongang.co.kr/brandnews"  data-evnt-ctg="area:중앙|아티클" data-evnt-act="move:A30 메가메뉴" data-evnt-lbl="브랜드뉴스">
브랜드뉴스
</a>
</strong>
</li>
<li class="">
<strong>
<a href="https://weather.joongang.co.kr"  data-evnt-ctg="area:중앙|아티클" data-evnt-act="move:A30 메가메뉴" data-evnt-lbl="날씨">
날씨
</a>
</strong>
</li>
<li class="lg_btline">
<strong>
<a href="//www.joongang.co.kr/reporter"  data-evnt-ctg="area:중앙|아티클" data-evnt-act="move:A30 메가메뉴" data-evnt-lbl="기자">
기자
</a>
</strong>
</li>
<li>
<strong>
<a href="https://bbs.joongang.co.kr/jebo"  data-evnt-ctg="area:중앙|아티클" data-evnt-act="move:A30 메가메뉴" data-evnt-lbl="제보">
제보
</a>
</strong>
</li>
<li>
<strong>
<a href="//www.joongang.co.kr/customercenter"  data-evnt-ctg="area:중앙|아티클" data-evnt-act="move:A30 메가메뉴" data-evnt-lbl="고객센터">
고객센터
</a>
</strong>
</li>
</ul>
<ul>
<li class="sm_hidden md_hidden"><strong><a class="font_orange" href="//www.joongang.co.kr/myfeed" data-evnt-ctg="area:중앙|아티클" data-evnt-act="move:A30 메가메뉴" data-evnt-lbl="내 구독"><i class="ico_myfeed"></i>내 구독<i class="ico_new"></i></a></strong></li>
<li class="sm_hidden md_hidden"><strong><a class="font_orange" href="//www.joongang.co.kr/mynews" data-evnt-ctg="area:중앙|아티클" data-evnt-act="move:A30 메가메뉴" data-evnt-lbl="보관함"><i class="ico_storage"></i>보관함<i class="ico_new"></i></a></strong></li>
</ul>
</nav>
<div class="layer_footer lg_hidden">
<div class="layer_footer_item">
<p>중앙일보를 만나는 또다른 방법</p>
<ul class="btn_group">
<li><a target="_blank" href="https://www.youtube.com/channel/UCH3mJ-nHxjjny2FJbJaqiDA"><i class="ico_sns_youtube"></i><span class="visually_hidden">유투브</span></a></li>
<li><a target="_blank" href="https://twitter.com/joongangilbo?ref_src=twsrc%5Egoogle%7Ctwcamp%5Eserp%7Ctwgr%5Eauthor"><i class="ico_sns_twt"></i><span class="visually_hidden">트위터</span></a></li>
<li><a target="_blank" href="https://media.naver.com/press/025"><i class="ico_sns_naver"></i><span class="visually_hidden">네이버</span></a></li>
<li><a target="_blank" href="https://ko-kr.facebook.com/joongang/"><i class="ico_sns_face"></i><span class="visually_hidden">페이스북</span></a></li>
<li><a target="_blank" href="https://www.instagram.com/joongangilbo/?hl=ko"><i class="ico_sns_instar"></i><span class="visually_hidden">인스타그램</span></a></li>
</ul>
</div>
</div>
</div>
<button type="button" class="btn_close lg_hidden" title="Close"><i class="ico_close"></i><span class="visually_hidden">Close</span></button>
</div>
</div>
<div class="full_popup bg_white search_popup hide" id="layer_search">
<div class="layer_popup layer_search ">
<div class="layer_header">
<button type="button" class="btn_close" title="Close"><i class="ico_close"></i><span class="visually_hidden">Close</span></button>
</div>
<div class="layer_body">
<form class="search_form">
<div class="input_group">
<div class="search_area">
<p class="form_control" role="textbox" contenteditable><span class="input_hint" contenteditable="false">검색어를 입력해 주세요.</span></p>
<button type="button" class="btn_delete hide"><i class="ico_clear"></i><span class="visually_hidden">삭제</span></button>
</div>
<button type="submit" class="btn_search"><i class="ico_search"></i><span class="visually_hidden">검색</span></button>
</div>
</form>
<div class="search_input_list">
<p class="search_off">검색어 저장 기능이 꺼져있습니다.</p>
<div class="scroll">
<ul class="tag_nav hide" id="recommend_list"></ul>
<ul class="list hide" id="autocomplete_list"></ul>
<ul class="list" id="saved_list"></ul>
</div>
<div class="func">
<button type="button" class="saving">검색어 저장 켜기</button>
<button type="button" class="removeHistory">기록삭제</button>
</div>
</div>
<script type="text/x-jquery-tmpl" id="saved_kwd_tmpl">
<li data-kwd="${SCH_KWD}">
<a href='${LINK_URL}'>${SCH_KWD}</a>
<div class="info">
<span class="date">${DATE}</span>
<button class="btn_delete">
<i class="ico_clear"></i>
<span class='visually_hidden'>삭제</span>
</button>
</div>
</li>
</script>
<script type="text/x-jquery-tmpl" id="autocomplete_item_tmpl">
<li>
<a href="${LINK_URL}">${SCH_KWD}</a>
<div class="info">
<button class="btn_link">
{{if DATE && DATE !=''}}<span class="date">${DATE}</span>{{/if}}
<i class="ico_link"></i><span class="visually_hidden"></span>
</button>
</div>
</li>
</script>
<script type="text/x-jquery-tmpl" id="recommend_item_tmpl">
<li class="nav_item">
<h2><a href="${LINK_URL}">${SCH_KWD}</a></h2>
</li>
</script>
<section class="search_tag_wrap">
<div class="title_wrap">
<h3 class="title">인기 검색어</h3>
</div>
<ul class="tag_nav">
<li class="nav_item">
<h2><a href="https://www.joongang.co.kr/search?keyword=사장 박수호">1. 사장 박수호</a></h2>
</li>
<li class="nav_item">
<h2><a href="https://www.joongang.co.kr/search?keyword=에펨코리아">2. 에펨코리아</a></h2>
</li>
<li class="nav_item">
<h2><a href="https://www.joongang.co.kr/search?keyword=오보사례">3. 오보사례</a></h2>
</li>
<li class="nav_item">
<h2><a href="https://www.joongang.co.kr/search?keyword=해외 성인사이트">4. 해외 성인사이트</a></h2>
</li>
<li class="nav_item">
<h2><a href="https://www.joongang.co.kr/search?keyword=도시가스 관련주들">5. 도시가스 관련주들</a></h2>
</li>
<li class="nav_item">
<h2><a href="https://www.joongang.co.kr/search?keyword=밤토끼 운영자">6. 밤토끼 운영자</a></h2>
</li>
<li class="nav_item">
<h2><a href="https://www.joongang.co.kr/search?keyword=생중계 화면">7. 생중계 화면</a></h2>
</li>
<li class="nav_item">
<h2><a href="https://www.joongang.co.kr/search?keyword=보궐선거">8. 보궐선거</a></h2>
</li>
<li class="nav_item">
<h2><a href="https://www.joongang.co.kr/search?keyword=조은산">9. 조은산</a></h2>
</li>
<li class="nav_item">
<h2><a href="https://www.joongang.co.kr/search?keyword=국내 성인만화">10. 국내 성인만화</a></h2>
</li>
</ul>
</section>
<div class="chain_wrap">
<div class="title_wrap">
<h3 class="title">많이 본 뉴스</h3>
</div>
<div class="photo_list_area">
<ul class="card_group photo_list1 row">
<li class="card col_lg20">
<div class="card_image">
<figure>
<a href="https://www.joongang.co.kr/article/25014983">
<img width="432" height="244" src="https://pds.joongang.co.kr/news/component/htmlphoto_mmdata/202110/14/e818fb29-97c4-413a-bebf-d67b0e805b9a.jpg.thumb.jpg/_ir_432x244_/" alt="&quot;모자이크라도 하지&quot;…김의겸, 국감서 19금 사진 그대로 노출" />
</a>
</figure>
</div>
<div class="card_body">
<h2 class="headline">
<a href="https://www.joongang.co.kr/article/25014983">&quot;모자이크라도 하지&quot;…김의겸, 국감서 19금 사진 그대로 노출</a>
</h2>
</div>
</li>
<li class="card col_lg20">
<div class="card_image">
<figure>
<a href="https://www.joongang.co.kr/article/25014982">
<img width="432" height="244" src="https://pds.joongang.co.kr/news/component/htmlphoto_mmdata/202110/14/f883f294-494b-4e66-b53b-6ffbafe6ec4c.jpg.thumb.jpg/_ir_432x244_/" alt="[단독]조재범 막장 복수? 변호인 말려도 &apos;심석희 문자&apos; 깠다" />
</a>
</figure>
</div>
<div class="card_body">
<h2 class="headline">
<a href="https://www.joongang.co.kr/article/25014982">[단독]조재범 막장 복수? 변호인 말려도 &apos;심석희 문자&apos; 깠다</a>
</h2>
</div>
</li>
<li class="card col_lg20">
<div class="card_image">
<figure>
<a href="https://www.joongang.co.kr/article/25014959">
<img width="432" height="244" src="https://pds.joongang.co.kr/news/component/htmlphoto_mmdata/202110/14/e16fa8b6-18e0-40f5-8990-524d737a5c83.jpg.thumb.jpg/_ir_432x244_/" alt="&quot;그땐 몰랐다, 조국 그렇게 셀 줄…&quot; 윤석열 결정적 순간 셋 [조은산이 말한다]" />
</a>
</figure>
</div>
<div class="card_body">
<h2 class="headline">
<a href="https://www.joongang.co.kr/article/25014959">&quot;그땐 몰랐다, 조국 그렇게 셀 줄…&quot; 윤석열 결정적 순간 셋 [조은산이 말한다]</a>
</h2>
</div>
</li>
<li class="card col_lg20">
<div class="card_image">
<figure>
<a href="https://www.joongang.co.kr/article/25014949">
<img width="432" height="244" src="https://pds.joongang.co.kr/news/component/htmlphoto_mmdata/202110/14/88bb7c13-200a-40e1-b41b-869ceae8ad99.jpg.thumb.jpg/_ir_432x244_/" alt="BTS 뷔, 전시회 갔다가 깜짝 열애설…팔찌가 증거?" />
</a>
</figure>
</div>
<div class="card_body">
<h2 class="headline">
<a href="https://www.joongang.co.kr/article/25014949">BTS 뷔, 전시회 갔다가 깜짝 열애설…팔찌가 증거?</a>
</h2>
</div>
</li>
<li class="card col_lg20">
<div class="card_image">
<figure>
<a href="https://www.joongang.co.kr/article/25014769">
<img width="432" height="244" src="https://pds.joongang.co.kr/news/component/htmlphoto_mmdata/202110/14/d5ec7e50-bfb2-4ede-88bc-d39c478f3643.jpg.thumb.jpg/_ir_432x244_/" alt="건강주사 맞고 전신 피멍…아옳이 대학병원 검사 결과 &apos;충격&apos;" />
</a>
</figure>
</div>
<div class="card_body">
<h2 class="headline">
<a href="https://www.joongang.co.kr/article/25014769">건강주사 맞고 전신 피멍…아옳이 대학병원 검사 결과 &apos;충격&apos;</a>
</h2>
</div>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</header>
<input type="hidden" id="contentId" value="25015006" />
<input type="hidden" id="section" value="article" />
<input type="hidden" id="srType" value="A" />
<main role="main" id="container">
<div class="sticky_menu hide">
<button type="button" class="btn_bookmark" data-cid="25015006" data-ctype="A" data-evnt-ctg="content interaction" data-evnt-act="click: article bookmark" data-evnt-lbl="activate">
<i class="ico_bookmark"></i>
<span class="sm_hidden">북마크</span>
</button>
<button type="button" class="btn_share" onclick="openLayer(this, layer_share);">
<i class="ico_share"></i>
<span class="sm_hidden">공유</span>
</button>
<button type="button" class="btn_comment">
<i class="ico_comment"></i>
<span class="sm_hidden">댓글</span>
<span class="comment_cnt"></span>
</button>
<button type="button" class="btn_print" data-evnt-ctg="content interaction" data-evnt-act="click: article print">
<i class="ico_print"></i>
<span class="sm_hidden">인쇄</span>
</button>
<button type="button" class="btn_fontsize" onclick="openLayer(this, layer_fontsize);" data-evnt-ctg="content interaction" data-evnt-act="click: article letter size">
<i class="ico_fontsize"></i>
<span class="sm_hidden">글자크기</span>
</button>
<p class="reader_area">
<span class="cnt">
97
</span>
<span>읽는 중</span>
</p>
<div class="layer_popup hide layer_share" id="layer_share">
<div class="layer_header">
<strong class="layer_title">공유</strong>
</div>
<div class="layer_body">
<ul>
<li>
<a href="#none" data-sns-type="ktalk" data-ctype="A" data-cid="25015006" data-evnt-ctg="content interaction" data-evnt-act="click: article share" data-evnt-lbl="kakaotalk">
<i class="ico_sns_ktalk">카카오톡 이미지</i>
<span>카카오톡</span>
</a>
</li>
<li>
<a href="#none" data-sns-type="face" data-ctype="A" data-cid="25015006" data-evnt-ctg="content interaction" data-evnt-act="click: article share" data-evnt-lbl="facebook">
<i class="ico_sns_face">f</i>
<span>페이스북</span>
</a>
</li>
<li>
<a href="#none" data-sns-type="twt" data-ctype="A" data-cid="25015006" data-evnt-ctg="content interaction" data-evnt-act="click: article share" data-evnt-lbl="twitter">
<i class="ico_sns_twt">트위터 이미지</i>
<span>트위터</span>
</a>
</li>
<li>
<a href="#none" data-sns-type="copy" data-ctype="A" data-cid="25015006" data-evnt-ctg="content interaction" data-evnt-act="click: article share" data-evnt-lbl="urlcopy">
<i class="ico_sns_url">url 이미지</i>
<span>URL 복사</span>
</a>
</li>
<li>
<a href="#none" data-sns-type="ktory" data-ctype="A" data-cid="25015006" data-evnt-ctg="content interaction" data-evnt-act="click: article share" data-evnt-lbl="kakao story">
<i class="ico_sns_ktory">카카오스토리 이미지</i>
<span>카카오스토리</span>
</a>
</li>
<li>
<a href="#none" data-sns-type="mail" data-ctype="A" data-cid="25015006" data-evnt-ctg="content interaction" data-evnt-act="click: article share" data-evnt-lbl="mail">
<i class="ico_sns_mail">메일 이미지</i>
<span>메일</span>
</a>
</li>
<li>
<a href="#none" data-sns-type="band" data-ctype="A" data-cid="25015006" data-evnt-ctg="content interaction" data-evnt-act="click: article share" data-evnt-lbl="band">
<i class="ico_sns_band">네이버밴드 이미지</i>
<span>밴드</span>
</a>
</li>
<li>
<a href="#none" data-sns-type="pinter" data-ctype="A" data-cid="25015006" data-evnt-ctg="content interaction" data-evnt-act="click: article share" data-evnt-lbl="pinterest">
<i class="ico_sns_pinter">핀터레스트 이미지</i>
<span>핀터레스트</span>
</a>
</li>
</ul>
</div>
<button type="button" class="btn_close" title="Close">
<i class="ico_close"></i>
<span class="visually_hidden">Close</span>
</button>
</div>
<div class="layer_popup hide layer_fontsize" id="layer_fontsize">
<div class="layer_header">
<strong class="layer_title">글자크기 설정</strong>
</div>
<div class="layer_body">
<p>글자크기 설정 시 다른 기사의 본문도<br> 동일하게 적용됩니다.</p>
<ul>
<li data-size="1"><a href="">1단계</a></li>
<li data-size="2"><a href="">2단계</a></li>
<li data-size="3" class="active"><a href="">3단계</a></li>
<li data-size="4"><a href="">4단계</a></li>
<li data-size="5"><a href="">5단계</a></li>
</ul>
</div>
<button type="button" class="btn_close" title="Close">
<i class="ico_close"></i>
<span class="visually_hidden">Close</span>
</button>
</div>
</div>
<section class="contents">
<article class="article">
<header class="article_header ">
<div class="subhead">
</div>
<h1 class="headline">
김만배 구속영장 기각…‘정영학 녹취록’ 의존 檢 수사 제동
</h1>
<div class="datetime">
<span class="source">중앙일보</span>
<div class="time_bx">
<p class="date">입력 2021.10.14 23:30</p>
<p class="date">업데이트 2021.10.15 00:45</p>
<button type="button" class="btn_datetime" onclick="toggleOpen(this);">
<i class="ico_arrow"></i>
</button>
</div>
</div>
<div class="byline">
<a href="//www.joongang.co.kr/reporter/2162">
박현주
기자&nbsp;
</a>
</div>
</header>
<div class="article_body fs3" id="article_body">
<p>경기 성남시 대장동 개발 사업 특혜·로비 의혹의 핵심 인물인 화천대유 대주주 김만배(56)씨의 구속영장이 기각됐다. 김씨에 대한 구속영장 기각으로 소위 ‘정영학 녹취록’에만 의존해온 검찰 수사에 제동이 걸렸다는 분석이 나온다. 지난 3일 유동규(52)&nbsp;전 성남도시개발공사 기획본부장을 구속한 검찰이 민간사업자 측 핵심 인물&nbsp;구속에는 실패하면서 성남시를 포함한 ‘윗선 수사’를 제대로 할 지에 대한 의구심도 커졌다.</p>
<div class="ab_sub_heading"><div class="ab_sub_headingline"><h2>  法 “구속 필요성 소명 안 돼”…野 “文 지시 1시간만 부실 청구”&nbsp;  </h2></div></div><div class="ab_photo photo_center " style="width: 560px;"><div class="image"><img width="560" data-src="https://pds.joongang.co.kr/news/component/htmlphoto_mmdata/202110/15/16e3a5a3-43ef-41a4-b1f6-4808e0f21cb9.jpg" src="https://pds.joongang.co.kr/news/component/htmlphoto_mmdata/202110/15/16e3a5a3-43ef-41a4-b1f6-4808e0f21cb9.jpg/_ir50_/" alt="경기 성남시 대장동 개발사업 특혜 의혹의 핵심 인물이자 화천대유의 대주주 김만배 씨가 구속 전 피의자심문(영장실질심사)을 받기 위해 14일 오전 서울 서초구 서울중앙지방법원에 출석해 취재진의 질문에 답변하고 있다. 뉴시스"  data-type="article"/><span class="mask"></span></div><p class="caption">경기 성남시 대장동 개발사업 특혜 의혹의 핵심 인물이자 화천대유의 대주주 김만배 씨가 구속 전 피의자심문(영장실질심사)을 받기 위해 14일 오전 서울 서초구 서울중앙지방법원에 출석해 취재진의 질문에 답변하고 있다. 뉴시스</p></div>
<p>   14일 오후 11시 20분 문성관 서울중앙지법 영장전담 부장판사는 김씨에 대해 특정경제범죄가중처벌법상 1100억원대 배임 등의 혐의로 검찰이 청구한 구속영장을 기각했다. 문 부장판사는 기각 사유로 “<b>피의자의 방어권을 보장할 필요성이 큰 반면에, 피의자에 대한 구속의 필요성이 충분히 소명되었다고 보기 어렵다</b>”고 밝혔다.</p>
<p>   이날 오전 10시30분부터 2시간여 진행된 구속 전 피의자심문(영장실질심사)에서 김씨는 배임 혐의는 물론 유 전 본부장에게 ‘700억원을 약속하고 5억원을 이미 줬다’는 정영학 회계사(천화동인 5호 소유주) 녹취록 내용을 모두 부인했다. 법원도 “구속 필요성이 소명 안 됐다”며 김씨 측 주장을 받아들인 셈이다.</p>
<p>   법원이 김씨에 대한 영장을 기각하면서 윗선으로 향한 검찰 수사도 급제동이 걸렸다. 검찰로선 배임 혐의 공범으로 지목된 유 전 본부장과 김씨 간의 연결고리 확보에 실패한 만큼 수사 계획을 수정해야 하는 처지에 놓였다.</p>
<p>실제로 이날 열린 국회 법제사법위원회 국정감사에서 윤한홍 국민의힘 의원은 “대통령이 수사하라고 지시한 후 검찰이 1시간쯤 뒤에 영장을 청구했다”며 “통상적으로 피의자를 2, 3번 부르고 증거를 확실히 하는데 이렇게 부실하게 영장을 청구한 전례가 없다”고 지적했다.</p>
<p>   지난 11일 피의자 신분으로 김씨를 조사한 검찰은 하루 만에 사전 구속영장을 청구했다. 검찰은 김씨에게 모두 755억원의 뇌물공여 혐의를 적용했다. 화천대유가 곽상도 무소속 의원의 아들에게 퇴직금 명목으로 지급한 50억원도 뇌물로 판단했다.</p>
<p>   다만 검찰은 이날 영장실질심사에서 유 전 본부장에 대한 뇌물공여 혐의를 당초 ‘현금 1억원과 수표 4억원’에서 ‘현금만 5억원’으로 수정했다. 김씨 측은 “현금 1억원은 모르는 일이고, 수표 4억원은 유 전 본부장이 아니라 천화동인 4호의 소유주 남욱 변호사에게 빌린 돈을 갚은 것”이라고 주장해왔다.</p>
<p>   1100억원대 특정경제범죄가중처벌법상 배임 혐의도 영장에 적시했다. 수천억 원대 배임 혐의로 구속된 유 전 본부장과 공범이라고 판단하면서다. 김씨의 뇌물공여 자금 출처를 화천대유 회삿돈을 횡령한 것으로 보고 특정경제범죄가중처벌법상 횡령 혐의도 적용했다.</p>
<div class="ab_photo photo_center " style="width: 480px;"><div class="image"><img width="480" data-src="https://pds.joongang.co.kr/news/component/htmlphoto_mmdata/202110/15/e78cbd98-67c9-4eea-a2d3-9ed41e290fb0.jpg" src="https://pds.joongang.co.kr/news/component/htmlphoto_mmdata/202110/15/e78cbd98-67c9-4eea-a2d3-9ed41e290fb0.jpg/_ir50_/" alt="화천대유 대주주 김만배 구속영장 혐의"  data-type="article"/><span class="mask"></span></div><p class="caption">화천대유 대주주 김만배 구속영장 혐의</p></div><div class="ab_sub_heading"><div class="ab_sub_headingline"><h2>  정영학 녹취록 ‘그분’ 논란…檢 “이재명 아니다” 진화</h2></div></div>
<p>   김씨는 이날 오전 10시 15분쯤 법원에 출석해 “(영장에 적힌 혐의를) 부인하고 있다”며 “사실이 아니다”라고 했다. 화천대유의 자회사인 천화동인 1호의 실소유주가 누군지를 두고 김씨가 ‘그분’이라고 언급한 것에 대해선 “<b>그분은 전혀 없다. 그런 말 한 기억도 없다</b>”고 부인했다. 정영학 회계사가 검찰에 제출한 녹취록에 “천화동인 1호 배당금 절반은 그분 것”이라는 김씨 발언이 포함돼 있다는 언론 보도를 반박한 것이다.</p>
<div class="ab_photo photo_center " style="width: 560px;"><div class="image"><img width="560" data-src="https://pds.joongang.co.kr/news/component/htmlphoto_mmdata/202110/15/4ea479f4-8f1d-4b54-9cdf-cdb3f63f26cf.jpg" src="https://pds.joongang.co.kr/news/component/htmlphoto_mmdata/202110/15/4ea479f4-8f1d-4b54-9cdf-cdb3f63f26cf.jpg/_ir50_/" alt="이정수 서울 중앙지검장이 14일 오전 국회 법제사법위원회에서 열린 서울고등검찰청, 수원고등검찰청 등에 대한 국정감사에서 의원들의 질문에 답변하고 있다. 임현동 기자"  data-type="article"/><span class="mask"></span></div><p class="caption">이정수 서울 중앙지검장이 14일 오전 국회 법제사법위원회에서 열린 서울고등검찰청, 수원고등검찰청 등에 대한 국정감사에서 의원들의 질문에 답변하고 있다. 임현동 기자</p></div>
<p>   이날 열린 국정감사에서 ‘그분’ 발언&nbsp;논란이 일자 이정수 서울중앙지검장은 “녹취록에 ‘그분’ 표현이 한 번 나오지만 배당금 분배와 관련된 부분이 아니며 세간에 나오는 정치인(이재명 더불어민주당 대선후보)이 아닌 다른 사람을 지칭한 것”이라고 설명했다. 정영학 회계사가 제출한 녹취록과 관련된 보도가 실제 녹취록에 담긴 내용이 다르다는 취지다. 다만 이 후보가 수사대상이냐는 질문엔 “(이 후보도) 수사범주에 들어가 있다”고 답했다.</p>
<div class="ab_related_article"><div class="hd"><h2><strong>관련기사</strong></h2></div><div class="bd"><ul class="text_type"><li><h2 class="headline"><a href="https://news.joins.com/article/25014741">[단독]김만배 "정영학은 동업자 저승사자…감방 많이 보냈다"</a></h2></li></ul></div></div>
<div class="ab_byline">박현주 기자 park.hyunjoo@joongang.co.kr</div>
</div>
<div class="ad_wrap lg_hidden ad_article hide">
<span class="title">ADVERTISEMENT</span>
<div id='div-gpt-ad-1628056912910-0' style='min-width: 300px; min-height: 250px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1628056912910-0'); });
</script>
</div>
</div>
<div class="ad_wrap ad_wide sm_hidden ad_article hide">
<span class="title">ADVERTISEMENT</span>
<div id='div-gpt-ad-1630040171745-0' style='min-width: 970px; min-height: 250px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1630040171745-0'); });
</script>
</div>
</div>
<div id="pcWidget1" class="ad_wrap fixed_right sm_hidden hide" style="width:300px; right: -495px; padding: 0;">
<span class="title">ADVERTISEMENT</span>
<div id='div-gpt-ad-1631752667562-0' style='min-width: 300px; min-height: 600px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1631752667562-0'); });
</script>
</div>
</div>
<div class="ad_wrap sm_hidden fixed_right hide" style="width:0; height:0; padding:0">
<div id="12G2LB2oR2SIhhLtvc8yPA_AD"></div>
<script type="text/javascript">
var _IMP_CONTAINER_ID = "12G2LB2oR2SIhhLtvc8yPA";
var _IMP_INVENTORY = "joongang_p/article/article@article_floating_0x0?mlink=516";
var script = document.createElement("script");
script.type= "text/javascript";
script.src = "//cast.imp.joins.com/persona.js";
script.setAttribute("data-id", _IMP_CONTAINER_ID);
script.setAttribute("name", _IMP_INVENTORY);
var obj = document.getElementById("12G2LB2oR2SIhhLtvc8yPA_AD");
obj.appendChild(script);
</script>
</div>
<div class="article_footer">
<div class="ad_wrap ad_wide sm_hidden hide">
<span class="title">ADVERTISEMENT</span>
<div id='div-gpt-ad-1628056451156-0' style='min-width: 300px; min-height: 250px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1628056451156-0'); });
</script>
</div>
<div id='div-gpt-ad-1628056496580-0' style='min-width: 300px; min-height: 250px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1628056496580-0'); });
</script>
</div>
<div id='div-gpt-ad-1628056540936-0' style='min-width: 300px; min-height: 250px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1628056540936-0'); });
</script>
</div>
</div>
<div class="tag_wrap">
<ul>
<li><h2 class="tag"><a href="https://www.joongang.co.kr/search?keyword=기각" data-evnt-ctg="content interaction" data-evnt-act="click: article hashtag" data-evnt-lbl="기각"># 기각</a></h2></li>
<li><h2 class="tag"><a href="https://www.joongang.co.kr/search?keyword=화천대유" data-evnt-ctg="content interaction" data-evnt-act="click: article hashtag" data-evnt-lbl="화천대유"># 화천대유</a></h2></li>
<li><h2 class="tag"><a href="https://www.joongang.co.kr/search?keyword=뇌물공여 혐의" data-evnt-ctg="content interaction" data-evnt-act="click: article hashtag" data-evnt-lbl="뇌물공여 혐의"># 뇌물공여 혐의</a></h2></li>
<li><h2 class="tag"><a href="https://www.joongang.co.kr/search?keyword=화천대유 대주주" data-evnt-ctg="content interaction" data-evnt-act="click: article hashtag" data-evnt-lbl="화천대유 대주주"># 화천대유 대주주</a></h2></li>
<li><h2 class="tag"><a href="https://www.joongang.co.kr/search?keyword=김만배" data-evnt-ctg="content interaction" data-evnt-act="click: article hashtag" data-evnt-lbl="김만배"># 김만배</a></h2></li>
<li><h2 class="tag"><a href="https://www.joongang.co.kr/search?keyword=유동규" data-evnt-ctg="content interaction" data-evnt-act="click: article hashtag" data-evnt-lbl="유동규"># 유동규</a></h2></li>
<li><h2 class="tag"><a href="https://www.joongang.co.kr/search?keyword=뇌물" data-evnt-ctg="content interaction" data-evnt-act="click: article hashtag" data-evnt-lbl="뇌물"># 뇌물</a></h2></li>
<li><h2 class="tag"><a href="https://www.joongang.co.kr/search?keyword=배임" data-evnt-ctg="content interaction" data-evnt-act="click: article hashtag" data-evnt-lbl="배임"># 배임</a></h2></li>
<li><h2 class="tag"><a href="https://www.joongang.co.kr/search?keyword=서울중앙지법" data-evnt-ctg="content interaction" data-evnt-act="click: article hashtag" data-evnt-lbl="서울중앙지법"># 서울중앙지법</a></h2></li>
<li><h2 class="tag"><a href="https://www.joongang.co.kr/search?keyword=천화동인" data-evnt-ctg="content interaction" data-evnt-act="click: article hashtag" data-evnt-lbl="천화동인"># 천화동인</a></h2></li>
<li><h2 class="tag"><a href="https://www.joongang.co.kr/search?keyword=이재명" data-evnt-ctg="content interaction" data-evnt-act="click: article hashtag" data-evnt-lbl="이재명"># 이재명</a></h2></li>
<li><h2 class="tag"><a href="https://www.joongang.co.kr/search?keyword=서울중앙지검" data-evnt-ctg="content interaction" data-evnt-act="click: article hashtag" data-evnt-lbl="서울중앙지검"># 서울중앙지검</a></h2></li>
<li><h2 class="tag"><a href="https://www.joongang.co.kr/search?keyword=이정수" data-evnt-ctg="content interaction" data-evnt-act="click: article hashtag" data-evnt-lbl="이정수"># 이정수</a></h2></li>
<li><h2 class="tag"><a href="https://www.joongang.co.kr/search?keyword=그분" data-evnt-ctg="content interaction" data-evnt-act="click: article hashtag" data-evnt-lbl="그분"># 그분</a></h2></li>
<li><h2 class="tag"><a href="https://www.joongang.co.kr/search?keyword=정영학" data-evnt-ctg="content interaction" data-evnt-act="click: article hashtag" data-evnt-lbl="정영학"># 정영학</a></h2></li>
<li><h2 class="tag"><a href="https://www.joongang.co.kr/search?keyword=정영학 녹취록" data-evnt-ctg="content interaction" data-evnt-act="click: article hashtag" data-evnt-lbl="정영학 녹취록"># 정영학 녹취록</a></h2></li>
<li><h2 class="tag"><a href="https://www.joongang.co.kr/search?keyword=남욱" data-evnt-ctg="content interaction" data-evnt-act="click: article hashtag" data-evnt-lbl="남욱"># 남욱</a></h2></li>
<li><h2 class="tag"><a href="https://www.joongang.co.kr/search?keyword=구속영장" data-evnt-ctg="content interaction" data-evnt-act="click: article hashtag" data-evnt-lbl="구속영장"># 구속영장</a></h2></li>
</ul>
</div>
<div class="empathy_wrap">
<div class="comment_recomm">
<button type="button" class="btn_like">
<i class="ico_like"></i>
<span class="visually_hidden">좋아요</span>
<span class="count">0</span>
</button>
<button type="button" class="btn_dislike">
<i class="ico_dislike"></i>
<span class="visually_hidden">싫어요</span>
<span class="count">34</span>
</button>
</div>
</div>
<div class="comment_layout"></div>
<div class="letter_wrap bg_yellow comment_login hide">
<strong class="title">알림</strong>
<p class="description">댓글에 참여하시려면 새로운 중앙일보 회원으로 가입 후 로그인해 주세요</p>
<div class="button_wrap">
<a href="javascript:jaJoin()" role="button" class="btn btn_outline_orange btn_s">간편 가입</a>
<a href="javascript:jaLogin()" role="button" class="btn btn_outline_black btn_s" data-evnt-ctg="account" data-evnt-act="click: login">로그인</a>
</div>
</div>
<div class="ad_wrap ad_video lg_hidden hide">
<div id='div-gpt-ad-1628565071471-0' style='min-width: 300px; min-height: 250px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1628565071471-0'); });
</script>
</div>
</div>
<div class="ad_wrap ad_video sm_hidden hide">
<div id='div-gpt-ad-1628565836367-0' style='min-width: 580px; min-height: 327px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1628565836367-0'); });
</script>
</div>
</div>
</div>
</article>
<div class="row">
<div class="col_lg9" id="bottom_area">
<input type="hidden" id="cloc_cb" data-evnt-ctg="area:중앙|아티클" data-evnt-act="move:함께 본 기사" />
<script>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</script>
<script>try { window._cbt = '[{"ART_THUMB":"\/news\/component\/htmlphoto_mmdata\/202110\/14\/83e7fe84-283e-46c7-a63c-98bc5a9c3022.jpg.thumb.jpg","ART_TITLE":"LA 앞바다에 화물선 100척 둥둥\u2026다급한 바이든, 삼성 불렀다","TOTAL_ID":25015000,"SERVICE_DAYTIME":"2021-10-14 22:18:05"},{"ART_THUMB":"\/news\/component\/htmlphoto_mmdata\/202110\/14\/a5771f93-d0c0-42a7-8b4d-f3a543c7ec13.jpg.thumb.jpg","ART_TITLE":"진중권 &quot;유시민 대선판 합류? 나서봐야 도움 안될 것&quot;","TOTAL_ID":25014996,"SERVICE_DAYTIME":"2021-10-14 21:50:26"},{"ART_THUMB":"\/news\/component\/htmlphoto_mmdata\/202110\/14\/247552db-f793-4149-b9d9-d0a3eed3c181.jpg.thumb.jpg","ART_TITLE":"이재명 33.2% 윤석열 35.5%\u2026이재명 32.8% 홍준표 33.2% &#91;넥스트리서치&#93;","TOTAL_ID":25014990,"SERVICE_DAYTIME":"2021-10-14 20:57:35"},{"ART_THUMB":"\/news\/component\/htmlphoto_mmdata\/202110\/14\/569cd79c-4a8a-43ee-bf9e-23f010fae3a1.jpg.thumb.jpg","ART_TITLE":"황교안, 국민의힘 대선 경선 중단 가처분 신청\u2026\u201C검증 거쳐야\u201D","TOTAL_ID":25014993,"SERVICE_DAYTIME":"2021-10-14 21:38:25"}]'; } catch(e) { console.log('_cbt data error'); }</script>
<script type="text/x-jquery-tmpl" id="cb_tmpl">
<section class="chain_wrap ad_lg_hidden">
<header class="title_wrap">
<h2 class="title">함께 본 기사</h2>
</header>
<div class="photo_list_area">
<ul class="card_group photo_list1 row">
{{each(idx, item) items}}
<li class="card col_lg3 {{if idx > 2}}ad_sm_hidden{{/if}} {{if idx > 4 }}sm_hidden{{/if}}" data-totalid="${item.TOTAL_ID}">
{{if item.SRC != null}}
<div class="card_image">
<figure>
<a href="${item.LINK_URL}">
<img width="400" height="224" data-src="${item.SRC}" src="${item.BLANK_IMG}" alt="${item.ART_TITLE}" />
</a>
</figure>
</div>
{{/if}}
<div class="card_body">
<h2 class="headline">
<a href="${item.LINK_URL}">${item.ART_TITLE}</a>
</h2>
<div class="meta">
<p class="date">${item.DATE}</p>
<button type="button" class="btn_bookmark" data-ctype="A" data-cid="${item.TOTAL_ID}">
<i class="ico_bookmark"></i><span class="visually_hidden">북마크</span>
</button>
</div>
</div>
</li>
{{/each}}
</ul>
</div>
</section>
</script>
<input type="hidden" id="cloc_rb" data-evnt-ctg="area:중앙|아티클" data-evnt-act="move:많이 본 기사" />
<script>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</script>
<script>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</script>
<script type="text/x-jquery-tmpl" id="rb_tmpl">
<section class="chain_wrap ad_sm_hidden">
<header class="title_wrap"><h2 class="title">많이 본 기사</h2></header>
<div class="photo_list_area">
<ul class="card_group photo_list1 row">
{{each(idx, item) items}}
<li class="card col_lg3 {{if idx > 5}}sm_hidden{{/if}} {{if idx > 5 }}ad_sm_hidden{{/if}}" data-totalid="${item.TOTAL_ID}">
{{if item.SRC != null}}
<div class="card_image">
<figure>
<a href="${item.LINK_URL}">
<img width="400" height="224" data-src="${item.SRC}" src="${item.BLANK_IMG}" alt="${item.ART_TITLE}" />
</a>
</figure>
</div>
{{/if}}
<div class="card_body">
<h2 class="headline"><a href="${item.LINK_URL}">${item.ART_TITLE}</a></h2>
<div class="meta">
<p class="date">${item.DATE}</p>
<button type="button" class="btn_bookmark" data-ctype="A" data-cid="${item.TOTAL_ID}">
<i class="ico_bookmark"></i><span class="visually_hidden">북마크</span>
</button>
</div>
</div>
</li>
{{/each}}
</ul>
</div>
</section>
</script>
<div id="pcWidget2" class="ad_wrap ad_widget sm_hidden hide">
<div id="taboola-below-article-thumbnails-3"></div>
<script type="text/javascript">
window._taboola = window._taboola || [];
_taboola.push({
mode: 'alternating-thumbnails-c',
container: 'taboola-below-article-thumbnails-3',
placement: 'Below Article Thumbnails 3',
target_type: 'mix'
});
</script>
</div>
<div id="moWidget1" class="ad_wrap ad_widget lg_hidden hide">
<div id="mobonDivBanner_565173"></div>
<script type="text/javascript">
(function(){
var mobileCheck = function () {
var userAgent = navigator.userAgent;
if (userAgent == null) {
return false;
}
var mobile1 = userAgent.match("iPhone|iPod|iPad|Android|Windows CE|BlackBerry|Symbian|Windows Phone|webOS|Opera Mini|Opera Mobi|POLARIS|IEMobile|lgtelecom|nokia|SonyEricsson");
var mobile2 = userAgent.match("LG|SAMSUNG|Samsung");
if (mobile1 || mobile2) {
return true;
} else {
return false;
}
}
if (mobileCheck()) {
(function(){var s="565173",w="100%",h="220px",
a=document.createElement("script");a.src='https://native.mediacategory.com/servlet/adNative?from='+escape(location.href.replace(location.hash,""))+'&s='+s+'&service=cntb&product=m&width='+encodeURI(w)+'&height='+encodeURI(h);a.type="text/javascript";document.getElementsByTagName("head").item(0).appendChild(a)})();
}
})();
</script>
</div>
<div id="moveAd1" class="ad_wrap lg_hidden hide">
<!-- <div id='div-gpt-ad-1628056972742-0' style='min-width: 320px; min-height: 100px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1628056972742-0'); });
</script>
</div> -->
<div id="OxTCjmeXRJ6ajewo1RANDg_AD"></div>
</div>
<script type="text/javascript">
var _IMP_CONTAINER_ID = "OxTCjmeXRJ6ajewo1RANDg";
var _IMP_INVENTORY = "joongang_m/article/article@article_bottom_320x100?mlink=13";
var script = document.createElement("script");
script.type= "text/javascript";
script.src = "//cast.imp.joins.com/persona.js";
script.setAttribute("data-id", _IMP_CONTAINER_ID);
script.setAttribute("name", _IMP_INVENTORY);
var obj = document.getElementById("OxTCjmeXRJ6ajewo1RANDg_AD");
obj.appendChild(script);
</script>
<div id="moWidget2" class="chain_wrap ad_wrap ad_widget lg_hidden hide">
<div id="dablewidget_M7N0b6Xb" data-widget_id="M7N0b6Xb"></div>
</div>
<script type="text/javascript">
if (utils.device.mobile === true) {
(function(d,a,b,l,e,_) {
if(d[b]&&d[b].q)return;d[b]=function(){(d[b].q=d[b].q||[]).push(arguments)};e=a.createElement(l);
e.async=1;e.charset='utf-8';e.src='//static.dable.io/dist/plugin.min.js';
_=a.getElementsByTagName(l)[0];_.parentNode.insertBefore(e,_);
})(window,document,'dable','script');
dable('setService', 'mnews.joins.com/new');
dable('sendLogOnce');
dable('renderWidget', 'dablewidget_M7N0b6Xb');
}
</script>
</div>
<div class="col_lg3">
<section class="chain_wrap" id="personalization">
<input type="hidden" id="cloc_personal" data-evnt-ctg="area:중앙|아티클" data-evnt-act="move:당신을 위한 추천기사" />
</section>
<script type="text/x-jquery-tmpl" id="personal_tmpl">
<header class="title_wrap"><h2 class="title">${CONTENT_TITLE}</h2></header>
<div class="bookmark_list_area swiper-container">
<ul class="card_group swiper-wrapper">
{{each(idx, item) items}}
<li class="card swiper-slide">
{{if item.SRC != null}}
<div class="card_image">
<figure><a href="${item.LINK_URL}"><img class="swiper-lazy" width="330" height="186" data-src="${item.SRC}" src="${item.BLANK_IMG}" alt="${item.ART_TITLE}" /></a></figure>
</div>
{{/if}}
<div class="card_body"><h2 class="headline"><a href="${item.LINK_URL}">${item.ART_TITLE}</a></h2></div>
</li>
{{/each}}
</ul>
<div class="swiper-pagination pagination_bullet"></div>
</div>
</script>
<section class="chain_wrap innolab_wrap">
<header class="title_wrap">
<h3 class="title">
<a href="https://innovationlab.co.kr" target="_self">Innovation Lab<i class="ico_arrow_primary_right"></i></a>
</h3>
</header>
<div class="swiper-container card_right_list innolab_swiper">
<div class="swiper-wrapper">
<div class="swiper-slide card">
<div class="card_image">
<figure>
<a href="https://innovationlab.co.kr/project/lh2021/#utm_source=joongang&utm_medium=innolab&utm_campaign=banner&utm_id=lh2021" target="_self">
<img class="swiper-lazy" width="132" height="74" data-src="https://img.joongang.co.kr/svcimg/1000/index/202109/346_20210924123606.jpg/_ir_264x148_/" src="https://img.joongang.co.kr/pubimg/blankImg.jpg/_ir_264x148_/" alt="3기 신도시 청약 전 꼭 알아야 할 것"/>
</a>
</figure>
</div>
<div class="card_body">
<h2 class="headline">
<a href="https://innovationlab.co.kr/project/lh2021/#utm_source=joongang&utm_medium=innolab&utm_campaign=banner&utm_id=lh2021" target="_self">3기 신도시 청약 전 꼭 알아야 할 것</a>
</h2>
<p class="byline">Posted by LH(한국토지주택공사)</p>
</div>
</div>
<div class="swiper-slide card">
<div class="card_image">
<figure>
<a href="https://innovationlab.co.kr/project/amorepacific2030/?utm_source=joongang&utm_medium=main&utm_campaign=innolabbanner&utm_id=amorepacific2030" target="_self">
<img class="swiper-lazy" width="132" height="74" data-src="https://img.joongang.co.kr/svcimg/1000/index/202109/346_20210908165649.jpg/_ir_264x148_/" src="https://img.joongang.co.kr/pubimg/blankImg.jpg/_ir_264x148_/" alt="화장품 하나 샀을 뿐인데, 환경 지킴이가 됐다고?"/>
</a>
</figure>
</div>
<div class="card_body">
<h2 class="headline">
<a href="https://innovationlab.co.kr/project/amorepacific2030/?utm_source=joongang&utm_medium=main&utm_campaign=innolabbanner&utm_id=amorepacific2030" target="_self">화장품 하나 샀을 뿐인데, 환경 지킴이가 됐다고?</a>
</h2>
<p class="byline">Posted by 아모레퍼시픽</p>
</div>
</div>
<div class="swiper-slide card">
<div class="card_image">
<figure>
<a href="https://innovationlab.co.kr/project/skt2021?utm_source=joongang&utm_medium=pc&utm_campaign=mainbanner&utm_id=skt2021" target="_self">
<img class="swiper-lazy" width="132" height="74" data-src="https://img.joongang.co.kr/svcimg/1000/index/202108/346_20210827111054.jpg/_ir_264x148_/" src="https://img.joongang.co.kr/pubimg/blankImg.jpg/_ir_264x148_/" alt="SKT와 손잡은 스타트업, 기술로 지구를 구하라"/>
</a>
</figure>
</div>
<div class="card_body">
<h2 class="headline">
<a href="https://innovationlab.co.kr/project/skt2021?utm_source=joongang&utm_medium=pc&utm_campaign=mainbanner&utm_id=skt2021" target="_self">SKT와 손잡은 스타트업, 기술로 지구를 구하라</a>
</h2>
<p class="byline">Posted by SK텔레콤</p>
</div>
</div>
<div class="swiper-slide card">
<div class="card_image">
<figure>
<a href="https://innovationlab.co.kr/project/amaranth10_2/?utm_source=joinspc&utm_medium=banner&utm_campaign=main" target="_self">
<img class="swiper-lazy" width="132" height="74" data-src="https://img.joongang.co.kr/svcimg/1000/index/202108/346_20210821060441.jpg/_ir_264x148_/" src="https://img.joongang.co.kr/pubimg/blankImg.jpg/_ir_264x148_/" alt="90년대 사무실로 시간 여행"/>
</a>
</figure>
</div>
<div class="card_body">
<h2 class="headline">
<a href="https://innovationlab.co.kr/project/amaranth10_2/?utm_source=joinspc&utm_medium=banner&utm_campaign=main" target="_self">90년대 사무실로 시간 여행</a>
</h2>
<p class="byline">Posted by 더존비즈온</p>
</div>
</div>
<div class="swiper-slide card">
<div class="card_image">
<figure>
<a href="https://innovationlab.co.kr/project/sc_wealthcare/?utm_source=joins&utm_medium=medium&utm_campaign=banner" target="_self">
<img class="swiper-lazy" width="132" height="74" data-src="https://img.joongang.co.kr/svcimg/1000/index/202108/346_20210821060448.jpg/_ir_264x148_/" src="https://img.joongang.co.kr/pubimg/blankImg.jpg/_ir_264x148_/" alt="투자 전 꼭 알아야 할 12가지 체크리스트"/>
</a>
</figure>
</div>
<div class="card_body">
<h2 class="headline">
<a href="https://innovationlab.co.kr/project/sc_wealthcare/?utm_source=joins&utm_medium=medium&utm_campaign=banner" target="_self">투자 전 꼭 알아야 할 12가지 체크리스트</a>
</h2>
<p class="byline">Posted by SC제일은행</p>
</div>
</div>
<div class="swiper-slide card">
<div class="card_image">
<figure>
<a href="https://innovationlab.co.kr/project/mssgroup/?utm_source=joins&utm_medium=banner&utm_campaign=main" target="_self">
<img class="swiper-lazy" width="132" height="74" data-src="https://img.joongang.co.kr/svcimg/1000/index/202108/346_20210821060500.jpg/_ir_264x148_/" src="https://img.joongang.co.kr/pubimg/blankImg.jpg/_ir_264x148_/" alt="가족의 24시간을 지켜라"/>
</a>
</figure>
</div>
<div class="card_body">
<h2 class="headline">
<a href="https://innovationlab.co.kr/project/mssgroup/?utm_source=joins&utm_medium=banner&utm_campaign=main" target="_self">가족의 24시간을 지켜라</a>
</h2>
<p class="byline">Posted by MSS 그룹</p>
</div>
</div>
</div>
</div>
<div class="swiper_btn_wrap">
<div class="swiper-pagination"></div>
</div>
</section>
<div class="ad_wrap sm_hidden hide">
<span class="title">ADVERTISEMENT</span>
<div id='div-gpt-ad-1628056601516-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1628056601516-0'); });
</script>
</div>
</div>
</div>
</div>
<div class="ad_wrap lg_hidden hide">
<div id="P4i0fP28RliQvzzJIGFmbA_AD"></div>
<script type="text/javascript">
var _IMP_CONTAINER_ID = "P4i0fP28RliQvzzJIGFmbA";
var _IMP_INVENTORY = "joongang_m/article/article@article_bottom_house_320x100?mlink=515";
var script = document.createElement("script");
script.type= "text/javascript";
script.src = "//cast.imp.joins.com/persona.js";
script.setAttribute("data-id", _IMP_CONTAINER_ID);
script.setAttribute("name", _IMP_INVENTORY);
var obj = document.getElementById("P4i0fP28RliQvzzJIGFmbA_AD");
obj.appendChild(script);
</script>
</div>
<div class="ad_wrap lg_hidden hide">
<div id='div-gpt-ad-1628057156627-0' style='min-width: 300px; min-height: 250px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1628057156627-0'); });
</script>
</div>
</div>
</section>
</main>
<div class="highligth_bx hidden" id="hl_context">
<button type="button" id="hl_range" data-evnt-ctg="content interaction" data-evnt-act="click: article paragraph interaction" data-evnt-lbl="highlight">하이라이트</button>
<button type="button" id="hl_memo" data-evnt-ctg="content interaction" data-evnt-act="click: article paragraph interaction" data-evnt-lbl="memo">메모</button>
<button type="button" id="hl_share" data-evnt-ctg="content interaction" data-evnt-act="click: article paragraph interaction" data-evnt-lbl="copy">공유</button>
<button type="button" id="hl_copy" data-evnt-ctg="content interaction" data-evnt-act="click: article paragraph interaction" data-evnt-lbl="share">복사</button>
</div>
<div class="layer_popup hide layer_share" id="layer_hl_share" style="position: fixed; left: 50% !important; top: 50% !important; transform: translate(-50%,-50%);">
<div class="layer_header">
<strong class="layer_title">공유</strong>
</div>
<div class="layer_body">
<ul>
<li>
<a href="#none" data-sns-type="ktalk" data-ctype="A" data-cid="25015006">
<i class="ico_sns_ktalk">카카오톡 이미지</i>
<span>카카오톡</span>
</a>
</li>
<li>
<a href="#none" data-sns-type="face" data-ctype="A" data-cid="25015006">
<i class="ico_sns_face">f</i>
<span>페이스북</span>
</a>
</li>
<li>
<a href="#none" data-sns-type="twt" data-ctype="A" data-cid="25015006">
<i class="ico_sns_twt">트위터 이미지</i>
<span>트위터</span>
</a>
</li>
<li>
<a href="#none" data-sns-type="copy" data-ctype="A" data-cid="25015006">
<i class="ico_sns_url">url 이미지</i>
<span>URL 복사</span>
</a>
</li>
<li>
<a href="#none" data-sns-type="ktory" data-ctype="A" data-cid="25015006">
<i class="ico_sns_ktory">카카오스토리 이미지</i>
<span>카카오스토리</span>
</a>
</li>
<li>
<a href="#none" data-sns-type="mail" data-ctype="A" data-cid="25015006">
<i class="ico_sns_mail">메일 이미지</i>
<span>메일</span>
</a>
</li>
<li>
<a href="#none" data-sns-type="band" data-ctype="A" data-cid="25015006">
<i class="ico_sns_band">네이버밴드 이미지</i>
<span>밴드</span>
</a>
</li>
<li>
<a href="#none" data-sns-type="pinter" data-ctype="A" data-cid="25015006">
<i class="ico_sns_pinter">핀터레스트 이미지</i>
<span>핀터레스트</span>
</a>
</li>
</ul>
</div>
<button type="button" class="btn_close" title="Close">
<i class="ico_close"></i>
<span class="visually_hidden">Close</span>
</button>
</div>
<div class="layer_popup hide layer_memo" id="layer_memo">
<input type="hidden" id="layer_memo_hlIndex" value="" />
<div class="layer_header">
<strong class="layer_title">메모</strong>
</div>
<div class="layer_body">
<textarea title="메모 입력" placeholder="메모를 입력해 주세요" id="layer_memo_text"></textarea>
</div>
<div class="layer_footer">
<span class="text_count"><em>0</em>/500</span>
<div class="button_wrap">
<button class="btn btn_black" id="delete_memo" disabled>삭제</button>
<button class="btn btn_black" id="save_memo" disabled>저장</button>
</div>
</div>
<button type="button" class="btn_close" title="Close">
<i class="ico_close"></i><span class="visually_hidden">Close</span>
</button>
</div>
<div class="layer_popup hide layer_memo layer_alert" id="layer_memo_del">
<div class="alert_body">
<p>메모를 삭제 하시겠습니까?</p>
<div class="button_wrap_wide">
<button type="button" class="btn btn_outline_black btn_s" id="cancle_del">아니요</button>
<button type="button" class="btn btn_black btn_s" id="execute_del">네</button>
</div>
</div>
</div>
<script type="text/x-jquery-tmpl" id="browser_notice_tmpl">
<div class="ab_notice">
{{if version == ""}}
<p>Internet Explorer에서 지원하지 않는 요소입니다.<br>다른 브라우저를 이용해 주십시오.</p>
{{else}}
<p>Internet Explorer${VERSION} (IE${VERSION}) 이상에서 보실 수 있는 요소입니다.<br>IE${version} 이상 또는 다른 브라우저를 이용해 주십시오.</p>
{{/if}}
</div>
</script>
<script type="text/x-jquery-tmpl" id="top_multi_ovp_tmpl">
<div class="ab_player {{if RO == 2}}vod_player1-1{{else RO == 3}}vod_player9-16{{/if}}" id="top_multi_ovp">
<div class="player_area">
<iframe id="ooyala_ovp" src="${LINK_URL}" width="100%" height="380" frameborder="0" allow="autoplay; fullscreen" allowfullscreen></iframe>
</div>
</div>
</script>
<script type="text/x-jquery-tmpl" id="ovp_tmpl">
<div class="ab_player ovp_player {{if RO == 2}}vod_player1-1{{else RO == 3}}vod_player9-16{{/if}} {{if SS == 1}}vod_full{{else SS == 2}}vod_cover{{else}}vod_normal{{/if}}" data-id="${ID}">
<div class="player_area">
<iframe id="ooyala_ovp" src="${LINK_URL}" width="100%" height="380" frameborder="0" allow="autoplay; fullscreen" allowfullscreen></iframe>
<button type="button" class="btn_view" style="display:none;">
<span class="btn btn_black">뷰모드 재생</span>
</button>
{{if CAPTION != ""}}
{{/if}}
<h2 class="headline">${TITLE}</h2>
<p class="play_duration">${DURATION}</p>
<button type="button" class="btn_close" title="Close"><i class="ico_close"></i><span class="visually_hidden">Close</span></button>
</div>
</div>
</script>
<script type="text/x-jquery-tmpl" id="vod_player_tmpl">
<div class="ab_player" style="width: 720px;">
<div class="player_area">
<iframe src="${LINK_URL}" allowfullscreen webkitallowfullscreen mozallowfullscreen frameborder="0" scrolling="no" width="580" height="326"></iframe>
</div>
</div>
</script>
<script type="text/x-jquery-tmpl" id="jtbc_player_tmpl">
<div class="ab_player" style="width: 720px;">
<div class="player_area">
<div id="div_${ID}"></div>
{{if CAPTION != null && CAPTION != ""}}
<h2 class="headline">${CAPTION}</h2>
{{/if}}
</div>
</div>
</script>
<script type="text/x-jquery-tmpl" id="recommend_tmpl">
<div class="ovp_recommend">
<button type="button" class="btn_more">추천 영상 <i class="ico_arrow"></i></button>
<div class="swiper-container">
<div class="swiper-wrapper"></div>
<div class="pagination_bx sm_flex">
<div class="swiper-button-prev"></div>
<div class="swiper-pagination pagination_fraction"></div>
<div class="swiper-button-next"></div>
</div>
</div>
</div>
</script>
<script type="text/x-jquery-tmpl" id="recommend_slide_tmpl">
<div class="swiper-wrapper">
{{each(idx, item) items}}
<div class="swiper-slide">
<ul>
{{each(subIdx, subItem) item}}
<li class="card">
<div class="card_body">
<h2 class="headline">
<a href="${subItem.LINK_URL}">${subItem.ART_TITLE}</a>
</h2>
<div class="meta">
<p class="date">${subItem.SERVICE_DT}</p>
</div>
</div>
{{if subItem.SRC != '' && subItem.SRC != null}}
<div class="card_image">
<figure>
<a href="${subItem.LINK_URL}">
<img class="swiper-lazy" width="272" height="154" data-src="${subItem.SRC}" src="${subItem.BLANK_IMG}" alt="${subItem.ART_TITLE}"/>
<i class="ico_play"><span class="visually_hidden">영상</span></i>
</a>
</figure>
</div>
{{/if}}
</li>
{{/each}}
</ul>
</div>
{{/each}}
</div>
</script>
<script type="text/x-jquery-tmpl" id="view_mode_tmpl">
<div class="full_popup bg_white hide" data-view-mode data-view-mode-for="${WRAPPER_ID}"><!-- 스크롤시 scrolling 클래스 추가 -->
<div class="layer_popup layer_video_play">
<div class="layer_body">
<div class="video_player_wrap"></div>
<div class="video_playlist_wrap">
<div class="scroll">
<div class="video_playlist">
<div class="title_wrap">
<h2 class="title">재생목록</h2>
<p class="location_count">
<em>1</em>/${items.length}건
</p>
</div>
<ul class="card_right_list">
{{each(idx, item) items}}
<li class="card" {{if idx > 4}}style="display:none;"{{/if}} data-ovpid="${item.OVP_ID}" data-index="${idx}">
<div class="card_body">
<h2 class="headline">
<a href="#none">${item.ART_TITLE}</a>
</h2>
</div>
<div class="card_image image_s">
<figure>
<a href="#none">
<img width="107" data-src="${item.SRC}" src="${item.BLANK_IMG}" alt="${item.ART_TITLE}"/>
<i class="ico_play"><span class="visually_hidden">영상</span></i>
</a>
</figure>
</div>
</li>
{{/each}}
</ul>
{{if items.length > 4}}
<button type="button" class="btn_more"><span>펼쳐보기</span><i class="ico_arrow"></i></button>
{{/if}}
</div>
</div>
</div>
</div>
<button type="button" class="btn_close" title="Close">
<i class="ico_close"></i><span class="visually_hidden">Close</span>
</button>
</div>
</div>
</script>
<script type="text/x-jquery-tmpl" id="view_mode_video_player_tmpl">
<div class="video_player">
<div class="title_wrap">
<h2 class="title">${REL_ISSUE}</h2>
</div>
<div class="video_area">
<iframe id="ooyala_ovp" width="892" height="500" frameborder="0" allow="autoplay; fullscreen" allowfullscreen="" src="https://oya.joongang.co.kr/bc_iframe.html?videoId=${OVP_ID}"></iframe>
</div>
<h2 class="headline">${ART_TITLE}</h2>
<div class="meta">
<p class="date">${REG_DT}</p>
{{if ART_URL != null && ART_URL != ''}}
<button type="button" class="link_text">
<a href="${ART_URL}">기사 원문 보기</a>
</button>
{{/if}}
</div>
</div>
</script>
<script type="text/x-jquery-tmpl" id="view_mode_popular_tmpl">
<div class="video_playlist">
<div class="title_wrap">
<h2 class="title">인기영상</h2>
<div class="info_bx">
<button type="button" class="btn_info">
<i class="ico_info"></i><span class="visually_hidden">정보</span>
</button>
<div class="layer_popup layer_info">
<div class="layer_body">
<p>영상 중 재생 수가 높은 영상을 제공합니다.</p>
<p class="date">${START_DT} ~ ${END_DT} 기준</p>
</div>
<button type="button" class="btn_close" title="Close">
<i class="ico_close"></i><span class="visually_hidden">닫기</span>
</button>
</div>
</div>
</div>
<ul class="card_right_list">
{{each(idx, item) items}}
<li class="card" data-popular data-ovpid="${item.OVP_ID}" data-index="${idx}">
<div class="card_body">
<h2 class="headline">
<a href="#none">${item.ART_TITLE}</a>
</h2>
<p class="play_count">재생 ${PLAY_CNT}</p>
</div>
<div class="card_image image_s">
<figure>
<a href="#none">
<img width="107" data-src="${item.SRC}" src="${item.BLANK_IMG}" alt="${item.ART_TITLE}"/>
<i class="ico_play"><span class="visually_hidden">영상</span></i>
</a>
</figure>
</div>
</li>
{{/each}}
</ul>
</div>
</script>
<script type="text/x-jquery-tmpl" id="imgfull_btn_tmpl">
<span class="button">
<span class="btn_enlarge">
<span class="icon">사진 크게 보기</span>
</span>
</span>
</script>
<script type="text/x-jquery-tmpl" id="imgphoto_viewer_tmpl">
<a href="#none" class="btn_photo_viewer">
<i class="ico_photo_viewer"></i>
<span class="visually_hidden">이미지크게보기</span>
</a>
</script>
<script type="text/x-jquery-tmpl" id="twitter_tmpl">
<div class="ab_sns" data-twttr-id="${ID}">
<span class="icon_twitter hide">twitter</span>
<blockquote class="component_sns twitter-tweet" lang="ko"><a href="${LINK_URL}"></a></blockquote>
</div>
</script>
<script type="text/x-jquery-tmpl" id="facebook_tmpl">
<div class="ab_sns">
<span class="icon_facebook hide">facebook</span>
<div class="component_sns fb-post" data-href="${LINK_URL}" data-width="${WIDTH}"></div>
</div>
</script>
<script type="text/x-jquery-tmpl" id="instagram_tmpl">
<div class="ab_sns">
<span class="icon_instagram hide">instagram</span>
<blockquote class="instagram-media" data-instgrm-captioned data-instgrm-version="4" style="width:${WIDTH}px">
<a href="${LINK_URL}"></a>
</blockquote>
</div>
</script>
<script type="text/x-jquery-tmpl" id="pinterest_tmpl">
<div class="ab_sns">
<span class="icon_pinterest hide">pinterest</span>
<a class="component_sns" data-pin-do="embedPin" href="${LINK_URL}"></a>
</div>
</script>
<script type="text/x-jquery-tmpl" id="audio_tmpl">
<iframe src="https://w.soundcloud.com/player/?url=${LINK_URL}" style="width:100%;border:0"></iframe>
</script>
<script type="text/x-jquery-tmpl" id="s_contents_li_tmpl">
<li>
{{if COMP_FILE_URL != '' && COMP_FILE_URL != null}}
<a href="${COMP_FILE_URL}">
{{else}}
<a class="disabled">
{{/if}}
<strong>${COMP_ORD}화</strong>
<p><span>${COMP_FILE_TITLE}</span></p>
</a>
</li>
</script>
<script type="text/x-jquery-tmpl" id="live_tmpl">
<div class="ab_live {{if LIVE_ON}}ab_live_on{{/if}}">
{{if LIVE_ON}}<!-- LIVE 진행 중(마지막 업데이트 5분전) -->
<p class="live_state"><strong>LIVE</strong> ${LAST_UPDATE}</p>
{{/if}}
{{if !LIVE_ON}}<!-- LIVE 종료 -->
<p class="live_state"><strong>LIVE</strong> 라이브가 종료되었습니다.</p>
{{/if}}
<div class="live_list_wrap">
<ul>
{{each(idx, item) items}}
<li {{if idx > 7}}style="display:none;"{{/if}}>
<h2><a href="${item.LINK_URL}">${item.TITLE}</a></h2>
</li>
{{/each}}
</ul>
{{if items.length > 7}}
<button type="button" class="btn_more"><span>펼쳐보기</span><i class="ico_arrow"></i></button>
{{/if}}
</div>
</div>
</script>
<script type="text/x-jquery-tmpl" id="qa_contents_li_tmpl">
<div class="ab_interview_list">
<ul>
{{each(idx, item) items}}
<li {{if idx > 7}}style="display:none;"{{/if}}>
<a href="${item.LINK_URL}">${item.TITLE}</a>
</li>
{{/each}}
</ul>
{{if items.length > 7}}
<button type="button" class="btn_more"><span>펼쳐보기</span><i class="ico_arrow"></i></button>
{{/if}}
</div>
</script>
<script type="text/x-jquery-tmpl" id="interviewee_tmpl">
<div class="ab_interviewee profile_area">
{{if SRC != null}}
<div class="profile_image">
<img width="80" data-src="${SRC}" src="${BLANK_IMG}" alt="${INTERVIEWEE_NAME}"/>
</div>
{{/if}}
<div class="profile_body">
<div class="flex_area_lg">
<strong class="title">오늘의 인터뷰이</strong>
<span class="profile_name">${INTERVIEWEE_NAME}</span>
<span class="profile_info">${INTERVIEWEE_POSITION}</span>
</div>
<p class="description">${INTERVIEWEE_INTRO}</p>
</div>
</div>
</script>
<script type="text/x-jquery-tmpl" id="wt_ing_tmpl">
<div class="ab_poll"><!-- [일반형] 텍스트형 투표 항목 -->
<fieldset class="poll_ing" data-poll-seq="${POLL_SEQ}">
<legend class="hide">투표</legend>
<div class="hd">
<span class="icon"></span>
<strong>${TITLE}</strong>
<em>${START_DT} ~ ${END_DT}<span>${VOTE_CNT}<span>명 참여</span></span></em>
<a class="article" href="#none"><span>투표 전 관련기사 참고</span></a>
</div>
<div class="bd {{if VOTED}}poll_result{{else}}poll_vote{{/if}}">
<ul class="answer_type02">
{{each(idx, item) pollItems}}
<li data-allow-answer-cnt="${ALLOW_ANSW_CNT}" data-poll-seq="${POLL_SEQ}" data-item-seq="${item.ITEM_SEQ}">
<label>
<input value="${item.ITEM_SEQ}" type="${ALLOW_ANSW_CNT == 1 ? 'radio' : 'checkbox'}" name="${KEY}-${POLL_SEQ}" id="${KEY}-${POLL_SEQ}-${item.ITEM_SEQ}" />
<span class="txt">${item.TITLE}</span>
</label>
</li>
{{/each}}
</ul>
</div>
<div class="ft">
<button type="button" class="mg" data-name="${KEY}-${POLL_SEQ}" data-login="${LOGIN_YN}" data-poll-insert disabled>투표하기</button>
<!--
{{if REL_ART_YN == 'Y' || REL_POLL_YN == 'Y'}}
<div class="poll_link">
{{if REL_ART_YN == 'Y'}}<a href="javascript(0);" data-poll-seq="${POLL_SEQ}" data-rel-art>관련기사 보기</a>{{/if}}
{{if REL_POLL_YN == 'Y'}}<a href="javascript(0);" data-poll-seq="${POLL_SEQ}" data-rel-poll>관련투표 보기</a>{{/if}}
</div>
{{/if}}
-->
</div>
</fieldset>
</div>
</script>
<script type="text/x-jquery-tmpl" id="wp_ing_tmpl">
<div class="ab_poll2"><!-- [일반형] 이미지형 투표 항목 -->
<fieldset class="poll_ing" data-poll-seq="${POLL_SEQ}">
<legend class="hide">투표</legend>
<div class="hd">
<span class="icon"></span>
<strong>${TITLE}</strong>
<em>${START_DT} ~ ${END_DT}<span>${VOTE_CNT}<span>명 참여</span></span></em>
<a class="article" href="#none"><span>투표 전 관련기사 참고</span></a>
</div>
<div class="bd {{if VOTED}}poll_result{{else}}poll_vote{{/if}}">
<ul class="answer_type02_2">
{{each(idx, item) pollItems}}
<li data-allow-answer-cnt="${ALLOW_ANSW_CNT}" data-poll-seq="${POLL_SEQ}" data-item-seq="${item.ITEM_SEQ}">
<label class="answer_box">
<input value="${item.ITEM_SEQ}" type="${ALLOW_ANSW_CNT == 1 ? 'radio' : 'checkbox'}" name="${KEY}-${POLL_SEQ}" id="${KEY}-${POLL_SEQ}-${item.ITEM_SEQ}" />
<span class="figure">
<img width="279" data-src="${item.SRC}" src="${item.BLANK_IMG}" alt="${item.TITLE}"/>
<button type="button" class="btn_photo_viewer">
<i class="ico_photo_viewer" data-index="${idx}"></i>
<span class="visually_hidden">이미지 크게보기</span>
</button>
</span>
</label>
</li>
{{/each}}
</ul>
</div>
<div class="ft">
<button type="button" class="mg" data-name="${KEY}-${POLL_SEQ}" data-login="${LOGIN_YN}" data-poll-insert disabled>투표하기</button>
<!--
{{if REL_ART_YN == 'Y' || REL_POLL_YN == 'Y'}}
<div class="poll_link">
{{if REL_ART_YN == 'Y'}}<a href="javascript(0);" data-poll-seq="${POLL_SEQ}" data-rel-art>관련기사 보기</a>{{/if}}
{{if REL_POLL_YN == 'Y'}}<a href="javascript(0);" data-poll-seq="${POLL_SEQ}" data-rel-poll>관련투표 보기</a>{{/if}}
</div>
{{/if}}
-->
</div>
</fieldset>
</div>
</script>
<script type="text/x-jquery-tmpl" id="wm_ing_tmpl">
<div class="ab_poll2"><!-- [일반형] 이미지+텍스트형 투표 항목 -->
<fieldset class="poll_ing" data-poll-seq="${POLL_SEQ}">
<legend class="hide">투표</legend>
<div class="hd">
<span class="icon"></span>
<strong>${TITLE}</strong>
<em>${START_DT} ~ ${END_DT}<span>${VOTE_CNT}<span>명 참여</span></span></em>
<a class="article" href="#none"><span>투표 전 관련기사 참고</span></a>
</div>
<div class="bd {{if VOTED}}poll_result{{else}}poll_vote{{/if}}">
<ul class="answer_type02">
{{each(idx, item) pollItems}}
<li data-allow-answer-cnt="${ALLOW_ANSW_CNT}" data-poll-seq="${POLL_SEQ}" data-item-seq="${item.ITEM_SEQ}">
<label class="answer_box">
<input value="${item.ITEM_SEQ}" type="${ALLOW_ANSW_CNT == 1 ? 'radio' : 'checkbox'}" name="${KEY}-${POLL_SEQ}" id="${KEY}-${POLL_SEQ}-${item.ITEM_SEQ}" />
<span class="figure">
<img width="279" data-src="${item.SRC}" src="${item.BLANK_IMG}" alt="${item.TITLE}"/>
<button type="button" class="btn_photo_viewer">
<i class="ico_photo_viewer" data-index="${idx}"></i>
<span class="visually_hidden">이미지 크게보기</span>
</button>
</span>
<span class="txt">${item.TITLE}</span>
</label>
</li>
{{/each}}
</ul>
</div>
<div class="ft">
<button type="button" class="mg" data-name="${KEY}-${POLL_SEQ}" data-login="${LOGIN_YN}" data-poll-insert disabled>투표하기</button>
<!--
{{if REL_ART_YN == 'Y' || REL_POLL_YN == 'Y'}}
<div class="poll_link">
{{if REL_ART_YN == 'Y'}}<a href="javascript(0);" data-poll-seq="${POLL_SEQ}" data-rel-art>관련기사 보기</a>{{/if}}
{{if REL_POLL_YN == 'Y'}}<a href="javascript(0);" data-poll-seq="${POLL_SEQ}" data-rel-poll>관련투표 보기</a>{{/if}}
</div>
{{/if}}
-->
</div>
</fieldset>
</div></script>
<script type="text/x-jquery-tmpl" id="vt_ing_tmpl">
<div class="ab_poll"><!-- [비교형] 텍스트형 투표 항목 -->
<fieldset class="poll_ing" data-poll-seq="${POLL_SEQ}">
<legend class="hide">투표</legend>
<div class="hd">
<span class="icon"></span>
<strong>${TITLE}</strong>
<em>${START_DT} ~ ${END_DT}<span>${VOTE_CNT}<span>명 참여</span></span></em>
<a class="article" href="#none"><span>투표 전 관련기사 참고</span></a>
</div>
<div class="bd {{if VOTED}}poll_result{{else}}poll_vote{{/if}}">
<ul class="answer_type01">
{{each(idx, item) pollItems}}
<li data-allow-answer-cnt="${ALLOW_ANSW_CNT}" data-poll-seq="${POLL_SEQ}" data-item-seq="${item.ITEM_SEQ}">
<label class="answer_box">
<input value="${item.ITEM_SEQ}" type="radio" name="${KEY}-${POLL_SEQ}" id="${KEY}-${POLL_SEQ}-${item.ITEM_SEQ}" />
<span class="txt">${item.TITLE}</span>
</label>
</li>
{{/each}}
</ul>
</div>
<div class="ft">
<button type="button" class="mg" data-name="${KEY}-${POLL_SEQ}" data-login="${LOGIN_YN}" data-poll-insert disabled>투표하기</button>
<!--
{{if REL_ART_YN == 'Y' || REL_POLL_YN == 'Y'}}
<div class="poll_link">
{{if REL_ART_YN == 'Y'}}<a href="javascript(0);" data-poll-seq="${POLL_SEQ}" data-rel-art>관련기사 보기</a>{{/if}}
{{if REL_POLL_YN == 'Y'}}<a href="javascript(0);" data-poll-seq="${POLL_SEQ}" data-rel-poll>관련투표 보기</a>{{/if}}
</div>
{{/if}}
-->
</div>
</fieldset>
</div>
</script>
<script type="text/x-jquery-tmpl" id="vp_ing_tmpl">
<div class="ab_poll2"><!-- [비교형] 이미지형 투표 항목 -->
<fieldset class="poll_ing" data-poll-seq="${POLL_SEQ}">
<legend class="hide">투표</legend>
<div class="hd">
<span class="icon"></span>
<strong>${TITLE}</strong>
<em>${START_DT} ~ ${END_DT}<span>${VOTE_CNT}<span>명 참여</span></span></em>
<a class="article" href="#none"><span>투표 전 관련기사 참고</span></a>
</div>
<div class="bd {{if VOTED}}poll_result{{else}}poll_vote{{/if}}">
<ul class="answer_type01_2">
{{each(idx, item) pollItems}}
<li data-allow-answer-cnt="${ALLOW_ANSW_CNT}" data-poll-seq="${POLL_SEQ}" data-item-seq="${item.ITEM_SEQ}">
<label class="answer_box">
<input value="${item.ITEM_SEQ}" type="radio" name="${KEY}-${POLL_SEQ}" id="${KEY}-${POLL_SEQ}-${item.ITEM_SEQ}" />
<span class="figure">
<img width="279" data-src="${item.SRC}" src="${item.BLANK_IMG}" alt="${item.TITLE}"/>
<button type="button" class="btn_photo_viewer">
<i class="ico_photo_viewer" data-index="${idx}"></i>
<span class="visually_hidden">이미지 크게보기</span>
</button>
</span>
</label>
</li>
{{/each}}
</ul>
</div>
<div class="ft">
<button type="button" class="mg" data-name="${KEY}-${POLL_SEQ}" data-login="${LOGIN_YN}" data-poll-insert disabled>투표하기</button>
<!--
{{if REL_ART_YN == 'Y' || REL_POLL_YN == 'Y'}}
<div class="poll_link">
{{if REL_ART_YN == 'Y'}}<a href="javascript(0);" data-poll-seq="${POLL_SEQ}" data-rel-art>관련기사 보기</a>{{/if}}
{{if REL_POLL_YN == 'Y'}}<a href="javascript(0);" data-poll-seq="${POLL_SEQ}" data-rel-poll>관련투표 보기</a>{{/if}}
</div>
{{/if}}
-->
</div>
</fieldset>
</div>
</script>
<script type="text/x-jquery-tmpl" id="vm_ing_tmpl">
<div class="ab_poll2"><!-- [비교형] 이미지+텍스트형 투표 항목 -->
<fieldset class="poll_ing" data-poll-seq="${POLL_SEQ}">
<legend class="hide">투표</legend>
<div class="hd">
<span class="icon"></span>
<strong>${TITLE}</strong>
<em>${START_DT} ~ ${END_DT}<span>${VOTE_CNT}<span>명 참여</span></span></em>
<a class="article" href="#none"><span>투표 전 관련기사 참고</span></a>
</div>
<div class="bd {{if VOTED}}poll_result{{else}}poll_vote{{/if}}">
<ul class="answer_type01">
{{each(idx, item) pollItems}}
<li data-allow-answer-cnt="${ALLOW_ANSW_CNT}" data-poll-seq="${POLL_SEQ}" data-item-seq="${item.ITEM_SEQ}">
<label class="answer_box">
<input value="${item.ITEM_SEQ}" type="radio" name="${KEY}-${POLL_SEQ}" id="${KEY}-${POLL_SEQ}-${item.ITEM_SEQ}" />
<span class="figure">
<img width="279" data-src="${item.SRC}" src="${item.BLANK_IMG}" alt="${item.TITLE}"/>
<button type="button" class="btn_photo_viewer">
<i class="ico_photo_viewer" data-index="${idx}"></i>
<span class="visually_hidden">이미지 크게보기</span>
</button>
</span>
<span class="txt">${item.TITLE}</span>
</label>
</li>
{{/each}}
</ul>
</div>
<div class="ft">
<button type="button" class="mg" data-name="${KEY}-${POLL_SEQ}" data-login="${LOGIN_YN}" data-poll-insert disabled>투표하기</button>
<!--
{{if REL_ART_YN == 'Y' || REL_POLL_YN == 'Y'}}
<div class="poll_link">
{{if REL_ART_YN == 'Y'}}<a href="javascript(0);" data-poll-seq="${POLL_SEQ}" data-rel-art>관련기사 보기</a>{{/if}}
{{if REL_POLL_YN == 'Y'}}<a href="javascript(0);" data-poll-seq="${POLL_SEQ}" data-rel-poll>관련투표 보기</a>{{/if}}
</div>
{{/if}}
-->
</div>
</fieldset>
</div>
</script>
<script type="text/x-jquery-tmpl" id="wt_end_tmpl">
<div class="ab_poll">
<fieldset class="${IS_END || VOTED ? 'poll_end' : 'poll_ing'}" data-poll-seq="${POLL_SEQ}">
<legend class="hide">투표</legend>
<div class="hd">
<span class="icon"></span>
<strong>${TITLE}</strong>
<em>${START_DT} ~ ${END_DT}<span>${VOTE_CNT}<span>명 참여</span></span></em>
<a class="article" href="#none"><span>투표 전 관련기사 참고</span></a>
</div>
{{if LOGIN_YN == 'N' || LOGGINED}}
<div class="bd poll_result">
<ul class="answer_type02">
{{each(idx, item) pollItems}}
<li class="{{if item.BAR_CLASS == 'bg_primary'}}answer01{{else [item.BAR_CLASS == 'bg_black']}}answer02{{else}}{{/if}}" data-allow-answer-cnt="${ALLOW_ANSW_CNT}" data-poll-seq="${POLL_SEQ}" data-item-seq="${item.ITEM_SEQ}">
<span class="txt">${item.TITLE}</span>
<span class="bar"><span class="bg"><span class="fg" style="width:${item.PERCENT}%;"></span></span></span>
<span class="opt">
<span class="visually_hidden">내가 투표한 항목 </span>
<strong>${item.PERCENT}%</strong>
<em class="{{if item.VOTED}}my_select{{/if}}">${item.VOTE_CNT}명</em>
</span>
</li>
{{/each}}
</ul>
</div>
{{else}}
<p class="poll_info_text font_primary">해당 투표결과는 로그인 후 확인 가능합니다</p>
{{/if}}
<div class="ft">
{{if VOTED}}
<span class="btn_end mg">투표에 참여하셨습니다</span>
{{/if}}
<!--
{{if REL_ART_YN == 'Y' || REL_POLL_YN == 'Y'}}
<div class="poll_link">
{{if REL_ART_YN == 'Y'}}<a href="javascript(0);" data-poll-seq="${POLL_SEQ}" data-rel-art>관련기사 보기</a>{{/if}}
{{if REL_POLL_YN == 'Y'}}<a href="javascript(0);" data-poll-seq="${POLL_SEQ}" data-rel-poll>관련투표 보기</a>{{/if}}
</div>
{{/if}}
-->
</div>
</fieldset>
</div>
</script>
<script type="text/x-jquery-tmpl" id="wp_end_tmpl">
<div class="ab_poll2">
<fieldset class="${IS_END ? 'poll_end' : 'poll_ing'}" data-poll-seq="${POLL_SEQ}">
<legend class="hide">투표</legend>
<div class="hd">
<span class="icon"></span>
<strong>${TITLE}</strong>
<em>${START_DT} ~ ${END_DT}<span>${VOTE_CNT}<span>명 참여</span></span></em>
<a class="article" href="#none"><span>투표 전 관련기사 참고</span></a>
</div>
{{if LOGIN_YN == 'N' || LOGGINED}}
<div class="bd poll_result">
<ul class="answer_type02">
{{each(idx, item) pollItems}}
<li class="{{if item.BAR_CLASS == 'bg_primary'}}answer01{{else [item.BAR_CLASS == 'bg_black']}}answer02{{else}}{{/if}}" data-allow-answer-cnt="${ALLOW_ANSW_CNT}" data-poll-seq="${POLL_SEQ}" data-item-seq="${item.ITEM_SEQ}">
<span class="figure">
<img width="150" data-src="${item.SRC}" src="${item.BLANK_IMG}" alt="${item.TITLE}"/>
</span>
<span class="txt">${item.TITLE}</span>
<span class="bar"><span class="bg"><span class="fg" style="width:${item.PERCENT}%;"></span></span></span>
<span class="opt">
<span class="visually_hidden">내가 투표한 항목 </span>
<strong>${item.PERCENT}%</strong>
<em class="{{if item.VOTED}}my_select{{/if}}">${item.VOTE_CNT}명</em>
</span>
</li>
{{/each}}
</ul>
</div>
{{else}}
<p class="poll_info_text font_primary">해당 투표결과는 로그인 후 확인 가능합니다</p>
{{/if}}
<div class="ft">
{{if VOTED}}
<span class="btn_end mg">투표에 참여하셨습니다</span>
{{/if}}
<!--
{{if REL_ART_YN == 'Y' || REL_POLL_YN == 'Y'}}
<div class="poll_link">
{{if REL_ART_YN == 'Y'}}<a href="javascript(0);" data-poll-seq="${POLL_SEQ}" data-rel-art>관련기사 보기</a>{{/if}}
{{if REL_POLL_YN == 'Y'}}<a href="javascript(0);" data-poll-seq="${POLL_SEQ}" data-rel-poll>관련투표 보기</a>{{/if}}
</div>
{{/if}}
-->
</div>
</fieldset>
</div>
</script>
<script type="text/x-jquery-tmpl" id="wm_end_tmpl">
<div class="ab_poll2">
<fieldset class="${IS_END || VOTED ? 'poll_end' : 'poll_ing'}" data-poll-seq="${POLL_SEQ}">
<legend class="hide">투표</legend>
<div class="hd">
<span class="icon"></span>
<strong>${TITLE}</strong>
<em>${START_DT} ~ ${END_DT}<span>${VOTE_CNT}<span>명 참여</span></span></em>
<a class="article" href="#none"><span>투표 전 관련기사 참고</span></a>
</div>
{{if LOGIN_YN == 'N' || LOGGINED}}
<div class="bd poll_result">
<ul class="answer_type02">
{{each(idx, item) pollItems}}
<li class="{{if item.BAR_CLASS == 'bg_primary'}}answer01{{else [item.BAR_CLASS == 'bg_black']}}answer02{{else}}{{/if}}" data-allow-answer-cnt="${ALLOW_ANSW_CNT}" data-poll-seq="${POLL_SEQ}" data-item-seq="${item.ITEM_SEQ}">
<span class="figure">
<img width="150" data-src="${item.SRC}" src="${item.BLANK_IMG}" alt="${item.TITLE}"/>
</span>
<span class="txt">${item.TITLE}</span>
<span class="bar"><span class="bg"><span class="fg" style="width:${item.PERCENT}%;"></span></span></span>
<span class="opt">
<span class="visually_hidden">내가 투표한 항목 </span>
<strong>${item.PERCENT}%</strong>
<em class="{{if item.VOTED}}my_select{{/if}}">${item.VOTE_CNT}명</em>
</span>
</li>
{{/each}}
</ul>
</div>
{{else}}
<p class="poll_info_text font_primary">해당 투표결과는 로그인 후 확인 가능합니다</p>
{{/if}}
<div class="ft">
{{if VOTED}}
<span class="btn_end mg">투표에 참여하셨습니다</span>
{{/if}}
<!--
{{if REL_ART_YN == 'Y' || REL_POLL_YN == 'Y'}}
<div class="poll_link">
{{if REL_ART_YN == 'Y'}}<a href="javascript(0);" data-poll-seq="${POLL_SEQ}" data-rel-art>관련기사 보기</a>{{/if}}
{{if REL_POLL_YN == 'Y'}}<a href="javascript(0);" data-poll-seq="${POLL_SEQ}" data-rel-poll>관련투표 보기</a>{{/if}}
</div>
{{/if}}
-->
</div>
</fieldset>
</div>
</script>
<script type="text/x-jquery-tmpl" id="vt_end_tmpl">
<div class="ab_poll">
<fieldset class="${IS_END || VOTED ? 'poll_end' : 'poll_ing'}" data-poll-seq="${POLL_SEQ}">
<legend class="hide">투표</legend>
<div class="hd">
<span class="icon"></span>
<strong>${TITLE}</strong>
<em>${START_DT} ~ ${END_DT}<span>${VOTE_CNT}<span>명 참여</span></span></em>
<a class="article" href="#none"><span>투표 전 관련기사 참고</span></a>
</div>
{{if LOGIN_YN == 'N' || LOGGINED}}
<div class="bd poll_result">
<ul class="answer_type01">
{{each(idx, item) pollItems}}
<li class="{{if item.BAR_CLASS == 'bg_primary'}}answer01{{else [item.BAR_CLASS == 'bg_black']}}answer02{{else}}{{/if}}" data-allow-answer-cnt="${ALLOW_ANSW_CNT}" data-poll-seq="${POLL_SEQ}" data-item-seq="${item.ITEM_SEQ}">
<div class="answer_box">
<span class="txt">${item.TITLE}</span>
</div>
<span class="bar"><span class="bg"><span class="fg" style="width:${item.PERCENT}%;"></span></span></span>
<span class="opt">
<span class="visually_hidden">내가 투표한 항목 </span>
<strong>${item.PERCENT}%</strong>
<em class="{{if item.VOTED}}my_select{{/if}}">${item.VOTE_CNT}명</em>
</span>
</li>
{{/each}}
</ul>
</div>
{{else}}
<p class="poll_info_text font_primary">해당 투표결과는 로그인 후 확인 가능합니다</p>
{{/if}}
<div class="ft">
{{if VOTED}}
<span class="btn_end mg">투표에 참여하셨습니다</span>
{{/if}}
<!--
{{if REL_ART_YN == 'Y' || REL_POLL_YN == 'Y'}}
<div class="poll_link">
{{if REL_ART_YN == 'Y'}}<a href="javascript(0);" data-poll-seq="${POLL_SEQ}" data-rel-art>관련기사 보기</a>{{/if}}
{{if REL_POLL_YN == 'Y'}}<a href="javascript(0);" data-poll-seq="${POLL_SEQ}" data-rel-poll>관련투표 보기</a>{{/if}}
</div>
{{/if}}
-->
</div>
</fieldset>
</div>
</script>
<script type="text/x-jquery-tmpl" id="vp_end_tmpl">
<div class="ab_poll2">
<fieldset class="${IS_END || VOTED ? 'poll_end' : 'poll_ing'}" data-poll-seq="${POLL_SEQ}">
<legend class="hide">투표</legend>
<div class="hd">
<span class="icon"></span>
<strong>${TITLE}</strong>
<em>${START_DT} ~ ${END_DT}<span>${VOTE_CNT}<span>명 참여</span></span></em>
<a class="article" href="#none"><span>투표 전 관련기사 참고</span></a>
</div>
{{if LOGIN_YN == 'N' || LOGGINED}}
<div class="bd poll_result">
<ul class="answer_type01_2">
{{each(idx, item) pollItems}}
<li class="{{if item.BAR_CLASS == 'bg_primary'}}answer01{{else [item.BAR_CLASS == 'bg_black']}}answer02{{else}}{{/if}}" data-allow-answer-cnt="${ALLOW_ANSW_CNT}" data-poll-seq="${POLL_SEQ}" data-item-seq="${item.ITEM_SEQ}">
<div class="answer_box">
<span class="figure">
<img width="432" data-src="${item.SRC}" src="${item.BLANK_IMG}" alt="${item.TITLE}"/>
<button type="button" class="btn_photo_viewer">
<i class="ico_photo_viewer" data-index="${idx}"></i>
<span class="visually_hidden">이미지 크게보기</span>
</button>
</span>
</div>
<span class="bar"><span class="bg"><span class="fg" style="width:${item.PERCENT}%;"></span></span></span>
<span class="opt">
<span class="visually_hidden">내가 투표한 항목 </span>
<strong>${item.PERCENT}%</strong>
<em class="{{if item.VOTED}}my_select{{/if}}">${item.VOTE_CNT}명</em>
</span>
</li>
{{/each}}
</ul>
</div>
{{else}}
<p class="poll_info_text font_primary">해당 투표결과는 로그인 후 확인 가능합니다</p>
{{/if}}
<div class="ft">
{{if VOTED}}
<span class="btn_end mg">투표에 참여하셨습니다</span>
{{/if}}
<!--
{{if REL_ART_YN == 'Y' || REL_POLL_YN == 'Y'}}
<div class="poll_link">
{{if REL_ART_YN == 'Y'}}<a href="javascript(0);" data-poll-seq="${POLL_SEQ}" data-rel-art>관련기사 보기</a>{{/if}}
{{if REL_POLL_YN == 'Y'}}<a href="javascript(0);" data-poll-seq="${POLL_SEQ}" data-rel-poll>관련투표 보기</a>{{/if}}
</div>
{{/if}}
-->
</div>
</fieldset>
</div>
</script>
<script type="text/x-jquery-tmpl" id="vm_end_tmpl">
<div class="ab_poll2">
<fieldset class="${IS_END || VOTED ? 'poll_end' : 'poll_ing'}" data-poll-seq="${POLL_SEQ}">
<legend class="hide">투표</legend>
<div class="hd">
<span class="icon"></span>
<strong>${TITLE}</strong>
<em>${START_DT} ~ ${END_DT}<span>${VOTE_CNT}<span>명 참여</span></span></em>
<a class="article" href="#none"><span>투표 전 관련기사 참고</span></a>
</div>
{{if LOGIN_YN == 'N' || LOGGINED}}
<div class="bd poll_result">
<ul class="answer_type01_2">
{{each(idx, item) pollItems}}
<li class="{{if item.BAR_CLASS == 'bg_primary'}}answer01{{else [item.BAR_CLASS == 'bg_black']}}answer02{{else}}{{/if}}" data-allow-answer-cnt="${ALLOW_ANSW_CNT}" data-poll-seq="${POLL_SEQ}" data-item-seq="${item.ITEM_SEQ}">
<div class="answer_box">
<span class="figure">
<img width="432" data-src="${item.SRC}" src="${item.BLANK_IMG}" alt="${item.TITLE}"/>
<button type="button" class="btn_photo_viewer">
<i class="ico_photo_viewer" data-index="${idx}"></i>
<span class="visually_hidden">이미지 크게보기</span>
</button>
</span>
<span class="txt">${item.TITLE}</span>
</div>
<span class="bar"><span class="bg"><span class="fg" style="width:${item.PERCENT}%;"></span></span></span>
<span class="opt">
<span class="visually_hidden">내가 투표한 항목 </span>
<strong>${item.PERCENT}%</strong>
<em class="{{if item.VOTED}}my_select{{/if}}">${item.VOTE_CNT}명</em>
</span>
</li>
{{/each}}
</ul>
</div>
{{else}}
<p class="poll_info_text font_primary">해당 투표결과는 로그인 후 확인 가능합니다</p>
{{/if}}
<div class="ft">
{{if VOTED}}
<span class="btn_end mg">투표에 참여하셨습니다</span>
{{/if}}
<!--
{{if REL_ART_YN == 'Y' || REL_POLL_YN == 'Y'}}
<div class="poll_link">
{{if REL_ART_YN == 'Y'}}<a href="javascript(0);" data-poll-seq="${POLL_SEQ}" data-rel-art>관련기사 보기</a>{{/if}}
{{if REL_POLL_YN == 'Y'}}<a href="javascript(0);" data-poll-seq="${POLL_SEQ}" data-rel-poll>관련투표 보기</a>{{/if}}
</div>
{{/if}}
-->
</div>
</fieldset>
</div>
</script>
<script type="text/x-jquery-tmpl" id="layer_photo_tmpl">
<div class="full_popup bg_black" id="layer_photo_view">
<div class="layer_popup layer_photo_view">
<div class="layer_body">
<div class="layer_photo_image">
<div class="swiper-container photo_swiper">
<div class="swiper-wrapper">
{{each(idx, item) items}}
<div class="swiper-slide" data-title="${item.TITLE}" data-date="${item.DATE}">
<a href="javascript:(0);">
<img class="swiper-lazy" src="${item.BLANK_IMG}" data-src="${item.SRC}" alt="${item.TITLE}" />
</a>
</div>
{{/each}}
</div>
<div class="swiper-button-next"></div>
<div class="swiper-button-prev"></div>
</div>
</div>
<div class="layer_photo_body">
<div class="photo_pagination"><span class="current">1</span> / <span class="total">${items.length}</span></div>
<div class="photo_info">
<p class="description">
<span>${items[0].TITLE}</span>
</p>
<span class="date">${items[0].DATE}</span>
</div>
</div>
</div>
<button type="button" class="btn_close" title="Close"><i class="ico_close"></i><span class="visually_hidden">Close</span></button>
</div>
</div>
</script>
<div id="footer" class="footer">
<div class="footer_wrap">
<nav class="row sitemap">
<section class="col_sm20 col_md20">
<h3>
<a href="//www.joongang.co.kr/opinion" data-evnt-ctg="area:중앙|아티클" data-evnt-act="move:A40 푸터-사이트맵" data-evnt-lbl="오피니언">
오피니언
</a>
</h3>
<ul class="sm_hidden md_hidden">
<li>
<a href="//www.joongang.co.kr/opinion/editorialcolumn"  data-evnt-ctg="area:중앙|아티클" data-evnt-act="move:A40 푸터-사이트맵" data-evnt-lbl="사설칼럼">
사설칼럼
</a>
</li>
<li>
<a href="//www.joongang.co.kr/opinion/satiricalcartoon"  data-evnt-ctg="area:중앙|아티클" data-evnt-act="move:A40 푸터-사이트맵" data-evnt-lbl="만평">
만평
</a>
</li>
<li>
<a href="//www.joongang.co.kr/opinion/debatepolllist"  data-evnt-ctg="area:중앙|아티클" data-evnt-act="move:A40 푸터-사이트맵" data-evnt-lbl="Hot Poll">
Hot Poll
</a>
</li>
<li>
<a href="//www.joongang.co.kr/opinion/etextcenter"  data-evnt-ctg="area:중앙|아티클" data-evnt-act="move:A40 푸터-사이트맵" data-evnt-lbl="e글중심">
e글중심
</a>
</li>
<li>
<a href="//www.joongang.co.kr/opinion/resetkorea"  data-evnt-ctg="area:중앙|아티클" data-evnt-act="move:A40 푸터-사이트맵" data-evnt-lbl="리셋코리아">
리셋코리아
</a>
</li>
<li>
<a href="//www.joongang.co.kr/opinion/vod"  data-evnt-ctg="area:중앙|아티클" data-evnt-act="move:A40 푸터-사이트맵" data-evnt-lbl="영상">
영상
</a>
</li>
</ul>
</section>
<section class="col_sm20 col_md20">
<h3>
<a href="//www.joongang.co.kr/politics" data-evnt-ctg="area:중앙|아티클" data-evnt-act="move:A40 푸터-사이트맵" data-evnt-lbl="정치">
정치
</a>
</h3>
<ul class="sm_hidden md_hidden">
<li>
<a href="//www.joongang.co.kr/politics/assemgov"  data-evnt-ctg="area:중앙|아티클" data-evnt-act="move:A40 푸터-사이트맵" data-evnt-lbl="국회정당">
국회정당
</a>
</li>
<li>
<a href="//www.joongang.co.kr/politics/bluehouse"  data-evnt-ctg="area:중앙|아티클" data-evnt-act="move:A40 푸터-사이트맵" data-evnt-lbl="청와대">
청와대
</a>
</li>
<li>
<a href="//www.joongang.co.kr/politics/diplomacy"  data-evnt-ctg="area:중앙|아티클" data-evnt-act="move:A40 푸터-사이트맵" data-evnt-lbl="외교">
외교
</a>
</li>
<li>
<a href="//www.joongang.co.kr/politics/nk"  data-evnt-ctg="area:중앙|아티클" data-evnt-act="move:A40 푸터-사이트맵" data-evnt-lbl="국방">
국방
</a>
</li>
<li>
<a href="//www.joongang.co.kr/politics/northkorea"  data-evnt-ctg="area:중앙|아티클" data-evnt-act="move:A40 푸터-사이트맵" data-evnt-lbl="북한">
북한
</a>
</li>
</ul>
</section>
<section class="col_sm20 col_md20">
<h3>
<a href="//www.joongang.co.kr/money" data-evnt-ctg="area:중앙|아티클" data-evnt-act="move:A40 푸터-사이트맵" data-evnt-lbl="경제">
경제
</a>
</h3>
<ul class="sm_hidden md_hidden">
<li>
<a href="//www.joongang.co.kr/money/economicpolicy"  data-evnt-ctg="area:중앙|아티클" data-evnt-act="move:A40 푸터-사이트맵" data-evnt-lbl="경제정책">
경제정책
</a>
</li>
<li>
<a href="//www.joongang.co.kr/money/industry"  data-evnt-ctg="area:중앙|아티클" data-evnt-act="move:A40 푸터-사이트맵" data-evnt-lbl="산업">
산업
</a>
</li>
<li>
<a href="//www.joongang.co.kr/money/finance"  data-evnt-ctg="area:중앙|아티클" data-evnt-act="move:A40 푸터-사이트맵" data-evnt-lbl="금융증권">
금융증권
</a>
</li>
<li>
<a href="https://realestate.joongang.co.kr"  data-evnt-ctg="area:중앙|아티클" data-evnt-act="move:A40 푸터-사이트맵" data-evnt-lbl="부동산">
부동산
</a>
</li>
<li>
<a href="//www.joongang.co.kr/money/science"  data-evnt-ctg="area:중앙|아티클" data-evnt-act="move:A40 푸터-사이트맵" data-evnt-lbl="IT・과학">
IT・과학
</a>
</li>
<li>
<a href="//www.joongang.co.kr/money/labor"  data-evnt-ctg="area:중앙|아티클" data-evnt-act="move:A40 푸터-사이트맵" data-evnt-lbl="고용노동">
고용노동
</a>
</li>
<li>
<a href="//www.joongang.co.kr/money/globaleconomy"  data-evnt-ctg="area:중앙|아티클" data-evnt-act="move:A40 푸터-사이트맵" data-evnt-lbl="글로벌경제">
글로벌경제
</a>
</li>
</ul>
</section>
<section class="col_sm20 col_md20">
<h3>
<a href="//www.joongang.co.kr/society" data-evnt-ctg="area:중앙|아티클" data-evnt-act="move:A40 푸터-사이트맵" data-evnt-lbl="사회">
사회
</a>
</h3>
<ul class="sm_hidden md_hidden">
<li>
<a href="//www.joongang.co.kr/society/accident"  data-evnt-ctg="area:중앙|아티클" data-evnt-act="move:A40 푸터-사이트맵" data-evnt-lbl="사건・사고">
사건・사고
</a>
</li>
<li>
<a href="//www.joongang.co.kr/society/law"  data-evnt-ctg="area:중앙|아티클" data-evnt-act="move:A40 푸터-사이트맵" data-evnt-lbl="검찰・법원">
검찰・법원
</a>
</li>
<li>
<a href="//www.joongang.co.kr/society/education"  data-evnt-ctg="area:중앙|아티클" data-evnt-act="move:A40 푸터-사이트맵" data-evnt-lbl="교육">
교육
</a>
</li>
<li>
<a href="//www.joongang.co.kr/society/welfare"  data-evnt-ctg="area:중앙|아티클" data-evnt-act="move:A40 푸터-사이트맵" data-evnt-lbl="복지">
복지
</a>
</li>
<li>
<a href="//www.joongang.co.kr/society/healthcare"  data-evnt-ctg="area:중앙|아티클" data-evnt-act="move:A40 푸터-사이트맵" data-evnt-lbl="보건・질병">
보건・질병
</a>
</li>
<li>
<a href="//www.joongang.co.kr/society/environment"  data-evnt-ctg="area:중앙|아티클" data-evnt-act="move:A40 푸터-사이트맵" data-evnt-lbl="환경">
환경
</a>
</li>
<li>
<a href="//www.joongang.co.kr/society/traffic"  data-evnt-ctg="area:중앙|아티클" data-evnt-act="move:A40 푸터-사이트맵" data-evnt-lbl="교통">
교통
</a>
</li>
<li>
<a href="//www.joongang.co.kr/society/national"  data-evnt-ctg="area:중앙|아티클" data-evnt-act="move:A40 푸터-사이트맵" data-evnt-lbl="전국">
전국
</a>
</li>
</ul>
</section>
<section class="col_sm20 col_md20">
<h3>
<a href="//www.joongang.co.kr/world" data-evnt-ctg="area:중앙|아티클" data-evnt-act="move:A40 푸터-사이트맵" data-evnt-lbl="국제">
국제
</a>
</h3>
<ul class="sm_hidden md_hidden">
<li>
<a href="//www.joongang.co.kr/world/northame"  data-evnt-ctg="area:중앙|아티클" data-evnt-act="move:A40 푸터-사이트맵" data-evnt-lbl="미국">
미국
</a>
</li>
<li>
<a href="//www.joongang.co.kr/world/china"  data-evnt-ctg="area:중앙|아티클" data-evnt-act="move:A40 푸터-사이트맵" data-evnt-lbl="중국">
중국
</a>
</li>
<li>
<a href="//www.joongang.co.kr/world/japan"  data-evnt-ctg="area:중앙|아티클" data-evnt-act="move:A40 푸터-사이트맵" data-evnt-lbl="일본">
일본
</a>
</li>
<li>
<a href="//www.joongang.co.kr/world/eu"  data-evnt-ctg="area:중앙|아티클" data-evnt-act="move:A40 푸터-사이트맵" data-evnt-lbl="유럽">
유럽
</a>
</li>
<li>
<a href="//www.joongang.co.kr/world/etc"  data-evnt-ctg="area:중앙|아티클" data-evnt-act="move:A40 푸터-사이트맵" data-evnt-lbl="기타">
기타
</a>
</li>
</ul>
</section>
<section class="col_sm20 col_md20">
<h3>
<a href="//www.joongang.co.kr/culture" data-evnt-ctg="area:중앙|아티클" data-evnt-act="move:A40 푸터-사이트맵" data-evnt-lbl="문화">
문화
</a>
</h3>
<ul class="sm_hidden md_hidden">
<li>
<a href="//www.joongang.co.kr/culture/book"  data-evnt-ctg="area:중앙|아티클" data-evnt-act="move:A40 푸터-사이트맵" data-evnt-lbl="책">
책
</a>
</li>
<li>
<a href="//www.joongang.co.kr/culture/exhibition"  data-evnt-ctg="area:중앙|아티클" data-evnt-act="move:A40 푸터-사이트맵" data-evnt-lbl="미술・전시">
미술・전시
</a>
</li>
<li>
<a href="//www.joongang.co.kr/culture/performance"  data-evnt-ctg="area:중앙|아티클" data-evnt-act="move:A40 푸터-사이트맵" data-evnt-lbl="클래식・공연">
클래식・공연
</a>
</li>
<li>
<a href="//www.joongang.co.kr/culture/song"  data-evnt-ctg="area:중앙|아티클" data-evnt-act="move:A40 푸터-사이트맵" data-evnt-lbl="가요">
가요
</a>
</li>
<li>
<a href="//www.joongang.co.kr/culture/movie"  data-evnt-ctg="area:중앙|아티클" data-evnt-act="move:A40 푸터-사이트맵" data-evnt-lbl="영화">
영화
</a>
</li>
<li>
<a href="//www.joongang.co.kr/culture/broadcast"  data-evnt-ctg="area:중앙|아티클" data-evnt-act="move:A40 푸터-사이트맵" data-evnt-lbl="방송">
방송
</a>
</li>
</ul>
</section>
<section class="col_sm20 col_md20">
<h3>
<a href="//www.joongang.co.kr/sports" data-evnt-ctg="area:중앙|아티클" data-evnt-act="move:A40 푸터-사이트맵" data-evnt-lbl="스포츠">
스포츠
</a>
</h3>
<ul class="sm_hidden md_hidden">
<li>
<a href="//www.joongang.co.kr/sports/baseball"  data-evnt-ctg="area:중앙|아티클" data-evnt-act="move:A40 푸터-사이트맵" data-evnt-lbl="야구">
야구
</a>
</li>
<li>
<a href="//www.joongang.co.kr/sports/soccer"  data-evnt-ctg="area:중앙|아티클" data-evnt-act="move:A40 푸터-사이트맵" data-evnt-lbl="축구">
축구
</a>
</li>
<li>
<a href="//www.joongang.co.kr/sports/golf"  data-evnt-ctg="area:중앙|아티클" data-evnt-act="move:A40 푸터-사이트맵" data-evnt-lbl="골프">
골프
</a>
</li>
<li>
<a href="//www.joongang.co.kr/sports/basketvolley"  data-evnt-ctg="area:중앙|아티클" data-evnt-act="move:A40 푸터-사이트맵" data-evnt-lbl="농구・배구">
농구・배구
</a>
</li>
</ul>
</section>
<section class="col_sm20 col_md20">
<h3>
<a href="//www.joongang.co.kr/lifestyle" data-evnt-ctg="area:중앙|아티클" data-evnt-act="move:A40 푸터-사이트맵" data-evnt-lbl="라이프">
라이프
</a>
</h3>
<ul class="sm_hidden md_hidden">
<li>
<a href="//www.joongang.co.kr/lifestyle/fashion"  data-evnt-ctg="area:중앙|아티클" data-evnt-act="move:A40 푸터-사이트맵" data-evnt-lbl="패션">
패션
</a>
</li>
<li>
<a href="//www.joongang.co.kr/lifestyle/taste"  data-evnt-ctg="area:중앙|아티클" data-evnt-act="move:A40 푸터-사이트맵" data-evnt-lbl="맛">
맛
</a>
</li>
<li>
<a href="//www.joongang.co.kr/lifestyle/beauty"  data-evnt-ctg="area:중앙|아티클" data-evnt-act="move:A40 푸터-사이트맵" data-evnt-lbl="뷰티">
뷰티
</a>
</li>
<li>
<a href="//www.joongang.co.kr/lifestyle/living"  data-evnt-ctg="area:중앙|아티클" data-evnt-act="move:A40 푸터-사이트맵" data-evnt-lbl="리빙">
리빙
</a>
</li>
<li>
<a href="//www.joongang.co.kr/lifestyle/health"  data-evnt-ctg="area:중앙|아티클" data-evnt-act="move:A40 푸터-사이트맵" data-evnt-lbl="건강">
건강
</a>
</li>
</ul>
</section>
<section class="col_sm20 col_md20">
<h3>
<a href="//www.joongang.co.kr/people" data-evnt-ctg="area:중앙|아티클" data-evnt-act="move:A40 푸터-사이트맵" data-evnt-lbl="피플">
피플
</a>
</h3>
<ul class="sm_hidden md_hidden">
<li>
<a href="//www.joongang.co.kr/people/room"  data-evnt-ctg="area:중앙|아티클" data-evnt-act="move:A40 푸터-사이트맵" data-evnt-lbl="사랑방">
사랑방
</a>
</li>
<li>
<a href="//www.joongang.co.kr/people/personnel"  data-evnt-ctg="area:중앙|아티클" data-evnt-act="move:A40 푸터-사이트맵" data-evnt-lbl="인사">
인사
</a>
</li>
<li>
<a href="//www.joongang.co.kr/people/death"  data-evnt-ctg="area:중앙|아티클" data-evnt-act="move:A40 푸터-사이트맵" data-evnt-lbl="부음">
부음
</a>
</li>
</ul>
</section>
<section class="special sm_hidden md_hidden">
<h3>스페셜</h3>
<div class="special_list_box">
<ul>
<li>
<a href="//www.joongang.co.kr/factpl"  data-evnt-ctg="area:중앙|아티클" data-evnt-act="move:A40 푸터-사이트맵" data-evnt-lbl="팩플">
팩플
</a>
</li>
<li>
<a href="//www.joongang.co.kr/antslab"  data-evnt-ctg="area:중앙|아티클" data-evnt-act="move:A40 푸터-사이트맵" data-evnt-lbl="앤츠랩">
앤츠랩
</a>
</li>
<li>
<a href="//www.joongang.co.kr/parenting"  data-evnt-ctg="area:중앙|아티클" data-evnt-act="move:A40 푸터-사이트맵" data-evnt-lbl="hello! Parents">
hello! Parents
</a>
</li>
<li>
<a href="//www.joongang.co.kr/cooking"  data-evnt-ctg="area:중앙|아티클" data-evnt-act="move:A40 푸터-사이트맵" data-evnt-lbl="COOKING">
COOKING
</a>
</li>
<li>
<a href="//www.joongang.co.kr/minzireview"  data-evnt-ctg="area:중앙|아티클" data-evnt-act="move:A40 푸터-사이트맵" data-evnt-lbl="minzi리뷰">
minzi리뷰
</a>
</li>
<li>
<a href="//www.joongang.co.kr/digitalspecial"  data-evnt-ctg="area:중앙|아티클" data-evnt-act="move:A40 푸터-사이트맵" data-evnt-lbl="디지털 스페셜">
디지털 스페셜
</a>
</li>
<li>
<a href="https://welfaretotal.joongang.co.kr"  data-evnt-ctg="area:중앙|아티클" data-evnt-act="move:A40 푸터-사이트맵" data-evnt-lbl="복지토털">
복지토털
</a>
</li>
<li>
<a href="//www.joongang.co.kr/nk"  data-evnt-ctg="area:중앙|아티클" data-evnt-act="move:A40 푸터-사이트맵" data-evnt-lbl="더 북한">
더 북한
</a>
</li>
<li>
<a href="//www.joongang.co.kr/mm"  data-evnt-ctg="area:중앙|아티클" data-evnt-act="move:A40 푸터-사이트맵" data-evnt-lbl="Mr.밀리터리">
Mr.밀리터리
</a>
</li>
<li>
<a href="//www.joongang.co.kr/retirement"  data-evnt-ctg="area:중앙|아티클" data-evnt-act="move:A40 푸터-사이트맵" data-evnt-lbl="더,오래">
더,오래
</a>
</li>
<li>
<a href="//www.joongang.co.kr/travel"  data-evnt-ctg="area:중앙|아티클" data-evnt-act="move:A40 푸터-사이트맵" data-evnt-lbl="여행레저">
여행레저
</a>
</li>
<li>
<a href="https://realestate.joongang.co.kr"  data-evnt-ctg="area:중앙|아티클" data-evnt-act="move:A40 푸터-사이트맵" data-evnt-lbl="부동산">
부동산
</a>
</li>
<li>
<a href="//www.joongang.co.kr/newsoneshot"  data-evnt-ctg="area:중앙|아티클" data-evnt-act="move:A40 푸터-사이트맵" data-evnt-lbl="뉴스 ONESHOT">
뉴스 ONESHOT
</a>
</li>
</ul>
</div>
</section>
<section class="sm_hidden md_hidden">
<h3>패키지</h3>
<ul>
<li>
<a href="//www.joongang.co.kr/subscription" data-evnt-ctg="area:중앙|아티클" data-evnt-act="move:A40 푸터-사이트맵" data-evnt-lbl="구독패키지">
구독패키지
</a>
</li>
<li>
<a href="//www.joongang.co.kr/issue" data-evnt-ctg="area:중앙|아티클" data-evnt-act="move:A40 푸터-사이트맵" data-evnt-lbl="이슈패키지">
이슈패키지
</a>
</li>
<li>
<a href="//www.joongang.co.kr/series" data-evnt-ctg="area:중앙|아티클" data-evnt-act="move:A40 푸터-사이트맵" data-evnt-lbl="연재패키지">
연재패키지
</a>
</li>
<li>
<a href="//www.joongang.co.kr/topic" data-evnt-ctg="area:중앙|아티클" data-evnt-act="move:A40 푸터-사이트맵" data-evnt-lbl="토픽패키지">
토픽패키지
</a>
</li>
</ul>
<h3>
<a href="//www.joongang.co.kr/newsletter" data-evnt-ctg="area:중앙|아티클" data-evnt-act="move:A40 푸터-사이트맵" data-evnt-lbl="뉴스레터">
뉴스레터
</a>
</h3>
</section>
<section class="sm_hidden md_hidden">
<h3><strong>멀티미디어</strong></h3>
<ul>
<li>
<a href="//www.joongang.co.kr/photo"  data-evnt-ctg="area:중앙|아티클" data-evnt-act="move:A40 푸터-사이트맵" data-evnt-lbl="포토">
포토
</a>
</li>
<li>
<a href="//www.joongang.co.kr/vod"  data-evnt-ctg="area:중앙|아티클" data-evnt-act="move:A40 푸터-사이트맵" data-evnt-lbl="영상">
영상
</a>
</li>
<li>
<a href="//www.joongang.co.kr/jpod"  data-evnt-ctg="area:중앙|아티클" data-evnt-act="move:A40 푸터-사이트맵" data-evnt-lbl="J팟">
J팟
</a>
</li>
</ul>
</section>
<section class="sm_hidden md_hidden">
<h3>
<a href="//www.joongang.co.kr/sunday" data-evnt-ctg="area:중앙|아티클" data-evnt-act="move:A40 푸터-사이트맵" data-evnt-lbl="중앙SUNDAY">
중앙SUNDAY
</a>
</h3>
<ul>
<li>
<a href="//www.joongang.co.kr/sunday/news"  data-evnt-ctg="area:중앙|아티클" data-evnt-act="move:A40 푸터-사이트맵" data-evnt-lbl="뉴스">
뉴스
</a>
</li>
<li>
<a href="//www.joongang.co.kr/sunday/indepthstory"  data-evnt-ctg="area:중앙|아티클" data-evnt-act="move:A40 푸터-사이트맵" data-evnt-lbl="심층기획">
심층기획
</a>
</li>
<li>
<a href="//www.joongang.co.kr/sunday/specialreport"  data-evnt-ctg="area:중앙|아티클" data-evnt-act="move:A40 푸터-사이트맵" data-evnt-lbl="스페셜리포트">
스페셜리포트
</a>
</li>
<li>
<a href="//www.joongang.co.kr/sunday/business"  data-evnt-ctg="area:중앙|아티클" data-evnt-act="move:A40 푸터-사이트맵" data-evnt-lbl="비즈니스">
비즈니스
</a>
</li>
<li>
<a href="//www.joongang.co.kr/sunday/opinion"  data-evnt-ctg="area:중앙|아티클" data-evnt-act="move:A40 푸터-사이트맵" data-evnt-lbl="오피니언">
오피니언
</a>
</li>
<li>
<a href="//www.joongang.co.kr/sunday/series"  data-evnt-ctg="area:중앙|아티클" data-evnt-act="move:A40 푸터-사이트맵" data-evnt-lbl="연재">
연재
</a>
</li>
<li>
<a href="//www.joongang.co.kr/sunday/pic"  data-evnt-ctg="area:중앙|아티클" data-evnt-act="move:A40 푸터-사이트맵" data-evnt-lbl="포토・영상">
포토・영상
</a>
</li>
<li>
<a href="//www.joongang.co.kr/sunday/volume"  data-evnt-ctg="area:중앙|아티클" data-evnt-act="move:A40 푸터-사이트맵" data-evnt-lbl="호별보기">
호별보기
</a>
</li>
</ul>
</section>
<section class="sm_hidden md_hidden">
<ul>
<li>
<a href="//www.joongang.co.kr/trend"  data-evnt-ctg="area:중앙|아티클" data-evnt-act="move:A40 푸터-사이트맵" data-evnt-lbl="트렌드 뉴스">
트렌드 뉴스
</a>
</li>
<li>
<a href="//www.joongang.co.kr/brandnews"  data-evnt-ctg="area:중앙|아티클" data-evnt-act="move:A40 푸터-사이트맵" data-evnt-lbl="브랜드뉴스">
브랜드뉴스
</a>
</li>
<li>
<a href="https://weather.joongang.co.kr"  data-evnt-ctg="area:중앙|아티클" data-evnt-act="move:A40 푸터-사이트맵" data-evnt-lbl="날씨">
날씨
</a>
</li>
<li>
<a href="//www.joongang.co.kr/reporter"  data-evnt-ctg="area:중앙|아티클" data-evnt-act="move:A40 푸터-사이트맵" data-evnt-lbl="기자">
기자
</a>
</li>
<li>
<a href="https://people.joins.com" target="_blank" data-evnt-ctg="area:중앙|아티클" data-evnt-act="move:A40 푸터-사이트맵" data-evnt-lbl="인물정보">
인물정보
</a>
</li>
</ul>
</section>
<section class="sm_hidden md_hidden">
<ul>
<li>
<a href="https://bbs.joongang.co.kr/jebo"  data-evnt-ctg="area:중앙|아티클" data-evnt-act="move:A40 푸터-사이트맵" data-evnt-lbl="제보">
제보
</a>
</li>
<li>
<a href="//www.joongang.co.kr/customercenter"  data-evnt-ctg="area:중앙|아티클" data-evnt-act="move:A40 푸터-사이트맵" data-evnt-lbl="고객센터">
고객센터
</a>
</li>
<li>
<a href="https://jmembership.joins.com"  data-evnt-ctg="area:중앙|아티클" data-evnt-act="move:A40 푸터-사이트맵" data-evnt-lbl="중앙멤버십">
중앙멤버십
</a>
</li>
<li>
<a href="//www.joongang.co.kr/jtour"  data-evnt-ctg="area:중앙|아티클" data-evnt-act="move:A40 푸터-사이트맵" data-evnt-lbl="견학신청">
견학신청
</a>
</li>
</ul>
</section>
<div class="col_sm20 col_md20 lg_hidden"><a href="javascript:openLayer(this, menu_popup);">전체보기</a></div>
</nav>
</div>
<footer>
<div class="footer_wrap sm_hidden md_hidden">
<div class="policy_area">
<h3 class="visually_hidden">중앙일보 정책 및 약관</h3>
<ul class="policy">
<li><a href="//www.joongang.co.kr/customercenter">고객센터</a></li>
<li><a href="https://jebo.joonganggroup.com/main.do"/ target="_blank">윤리경영</a></li>
<li><a href="https://jad.joongang.co.kr/?cloc=joongang-home-footer" target="_blank">광고 안내</a></li>
<li><a href="https://digitalspecial.joongang.co.kr/special/2020/0715_marketing/" target="_blank">디지털 광고문의</a></li>
<li><a href="mailto:digitalbiz@joongang.co.kr">제휴문의</a></li>
<li><a href="https://bbs.joongang.co.kr/policy">이용약관</a></li>
<li><a href="https://bbs.joongang.co.kr/privacy"><strong>개인정보 처리방침</strong></a></li>
<li><a href="https://bbs.joongang.co.kr/youthpolicy">청소년 보호정책</a></li>
<li><a href="https://bbs.joongang.co.kr/sarangbang">고충처리</a></li>
</ul>
</div>
<ul data-bind="promotion" class="promotion">
<li><a href="https://kr.koreanair.com/" data-bind="link" target="_blank" title="대한항공"><img width="84" height="35" data-bind="image" src="https://img.joongang.co.kr/pubimg/banner/footer/b_kal_v2.jpg" alt="대한항공" style="width:84px;height:35px" loading="lazy"></a></li>
<li><a href="https://www.samsung.com/" data-bind="link" target="_blank" title="삼성전자"><img width="67" height="35" data-bind="image" src="https://img.joongang.co.kr/pubimg/banner/footer/b_samsung_v2.jpg" alt="삼성전자" style="width:67px;height:35px" loading="lazy"></a></li>
<li><a href="http://www.hanatourist.co.kr/" data-bind="link" target="_blank" title="하나투어리스트"><img width="102" height="35" data-bind="image" src="https://img.joongang.co.kr/pubimg/banner/footer/r_hanatourist.jpg" alt="하나투어리스트" style="width:102px;height:35px" loading="lazy"></a></li>
</ul>
</div>
<div class="footer_info">
<div class="footer_wrap">
<ul class="btn_area lg_hidden">
<li><a class="btn_black login hide" href="javascript:jaLogin();" data-evnt-ctg="account" data-evnt-act="click: login">로그인</a></li>
<li><a class="btn_black logout hide" href="javascript:jaLogout();" data-evnt-ctg="account" data-evnt-act="click: logout">로그아웃</a></li>
<li><a class="btn_black" href="//www.joongang.co.kr/sitemap/index">전체 서비스</a></li>
</ul>
<div class="logo"><a href="//www.joongang.co.kr"><span class="visually_hidden">The JoongAng</span></a></div>
<ul class="lg_hidden policy">
<li><a href="//www.joongang.co.kr/customercenter">고객센터</a></li>
<li><a href="https://bbs.joongang.co.kr/policy">이용약관</a></li>
<li><a href="https://bbs.joongang.co.kr/privacy">개인정보 처리방침</a></li>
<li><a href="https://bbs.joongang.co.kr/youthpolicy">청소년 보호정책</a></li>
</ul>
<div class="corp">
<p class="address">
<span>주소 : 서울특별시 마포구 상암산로 48-6 (우) 03909</span>
<span>전화 : 02-751-5114</span>
<span>등록번호 : 서울 아 01013</span>
<span>등록일자 : 2009.11.2</span>
<span>발행인 : 홍정도</span>
<span>편집인 : 최훈</span>
<a href="//www.joongang.co.kr/sitemap/index" class="sm_hidden md_hidden">전체 서비스</a>
</p>
<p class="info sm_hidden md_hidden">JoongAng Ilbo의 모든 콘텐트(기사)는 저작권법의 보호를 받은바, 무단 전재, 복사, 배포 등을 금합니다.[<a href="#">저작권 정책 및 콘텐트 문의</a>]</p>
<p class="copyright"><strong>Copyright by JoongAng Ilbo Co., Ltd. All Rights Reserved</strong></p>
</div>
</div>
</div>
</footer>
</div>
<div class="full_popup hide" id="layer_onboard">
<div class="layer_popup layer_onboard">
<div class="layer_header"></div>
<div class="layer_body">
<div class="layer_top_wrap">
<div class="layer_top tabPanel1 active">
<strong class="layer_title">어떤 분야에<br>관심 있나요?</strong>
<div class="layer_title_description">구독한 상품은 내 구독에서 편하게 모아보고,<br>새 글 업데이트 알림으로 빠르게 확인 할 수 있어요.</div>
<img width="640" height="300" src="https://img.joongang.co.kr/pubimg/index/bg_onboarding_heading.png" alt="onboarding">
</div>
<div class="layer_top tabPanel2">
<strong class="layer_title">관심 뉴스레터<br>구독을 시작하세요.</strong>
<div class="layer_title_description">메일로 구독상품의 새 글을<br>받아볼 수 있어요.</div>
<img width="640" height="300" src="https://img.joongang.co.kr/pubimg/index/bg_onboarding_heading2.png" alt="onboarding">
</div>
</div>
<ul class="tab_nav" role="tablist">
<li class="nav_item" role="presentation">
<h3>
<a class="nav_link" id="tabPanel1" href="#onboard_tab1" role="tab" aria-controls="onboard_tab1" aria-selected="true">구독 패키지</a>
</h3>
</li>
<li class="nav_item" role="presentation">
<h3>
<a class="nav_link" id="tabPanel2" href="#onboard_tab2" role="tab" aria-controls="onboard_tab2" aria-selected="false">뉴스레터</a>
</h3>
</li>
</ul>
<div class="tab_content">
<div class="tab_pane" id="onboard_tab1" role="tabpanel" aria-labelledby="tabPanel1">
<div class="chain_wrap color_set2">
<h3 class="title">오피니언·칼럼</h3>
<ul class="card_list">
<li>
<div class="list_item">
<div class="flex_area">
<h2 class="headline"><a href="//www.joongang.co.kr/issue/11506" data-evnt-ctg="popup window" data-evnt-act="click: subscribe pack" data-evnt-lbl="//www.joongang.co.kr/issue/11506">리셋코리아 2022 대선특집(풀버전)</a></h2>
<button type="button" class="btn_subscribe" onClick="subscribeBtnClick(this);" data-channelid="11506" data-channeltype="PKG" data-subsid="757" data-evnt-act="click: issue subscribe" data-evnt-lbl="">구독</button>
</div>
<p class="description">리셋 코리아는 탄핵과 대선 국면으로 혼란했던 2017년 1월 중앙일보·JTBC의 국가 개혁 프로젝트로 출범했다. 각 분야 전문가 260여 명으로 구성됐으며, 전문가 숙의를 통해 나라다운 나라를 만들기 위한 방안을 제시해 왔다. 내년 대선을 앞두고 전문가 논의를 거쳐 한국 사회가 시급히 해결해야 할 연금개혁 등 10개 분야, 36개 어젠다를 도출했다. 이들 어젠다는 10회에 걸쳐 게재되며 전문가 논의 내용을 풀텍스트로 싣는다.</p>
</div>
</li>
<li>
<div class="list_item">
<div class="flex_area">
<h2 class="headline"><a href="//www.joongang.co.kr/series/10025" data-evnt-ctg="popup window" data-evnt-act="click: subscribe pack" data-evnt-lbl="//www.joongang.co.kr/series/10025">박용석 만평</a></h2>
<button type="button" class="btn_subscribe" onClick="subscribeBtnClick(this);" data-channelid="10025" data-channeltype="PKG" data-subsid="491" data-evnt-act="click: series subscribe" data-evnt-lbl="">구독</button>
</div>
<p class="description">촌철로 살인은 힘들더라도 촌철로 소소한 웃음을 드리고 싶은 박용석 논설의원의 만평</p>
</div>
</li>
<li>
<div class="list_item">
<div class="flex_area">
<h2 class="headline"><a href="//www.joongang.co.kr/series/11465" data-evnt-ctg="popup window" data-evnt-act="click: subscribe pack" data-evnt-lbl="//www.joongang.co.kr/series/11465">나는 저격한다</a></h2>
<button type="button" class="btn_subscribe" onClick="subscribeBtnClick(this);" data-channelid="11465" data-channeltype="PKG" data-subsid="478" data-evnt-act="click: series subscribe" data-evnt-lbl="">구독</button>
</div>
<p class="description">힙합 뮤지션과 동양 철학자, 유명 정치인과 무명의 전직 사무관, 페미니즘에 할 말 많은 남녀 등 분야의 젊은 논객들이 그들 또래인 2030 눈높이에서 볼 때 이해하기 어려운 행보를 해온 기성세대 인물들을 저격하는 칼럼 시리즈. 당사자의 반박 칼럼은 물론 독자 댓글을 통해 지지와 반박을 거듭하며 논쟁의 품격과 재미를 보여준다.  </p>
</div>
</li>
</ul>
<div class="button_wrap_wide">
<a href="//www.joongang.co.kr/subscription/opinion" class="btn btn_outline_gray" data-evnt-ctg="popup window" data-evnt-act="click: subscribe pack" data-evnt-lbl="//www.joongang.co.kr/subscription/opinion">더 보기</a>
</div>
</div>
<div class="chain_wrap">
<h3 class="title">연재</h3>
<ul class="card_list">
<li>
<div class="list_item">
<div class="flex_area">
<h2 class="headline"><a href="//www.joongang.co.kr/series/11489" data-evnt-ctg="popup window" data-evnt-act="click: subscribe pack" data-evnt-lbl="//www.joongang.co.kr/series/11489">대권무림</a></h2>
<button type="button" class="btn_subscribe" onClick="subscribeBtnClick(this);" data-channelid="11489" data-channeltype="PKG" data-subsid="650" data-evnt-act="click: series subscribe" data-evnt-lbl="">구독</button>
</div>
<p class="description">이정재 중앙일보 칼럼니스트가 쓰는 정치 풍자 무협 ‘대권무림’이 판타지 정치의 세상으로 여러분을 초대합니다.</p>
</div>
</li>
<li>
<div class="list_item">
<div class="flex_area">
<h2 class="headline"><a href="//www.joongang.co.kr/series/11490" data-evnt-ctg="popup window" data-evnt-act="click: subscribe pack" data-evnt-lbl="//www.joongang.co.kr/series/11490">윤한x김호정의 &apos;재워드림&apos;</a></h2>
<button type="button" class="btn_subscribe" onClick="subscribeBtnClick(this);" data-channelid="11490" data-channeltype="PKG" data-subsid="649" data-evnt-act="click: series subscribe" data-evnt-lbl="">구독</button>
</div>
<p class="description">아내의 불면증을 계기로 수면음악을 연구해온 피아니스트 윤한이 새로 쓴 ‘잠 드는 음악’을 직접 연주해 들려드립니다. </p>
</div>
</li>
<li>
<div class="list_item">
<div class="flex_area">
<h2 class="headline"><a href="//www.joongang.co.kr/series/11467" data-evnt-ctg="popup window" data-evnt-act="click: subscribe pack" data-evnt-lbl="//www.joongang.co.kr/series/11467">금융SOS</a></h2>
<button type="button" class="btn_subscribe" onClick="subscribeBtnClick(this);" data-channelid="11467" data-channeltype="PKG" data-subsid="608" data-evnt-act="click: series subscribe" data-evnt-lbl="">구독</button>
</div>
<p class="description">금융이 내편이 되는 순간. 일상 속  ‘돈’으로 얽힌 문제를 전문가의 도움으로 풀어줍니다. 한 푼이라도 돈을 아낄 수 있는 방법은 물론, 상속ㆍ증여, 금융사고 등 혼자 해결하기 어려운 금융 문제를 ‘금융 SOS’에서 도와드리겠습니다.</p>
</div>
</li>
</ul>
<div class="button_wrap_wide">
<a href="//www.joongang.co.kr/subscription/series" data-evnt-ctg="popup window" data-evnt-act="click: subscribe pack" data-evnt-lbl="//www.joongang.co.kr/subscription/series" class="btn btn_outline_gray">더 보기</a>
</div>
</div>
</div>
<div class="tab_pane" id="onboard_tab2" role="tabpanel" aria-labelledby="tabPanel2" hidden="hidden">
<div class="chain_wrap color_set3">
<h3 class="title">오리지널 레터</h3>
<ul class="skin_group" id="org_list">
<li>
<div class="card_skin">
<div class="card_image">
<figure>
<a href="//www.joongang.co.kr/newsletter/cooking" data-evnt-ctg="popup window" data-evnt-act="click: newsletter" data-evnt-lbl="//www.joongang.co.kr/newsletter/cooking">
<img width="760" height="424" data-src="https://pds.joongang.co.kr/svcimg/newsletter/product/202108/27/4bd3d4df-9cef-47e5-8de3-69a0bf3c765e.png/_ir_760x424_/" src="https://img.joongang.co.kr/pubimg/blankImg.jpg/_ir_760x424_/" alt="COOKING" />
</a>
</figure>
</div>
<div class="card_body">
<div class="flex_area">
<h2 class="headline">
<a href="//www.joongang.co.kr/newsletter/cooking" data-evnt-ctg="popup window" data-evnt-act="click: newsletter" data-evnt-lbl="//www.joongang.co.kr/newsletter/cooking">COOKING</a>
</h2>
<button type="button" class="btn_subscribe" onClick="subscribeBtnClick(this);" data-subsid="586" data-evnt-ctg="subscription" data-evnt-act="click: newsletter subscribe" data-evnt-lbl="COOKING">구독</button>
</div>
<p class="description">오늘도 뭐 먹을지 고민인가요? 요리하는 즐거움을 알려주는 요리레터 &apos;쿠킹&apos;을 구독하세요. 건강한 식습관을 만드는 식단부터 요리 전문가들이 추천하는 믿을 수 있는 레시피까지 매주 &apos;건강한 오늘&apos;이 배달됩니다.</p>
<div class="meta">
<h3 class="title">라이프</h3>
<p class="date">
매주 수요일
</p>
</div>
</div>
</div>
</li>
<li>
<div class="card_skin">
<div class="card_image">
<figure>
<a href="//www.joongang.co.kr/newsletter/minzi" data-evnt-ctg="popup window" data-evnt-act="click: newsletter" data-evnt-lbl="//www.joongang.co.kr/newsletter/minzi">
<img width="760" height="424" data-src="https://pds.joongang.co.kr/svcimg/newsletter/product/202108/27/e8e8b924-8140-44f2-9481-b42925fc9d75.png/_ir_760x424_/" src="https://img.joongang.co.kr/pubimg/blankImg.jpg/_ir_760x424_/" alt="minzi리뷰" />
</a>
</figure>
</div>
<div class="card_body">
<div class="flex_area">
<h2 class="headline">
<a href="//www.joongang.co.kr/newsletter/minzi" data-evnt-ctg="popup window" data-evnt-act="click: newsletter" data-evnt-lbl="//www.joongang.co.kr/newsletter/minzi">minzi리뷰</a>
</h2>
<button type="button" class="btn_subscribe" onClick="subscribeBtnClick(this);" data-subsid="585" data-evnt-ctg="subscription" data-evnt-act="click: newsletter subscribe" data-evnt-lbl="minzi리뷰">구독</button>
</div>
<p class="description">가치관과 세계관을 소비로 표현하는 시대. MZ세대가 직접 선택한 세상의 모든 힙한 것들에 대한 리뷰를 전합니다.</p>
<div class="meta">
<h3 class="title">라이프</h3>
<p class="date">
매주 금요일
</p>
</div>
</div>
</div>
</li>
<li>
<div class="card_skin">
<div class="card_image">
<figure>
<a href="//www.joongang.co.kr/newsletter/themorning" data-evnt-ctg="popup window" data-evnt-act="click: newsletter" data-evnt-lbl="//www.joongang.co.kr/newsletter/themorning">
<img width="760" height="424" data-src="https://pds.joongang.co.kr/svcimg/newsletter/product/202108/23/e8b5321e-85bc-479d-9f9d-04cb7b84144a.png/_ir_760x424_/" src="https://img.joongang.co.kr/pubimg/blankImg.jpg/_ir_760x424_/" alt="이상언의 &apos;더 모닝&apos;" />
</a>
</figure>
</div>
<div class="card_body">
<div class="flex_area">
<h2 class="headline">
<a href="//www.joongang.co.kr/newsletter/themorning" data-evnt-ctg="popup window" data-evnt-act="click: newsletter" data-evnt-lbl="//www.joongang.co.kr/newsletter/themorning">이상언의 &apos;더 모닝&apos;</a>
</h2>
<button type="button" class="btn_subscribe" onClick="subscribeBtnClick(this);" data-subsid="2" data-evnt-ctg="subscription" data-evnt-act="click: newsletter subscribe" data-evnt-lbl="이상언의 &apos;더 모닝&apos;">구독</button>
</div>
<p class="description">매일(월~금) 아침 뉴스레터에 새 소식을 담아 새 날을 알립니다.  세상으로 향한 작은 창을 열어 보세요. 빛과 바람과 풍경을 전합니다.</p>
<div class="meta">
<h3 class="title">정치</h3>
<p class="date">
매일(월~금) 오전 8시
</p>
</div>
</div>
</div>
</li>
</ul>
<div class="button_wrap_wide">
<a href="//www.joongang.co.kr/newsletter" data-evnt-ctg="popup window" data-evnt-act="click: newsletter" data-evnt-lbl="//www.joongang.co.kr/newsletter" class="btn btn_outline_gray">더 보기</a>
</div>
</div>
<div class="chain_wrap color_set3">
<h3 class="title">알림 레터</h3>
<ul class="skin_group" id="alm_list">
<li>
<div class="card_skin">
<div class="card_body">
<div class="flex_area">
<h2 class="headline">
<a href="//www.joongang.co.kr/newsletter/satiricalcartoon" data-evnt-ctg="popup window" data-evnt-act="click: newsletter" data-evnt-lbl="//www.joongang.co.kr/newsletter/satiricalcartoon">박용석 만평</a>
</h2>
<button type="button" class="btn_subscribe" onClick="subscribeBtnClick(this);" data-channelid="10025" data-channeltype="SERIES" data-subsid="491" data-evnt-ctg="subscription" data-evnt-act="click: newsletter unsubscribe" data-evnt-lbl="박용석 만평">구독</button>
</div>
<p class="description">촌철로 살인은 힘들더라도 촌철로 소소한 웃음을 드리고 싶은 박용석 논설의원의 만평</p>
<div class="meta">
<h3 class="title">정치</h3>
<p class="date">
date C nodate nodate
</p>
</div>
</div>
</div>
</li>
<li>
<div class="card_skin">
<div class="card_body">
<div class="flex_area">
<h2 class="headline">
<a href="//www.joongang.co.kr/newsletter/newspick" data-evnt-ctg="popup window" data-evnt-act="click: newsletter" data-evnt-lbl="//www.joongang.co.kr/newsletter/newspick">중앙일보 뉴스Pick</a>
</h2>
<button type="button" class="btn_subscribe" onClick="subscribeBtnClick(this);" data-channelid="6" data-channeltype="JPOD" data-subsid="339" data-evnt-ctg="subscription" data-evnt-act="click: newsletter unsubscribe" data-evnt-lbl="중앙일보 뉴스Pick">구독</button>
</div>
<p class="description">중앙일보가 읽어주는 주요 뉴스, 친절한 ‘뉴스픽’입니다.</p>
<div class="meta">
<h3 class="title">정치</h3>
<p class="date">
date C nodate nodate
</p>
</div>
</div>
</div>
</li>
<li>
<div class="card_skin">
<div class="card_body">
<div class="flex_area">
<h2 class="headline">
<a href="//www.joongang.co.kr/newsletter/folin" data-evnt-ctg="popup window" data-evnt-act="click: newsletter" data-evnt-lbl="//www.joongang.co.kr/newsletter/folin">폴인인사이트</a>
</h2>
<button type="button" class="btn_subscribe" onClick="subscribeBtnClick(this);" data-channelid="11121" data-channeltype="SERIES" data-subsid="484" data-evnt-ctg="subscription" data-evnt-act="click: newsletter unsubscribe" data-evnt-lbl="폴인인사이트">구독</button>
</div>
<p class="description">내일의 변화를 읽는 시간, 폴인 인사이트</p>
<div class="meta">
<h3 class="title">경제</h3>
<p class="date">
date C nodate nodate
</p>
</div>
</div>
</div>
</li>
</ul>
<div class="button_wrap_wide">
<a href="//www.joongang.co.kr/newsletter" data-evnt-ctg="popup window" data-evnt-act="click: newsletter" data-evnt-lbl="//www.joongang.co.kr/newsletter" class="btn btn_outline_gray">더 보기</a>
</div>
</div>
</div>
</div>
</div>
<button type="button" class="btn_close" title="Close"><i class="ico_close"></i><span class="visually_hidden">Close</span></button>
</div>
</div>
<div class="full_popup hide bottom_btn" id="loginWall"><!--hide/show-->
<div class="layer_popup half_popup">
<div class="layer_body">
<i class="ico_info_circle"></i>
<p class="title">중앙일보 회원만<span>열람 가능한 기사입니다.</span></p>
</div>
<div class="layer_footer">
<a href="javascript:jaLogin();" class="btn btn_black" data-evnt-ctg="account" data-evnt-act="click: login" data-evnt-lbl="layer popup : 멤버쉽 전용-로그인 wall">로그인</a>
</div>
<button type="button" class="btn_pass"><i class="ico_pre"></i>다음에 볼게요</button>
</div>
</div>
<script type="text/x-jquery-tmpl" id="subscribe_only_tmpl">
<div id="subs_popup">
<div class="full_popup hide MODAL">
<div class="layer_popup half_popup bottom_btn">
<div class="layer_body">
<i class="ico_info_circle"></i>
<p class="title suggest_msg def">${scbInfo.scbName}<span>구독 후 열람 가능한 기사입니다.</span></p>
<p class="title suggest_msg art">${scbInfo.scbName}<span>구독 후 열람 가능한 기사입니다.</span></p>
<p class="title suggest_msg gen">${offerMethod.suggest}</p>
</div>
<div class="layer_footer">
{{if scbInfo.cType == 'PKG'}}
{{if scbInfo.cPkg == 'I'}}
<button type="button" class="btn_subscribe btn_subs_ok btn_bg" data-evnt-ctg="subscription" data-evnt-act="click: issue subscribe" data-evnt-lbl="${scbInfo.scbName}">${offerMethod.buttonValue1}</button>
{{else scbInfo.cPkg == 'T'}}
<button type="button" class="btn_subscribe btn_subs_ok btn_bg" data-evnt-ctg="subscription" data-evnt-act="click: topic subscribe" data-evnt-lbl="${scbInfo.scbName}">${offerMethod.buttonValue1}</button>
{{else scbInfo.cPkg == 'S'}}
<button type="button" class="btn_subscribe btn_subs_ok btn_bg" data-evnt-ctg="subscription" data-evnt-act="click: series subscribe" data-evnt-lbl="${scbInfo.scbName}">${offerMethod.buttonValue1}</button>
{{else}}
<button type="button" check="${scbInfo.cType}" check2="${scbInfo.cPkg}" class="btn_subscribe btn_subs_ok btn_bg" data-evnt-ctg="subscription" data-evnt-act="click: package subscribe" data-evnt-lbl="${scbInfo.scbName}">${offerMethod.buttonValue1}</button>
{{/if}}
{{else scbInfo.cType == 'REPORTER'}}
<button type="button" class="btn_subscribe btn_subs_ok btn_bg" data-evnt-ctg="subscription" data-evnt-act="click: journalist subscribe" data-evnt-lbl="${scbInfo.scbName}">${offerMethod.buttonValue1}</button>
{{else scbInfo.cType == 'LETTER'}}
<button type="button" class="btn_subscribe btn_subs_ok btn_bg" data-evnt-ctg="subscription" data-evnt-act="click: newsletter subscribe" data-evnt-lbl="${scbInfo.scbName}">${offerMethod.buttonValue1}</button>
{{else scbInfo.cType == 'JPOD'}}
<button type="button" class="btn_subscribe btn_subs_ok btn_bg" data-evnt-ctg="subscription" data-evnt-act="click: podcast subscribe" data-evnt-lbl="${scbInfo.scbName}">${offerMethod.buttonValue1}</button>
{{else scbInfo.cType == 'ARTPKG'}}
<button type="button" class="btn_subscribe btn_subs_ok btn_bg" data-evnt-ctg="subscription" data-evnt-act="click: artpkg subscribe" data-evnt-lbl="${scbInfo.scbName}">${offerMethod.buttonValue1}</button>
{{else}}
<button type="button" class="btn_subscribe btn_subs_ok btn_bg" data-evnt-ctg="subscription" data-evnt-act="click: subscribe" data-evnt-lbl="${scbInfo.scbName}">${offerMethod.buttonValue1}</button>
{{/if}}
</div>
<button type="button" class="btn_pass"><i class="ico_pre"></i>다음에 볼게요.</button>
<button type="button" class="btn_close" title="Close"><i class="ico_close"></i><span class="visually_hidden">닫기</span></button>
</div>
</div>
<div class="full_popup hide THANKS">
<div class="layer_popup half_popup ">
<div class="layer_body">
<i class="ico_info_circle"></i>
<p class="title">구독해 주셔서 감사합니다.</p>
</div>
</div>
</div>
</div>
</script>
<div class="plotting_banner login_proposal hide"><!--hide-->
<div class="plotting_banner_item">
<p class="plotting_banner_title"><strong>중앙일보 회원이 되어주세요!</strong>회원에게만 제공되는 편의 기능이 궁금하신가요?</p>
<button type="button" class="btn_close" title="Close"><i class="ico_close"></i><span class="visually_hidden">닫기</span></button>
</div>
<div class="layer_dark_popup plotting_popup"><!--hide/active-->
<div class="layer_item">
<div class="layer_body">
<strong class="title">중앙일보 회원이 되시면 다양한 편의 기능과 함께 중앙일보만의 콘텐트를 즐길수 있어요!</strong>
<ul class="popup_list">
<li>취향저격한 구독 상품을 한눈에 모아보고 알림받는 내구독</li>
<li>북마크한 콘텐트와 내활동을 아카이빙하는 보관함</li>
<li>기억하고 싶은 문구를 스크랩하고 기록하는 하이라이트/메모</li>
<li>중앙일보 회원에게만 제공되는 스페셜 콘텐트</li>
</ul>
<div class="btn_group">
<button type="button" class="btn btn_s btn btn_outline_orange" onClick="jaJoin();">간편가입</button>
<button type="button" class="btn btn_s btn_white" onClick="jaLogin();"data-evnt-ctg="account" data-evnt-act="click: login" data-evnt-lbl="layer popup : 플로팅 배너">로그인</button>
</div>
</div>
</div>
</div>
</div>
<div class="full_popup hide message_layer">
<div class="layer_popup layer_alert">
<div class="layer_body"><p class="pop_message"></p></div>
<div class="layer_footer btn_yn">
<button class="btn btn_outline_black btn_cancel"></button>
<button class="btn btn_black btn_ok"></button>
</div>
<button type="button" class="btn_close" title="Close"><i class="ico_close"></i><span class="visually_hidden">Close</span></button>
</div>
</div>
<p class="layer_toast"></p>
<div class="ad_wrap lg_hidden ad_hidden fixed_bottom hide">
<button type="button" class="btn_close" title="Close"><i class="ico_close"></i><span class="visually_hidden">Close</span></button>
<div id='div-gpt-ad-1628056875938-0' style='min-width: 320px; min-height: 50px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1628056875938-0'); });
</script>
</div>
</div>
<div class="full_popup letter_agree_popup hide" id="letter_agree_popup"><!--hide-->
<div class="layer_item">
<div class="layer_header">
<strong class="title">구독 서비스를 이용하려면 뉴스레터 수신 <br>동의가 필요합니다. 동의 하시겠어요?</strong>
</div>
<div class="layer_body">
<div class="box_wrap">
<strong class="title">뉴스레터 수신 동의</strong>
<p>중앙일보는 뉴스레터, 기타 구독 서비스 제공 목적으로 개인 정보를 수집·이용 합니다. ‘구독 서비스’ 신청자는 원칙적으로 개인정보 수집 · 이용에 대해 거부할 권리를 가지고 있습니다. 단,  동의를 거부 하였을 경우 이메일을 수신할 수 없습니다. 구독 신청을 통해 발송된 메일의 수신 거부 기능을 통해 개인정보 수집 · 이용을 거부할 수 있습니다</p>
</div>
</div>
<div class="layer_footer">
<div class="btn_group">
<button type="button" class="btn btn_s btn_outline_black btn_cancel" onclick="closeLayer(this)" data-evnt-ctg="subscription" data-evnt-act="click: newsletter agreement" data-evnt-lbl="아니오">아니오</button>
<button type="button" class="btn btn_s btn_black btn_ok" data-evnt-ctg="subscription" data-evnt-act="click: newsletter agreement" data-evnt-lbl="네">네</button>
</div>
</div>
<button type="button" class="btn_close" title="Close"><i class="ico_close"></i><span class="visually_hidden">닫기</span></button>
</div>
</div>
<script>
var mokaScbs = {
recentUD : '2021-10-14 09:14:38',
unseId : '502',
//recentUD : '2021-08-23 11:41:21',
//unseId : '502',
jpods: '',
packages: '',
loginFlag: 'N',
scbFlag: 'N',
codes: [1205006],
scbNo:'0',
scbName:'',
cType:'',
cId:''
};
</script>
<script type="text/x-jquery-tmpl" id="lucky_popup_area_tmpl">
<div id="lucky_popup_area">
<div class="full_popup hide" id="layer_luck_input1">
<div class="layer_popup layer_basic">
<div class="layer_header">
<strong class="layer_title">운세 정보 입력</strong>
<p class="description">띠를 선택해 주세요</p>
</div>
<div class="layer_body">
<ul class="list_col2">
{{each(idx, item) TEA_LIST}}
<li>
<label class="radio_rect" onclick="openLayer(this, layer_luck_input2)">
<input type="radio" name="zodiac_sign">
<span>${item}</span>
</label>
</li>
{{/each}}
</ul>
</div>
<button type="button" class="btn_close" title="Close"><i class="ico_close"></i><span class="visually_hidden">Close</span></button>
</div>
</div>
<div class="full_popup hide" id="layer_luck_input2">
<div class="layer_popup layer_basic">
<div class="layer_header">
<strong class="layer_title">운세 정보 입력</strong>
<p class="description">출생 년도를 선택해 주세요</p>
</div>
<div class="layer_body">
<p class="text_zodiac"></p>
<ul class="list_col1"></ul>
</div>
<button type="button" class="btn_close" title="Close"><i class="ico_close"></i><span class="visually_hidden">Close</span></button>
</div>
</div>
<div class="full_popup hide" id="layer_luck_input3">
<div class="layer_popup layer_basic">
<div class="layer_header">
<strong class="layer_title">운세 정보 입력 완료</strong>
</div>
<div class="layer_body">
<div class="complete_box">
<p class="description">오늘의 운세를 <br>구독해 주셔서 감사합니다</p>
<div class="info_box">
<p class="my_year"></p>
<p class="my_animal"></p>
</div>
</div>
</div>
<div class="layer_footer">
<div class="button_wrap_wide">
<button type="button" class="btn btn_black btn_m">확인</button>
</div>
</div>
<button type="button" class="btn_close" title="Close"><i class="ico_close"></i><span class="visually_hidden">Close</span></button>
</div>
</div>
</div>
</script>
<script type="text/x-jquery-tmpl" id="layer_luck_input2_tmpl">
<li data-year="${year}" data-evnt-ctg="subscription" data-evnt-act="click: series subscribe" data-evnt-lbl="오늘의 운세">
<label class="radio_rect">
<input type="radio" name="my_year" value="${input}">
<span>${year}년생</span>
</label>
</li>
</script>
<script type="text/x-jquery-tmpl" id="layer_region_tmpl">
<li>
<label class="radio_rect" >
<input type="radio" name="region" value="${CD_NM}">
<span>${CD_NM}</span>
</label>
</li>
</script>
<script defer type="text/javascript" src="https://static.joongang.co.kr/js/lib/localforage.min.js"></script>
<script defer type="text/javascript" src="https://static.joongang.co.kr/js/subscribe/subs.js?v=202110141735"></script>
<script defer src="https://www.gstatic.com/firebasejs/7.4.0/firebase-app.js"></script>
<script defer src="https://www.gstatic.com/firebasejs/7.4.0/firebase-messaging.js"></script>
<script defer type="text/javascript" src="//www.joongang.co.kr/pwa/swc.js?v=202110141735"></script>
<script type="text/javascript">
window._taboola = window._taboola || [];
_taboola.push({flush: true});
</script>
<script type="text/javascript" src="https://static.joongang.co.kr/js/more.js?v=202110141735"></script>
</body>
</html>
